<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Video: Army Of The Universe - 1999 › [U]selinks</title>
<meta name="description" content="New Army Of The Universe Single &quot;1999&quot;, out September 16th (Metropolis Records / AOU Recordings)." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.uselinks.de/army-of-the-universe-1999/" />
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.uselinks.de/army-of-the-universe-1999/">
<meta property="article:published_time" content="2016-09-17T15:13:27+02:00">
<meta property="og:title" content="Video: Army Of The Universe - 1999">
<meta property="og:description" content="New Army Of The Universe Single &quot;1999&quot;, out September 16th (Metropolis Records / AOU Recordings).">
<meta property="og:image" content="http://www.uselinks.de/wp-content/uploads/2016/09/army-of-the-universe-1999.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.uselinks.de/wp-content/uploads/2016/09/army-of-the-universe-1999.jpg">
<meta name="twitter:site" content="uselinksde">
<meta name="twitter:title" content="Video: Army Of The Universe - 1999">
<meta name="twitter:description" content="New Army Of The Universe Single &quot;1999&quot;, out September 16th (Metropolis Records / AOU Recordings).">


    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://www.uselinks.de/xmlrpc.php" />

    
    <!-- start:wp_head -->
                            <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:700,400', 'Roboto+Condensed:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    
<script type='text/javascript'>
var ct_ajaxurl = 'http://www.uselinks.de/wp-admin/admin-ajax.php';
 var ct_info_flag=false;
var ct_set_cookies_flag=true;
 </script>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.1 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Feed" href="http://www.uselinks.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Kommentar-Feed" href="http://www.uselinks.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.uselinks.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='um_recaptcha-css'  href='http://www.uselinks.de/wp-content/plugins/um-recaptcha/assets/css/um-recaptcha.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='widget-euLaw-css-css'  href='http://www.uselinks.de/wp-content/plugins/advanced-eu-cookie-law-compliance-fully-customizable-responsive/includes/front/main.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://www.uselinks.de/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='cn-public-css'  href='http://www.uselinks.de/wp-content/plugins/connections/assets/css/cn-user.min.css?ver=8.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='cn-chosen-css'  href='//www.uselinks.de/wp-content/plugins/connections/vendor/chosen/chosen.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.uselinks.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='http://www.uselinks.de/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='catalogue-style-css'  href='http://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/css/catalogue-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='catalogue-style-mobile-css'  href='http://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/css/catalogue-style-mobile.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='upcp-jquery-ui-css'  href='http://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/css/upcp-jquery-ui.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='upcp-gridster-css'  href='http://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/css/jquery.gridster.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightgallery-style-css'  href='http://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/css/lightgallery.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rrssb-css'  href='http://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/css/rrssb-min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='catalogue-style-block-css'  href='http://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/css/catalogue-style-block.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wspsc-style-css'  href='http://www.uselinks.de/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.uselinks.de/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.uselinks.de/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.uselinks.de/wp-content/themes/weeklynews/style.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://www.uselinks.de/wp-content/themes/weeklynews/assets/css/dynamic.css?ver=1473392362' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://www.uselinks.de/wp-content/themes/weeklynews/assets/css/typography.css?ver=1472929696' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.uselinks.de/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://www.uselinks.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-validator-css-css'  href='http://www.uselinks.de/wp-content/plugins/wpdiscuz/assets/third-party/validator/validator.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-tooltipster-css-css'  href='http://www.uselinks.de/wp-content/plugins/wpdiscuz/assets/third-party/tooltipster/css/tooltipster.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='um_minified-css'  href='http://www.uselinks.de/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.71' type='text/css' media='all' />
<script type='text/javascript' src='http://www.uselinks.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/gigpress/scripts/gigpress.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/advanced-eu-cookie-law-compliance-fully-customizable-responsive/includes/front/main.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.uselinks.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-includes/js/wp-a11y.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Keine Suchergebnisse.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uselinks.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"http:\/\/www.uselinks.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade...","locale_data":{"closeText":"schlie\u00dfen","prevText":"<zur\u00fcck","nextText":"Vor>","currentText":"heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"weekHeader":"Wo","dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"http:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","nonce":"44ab1c8974","upload_dirurl":"http:\/\/www.uselinks.de\/wp-content\/grand-media","plugin_dirurl":"http:\/\/www.uselinks.de\/wp-content\/grand-media","license":"","license2":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.8.24'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/responsivevoice.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/jquery.mousewheel.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/lightgallery.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/lg-autoplay.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/lg-fullscreen.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/lg-hash.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/lg-pager.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/lg-thumbnail.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/lg-video.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/lg-zoom.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_translations = {"updating_results_label":"Updating Results..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/upcp-jquery-functions.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.6.1'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/wpdiscuz/assets/third-party/validator/validator.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/wpdiscuz/assets/third-party/cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/wpdiscuz/assets/third-party/tooltipster/js/jquery.tooltipster.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene Email-Adresse.","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_captcha_show_hide":0,"wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_held_for_moderate":"Dein Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einen von dir abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_captcha_show_hide_for_members":0,"is_email_field_required":"1","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"version":"3.2.8","wc_post_id":7169,"loadLastCommentId":null}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.min.js?ver=3.2.8'></script>

<link rel='https://api.w.org/' href='http://www.uselinks.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.uselinks.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.uselinks.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.uselinks.de/?p=7169' />
<link rel="alternate" type="application/json+oembed" href="http://www.uselinks.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.uselinks.de%2Farmy-of-the-universe-1999%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.uselinks.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.uselinks.de%2Farmy-of-the-universe-1999%2F&#038;format=xml" />
<link href="http://www.uselinks.de/?feed=gigpress" rel="alternate" type="application/rss+xml" title="Upcoming shows" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<script type="text/javascript">
var ajaxurl = 'http://www.uselinks.de/wp-admin/admin-ajax.php';
</script>

<!-- WP Simple Shopping Cart plugin v4.2.6 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script><style type="text/css">#wpcomm .wc_new_comment{background:#00B38F;}#wpcomm .wc_new_reply{background:#00B38F;}#wpcomm .wc-form-wrapper{background:#F9F9F9;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:14px;color:#555;}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-awpcp-moderator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-awpcp-moderator > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-awpcp-moderator > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-comment-footer a,#wpcomm .wc-comment-footer span.wc_editable_comment,#wpcomm .wc-comment-footer span.wc_save_edited_comment,#wpcomm span.wc_cancel_edit{color:#666666;}#wpcomm .wc-comment-footer .wc-vote-result{background:#666666;}#wpcomm .wc-reply-link,#wpcomm .wc-vote-link,#wpcomm .wc-share-link{color:#666666;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment > .wc-comment-right{background:#FFFAD6;}.comments-area{width:auto;}.wpdiscuz-front-actions{background:#F9F9F9;}.wpdiscuz-subscribe-bar{background:#F9F9F9;}.wpdiscuz-sort-buttons{color:#666666;}.wpdiscuz-sort-button{color:#666666; cursor:pointer;}.wpdiscuz-sort-button:hover{color:#00B38F;cursor:pointer;}.wpdiscuz-sort-button-active{color:#00B38F!important;cursor:default!important;}#wpcomm .page-numbers{color:#555;border:#555 1px solid;}#wpcomm span.current{background:#555;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#00B38F;} #wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;}</style>
            
<!-- <meta name='GmediaGallery' version='1.8.71/1.8.0' license='' /> -->
            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
             
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://www.uselinks.de/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://www.uselinks.de/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://www.uselinks.de/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.uselinks.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.uselinks.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://www.uselinks.de/wp-content/uploads/2016/05/background-template-save.jpg'); background-repeat: no-repeat; background-position: top right; background-attachment: fixed; }
</style>
<link rel="amphtml" href="http://www.uselinks.de/army-of-the-universe-1999/amp/" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-691881-3', 'auto');
  ga('send', 'pageview');</script><script></script><link rel="icon" href="http://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://www.uselinks.de/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.uselinks.de/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="single single-post postid-7169 single-format-video custom-background linkbox-layout-1 theme-boxed sidebar-dark wpb-js-composer js-comp-ver-4.12 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.uselinks.de/">
            <input type="text" name="s" placeholder="Search [U]selinks" value="" />
        </form>
        <ul id="menu-main" class="nav clearfix"><li id="mobile-nav-menu-item-41" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="http://www.uselinks.de/category/aktuelles/">Aktuelles</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-44" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="http://www.uselinks.de/category/aktuelles/musiknews/">Musiknews</a></li>
	<li id="mobile-nav-menu-item-42" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-1 "><a href="http://www.uselinks.de/category/aktuelles/live/">Live</a>
	<ul class="sub-menu">
		<li id="mobile-nav-menu-item-43" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="http://www.uselinks.de/category/aktuelles/live/festivals/">Festivals</a></li>
	</ul>
</li>
	<li id="mobile-nav-menu-item-46" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="http://www.uselinks.de/category/aktuelles/radio/">Radio</a></li>
	<li id="mobile-nav-menu-item-45" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="http://www.uselinks.de/category/aktuelles/hoerspiele/">Hörspiele</a></li>
	<li id="mobile-nav-menu-item-47" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="http://www.uselinks.de/category/aktuelles/szene-und-mehr/">Szene und mehr</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-50" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-category-25 "><a href="http://www.uselinks.de/category/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-52" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-27 "><a href="http://www.uselinks.de/category/magazin/rezensionen/">Rezensionen</a>
	<ul class="sub-menu">
		<li id="mobile-nav-menu-item-55" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="http://www.uselinks.de/category/magazin/rezensionen/soundcheck/">Soundcheck</a></li>
		<li id="mobile-nav-menu-item-53" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="http://www.uselinks.de/category/magazin/rezensionen/cinema/">Cinema</a></li>
		<li id="mobile-nav-menu-item-54" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="http://www.uselinks.de/category/magazin/rezensionen/lesen_hoeren/">Lesen&#038;Hören</a></li>
	</ul>
</li>
	<li id="mobile-nav-menu-item-51" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="http://www.uselinks.de/category/magazin/interviews/">Interviews</a></li>
	<li id="mobile-nav-menu-item-123" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-category-48 "><a href="http://www.uselinks.de/category/magazin/videos/">Videos</a>
	<ul class="sub-menu">
		<li id="mobile-nav-menu-item-126" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-49 "><a href="http://www.uselinks.de/category/magazin/videos/muskvideos/">Muskvideos</a></li>
		<li id="mobile-nav-menu-item-124" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-50 "><a href="http://www.uselinks.de/category/magazin/videos/filmtrailer/">Filmtrailer</a></li>
		<li id="mobile-nav-menu-item-125" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-53 "><a href="http://www.uselinks.de/category/magazin/videos/gametrailer/">Gametrailer</a></li>
	</ul>
</li>
	<li id="mobile-nav-menu-item-5452" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-928 "><a href="http://www.uselinks.de/category/magazin/free_music/">Free Music</a></li>
	<li id="mobile-nav-menu-item-5536" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">Charts</a>
	<ul class="sub-menu">
		<li id="mobile-nav-menu-item-1681" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/gewc-top-15-tracks/">GEWC Top 15 Tracks</a></li>
		<li id="mobile-nav-menu-item-1680" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/gewc-top-10-alben/">GEWC Top 10 Alben</a></li>
		<li id="mobile-nav-menu-item-5538" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/dac-top-singles/">DAC Top Singles</a></li>
		<li id="mobile-nav-menu-item-5537" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/dac-top-alben/">DAC Top Alben</a></li>
	</ul>
</li>
</ul>
</li>
<li id="mobile-nav-menu-item-4148" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="http://www.uselinks.de/nightlife/">Nightlife</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-127" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-59 "><a href="http://www.uselinks.de/category/nightlife/konzertberichte/">Konzertberichte</a></li>
	<li id="mobile-nav-menu-item-49" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="http://www.uselinks.de/category/nightlife/konzertbilder/">Konzertbilder</a></li>
	<li id="mobile-nav-menu-item-735" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="http://www.uselinks.de/veranstaltungen/">Veranstaltungen</a>
	<ul class="sub-menu">
		<li id="mobile-nav-menu-item-776" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="http://www.uselinks.de/events/categories/plz/plz-0/">PLZ 0</a></li>
		<li id="mobile-nav-menu-item-777" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="http://www.uselinks.de/events/categories/plz/plz-1/">PLZ 1</a></li>
		<li id="mobile-nav-menu-item-778" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="http://www.uselinks.de/events/categories/plz/plz-2/">PLZ 2</a></li>
		<li id="mobile-nav-menu-item-779" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="http://www.uselinks.de/events/categories/plz/plz-3/">PLZ 3</a></li>
		<li id="mobile-nav-menu-item-780" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="http://www.uselinks.de/events/categories/plz/plz-4/">PLZ 4</a></li>
		<li id="mobile-nav-menu-item-781" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="http://www.uselinks.de/events/categories/plz/plz-5/">PLZ 5</a></li>
		<li id="mobile-nav-menu-item-782" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="http://www.uselinks.de/events/categories/plz/plz-6/">PLZ 6</a></li>
		<li id="mobile-nav-menu-item-783" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="http://www.uselinks.de/events/categories/plz/plz-7/">PLZ 7</a></li>
		<li id="mobile-nav-menu-item-784" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="http://www.uselinks.de/events/categories/plz/plz-8/">PLZ 8</a></li>
		<li id="mobile-nav-menu-item-785" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="http://www.uselinks.de/events/categories/plz/plz-9/">PLZ 9</a></li>
		<li id="mobile-nav-menu-item-737" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/veranstaltungen/veranstaltungsorte/">Veranstaltungsorte</a></li>
		<li id="mobile-nav-menu-item-4191" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/veranstaltung-einreichen/">Veranstaltung Einreichen</a></li>
	</ul>
</li>
	<li id="mobile-nav-menu-item-4452" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/live-in-concert/">Live in Concert</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-4054" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/radio/">Radio</a></li>
<li id="mobile-nav-menu-item-4678" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">comm[U]nity</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-4684" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="http://www.uselinks.de/login/">Login</a>
	<ul class="sub-menu">
		<li id="mobile-nav-menu-item-4683" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/register/">Register</a></li>
	</ul>
</li>
</ul>
</li>
<li id="mobile-nav-menu-item-787" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://shop.spreadshirt.de/uselinks2">Shop</a></li>
<li id="mobile-nav-menu-item-4587" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">Insight</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-4588" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/uselinks-als-app/">[U]selinks als App</a></li>
	<li id="mobile-nav-menu-item-4590" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/newsletter/">Newsletter</a></li>
	<li id="mobile-nav-menu-item-4592" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/werbung/">Werbung auf Uselinks</a></li>
	<li id="mobile-nav-menu-item-4591" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/redaktion-sucht-verstaerkung/">Redaktion sucht Verstärkung</a></li>
	<li id="mobile-nav-menu-item-4589" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/%c2%a7-impressum/">§ Impressum</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-5068" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">Audiographie</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-5417" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post "><a href="http://www.uselinks.de/aktuelle-veroeffentlichungen/">Aktuelle Veröffentlichungen</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-5871" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/neu-hier/">Neu hier?</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://www.uselinks.de/"><img src="http://www.uselinks.de/wp-content/uploads/2016/05/logo-white-mobile.png" width="147" height="30" alt="[U]selinks" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://www.uselinks.de"><img class="img-responsive" src="http://www.uselinks.de/wp-content/uploads/2016/05/logo-white.png" width="240" height="75" alt="[U]selinks" /></a></div>                <meta itemprop="name" content="[U]selinks">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="http://www.uselinks.de/?wpproadszoneid=881" width="728" height="90" scrolling="no"></iframe>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <ul id="menu-main-1" class="nav clearfix"><li id="nav-menu-item-41" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="http://www.uselinks.de/category/aktuelles/" class="menu-link main-menu-link">Aktuelles</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-44" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="http://www.uselinks.de/category/aktuelles/musiknews/" class="menu-link sub-menu-link">Musiknews</a></li>
	<li id="nav-menu-item-42" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-1 "><a href="http://www.uselinks.de/category/aktuelles/live/" class="menu-link sub-menu-link">Live</a>
	<ul>
		<li id="nav-menu-item-43" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="http://www.uselinks.de/category/aktuelles/live/festivals/" class="menu-link sub-menu-link">Festivals</a></li>
</ul>
</li>
	<li id="nav-menu-item-46" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="http://www.uselinks.de/category/aktuelles/radio/" class="menu-link sub-menu-link">Radio</a></li>
	<li id="nav-menu-item-45" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="http://www.uselinks.de/category/aktuelles/hoerspiele/" class="menu-link sub-menu-link">Hörspiele</a></li>
	<li id="nav-menu-item-47" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="http://www.uselinks.de/category/aktuelles/szene-und-mehr/" class="menu-link sub-menu-link">Szene und mehr</a></li>
</ul></div>
</li>
<li id="nav-menu-item-50" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-category-25 "><a href="http://www.uselinks.de/category/magazin/" class="menu-link main-menu-link">Magazin</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-52" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-27 "><a href="http://www.uselinks.de/category/magazin/rezensionen/" class="menu-link sub-menu-link">Rezensionen</a>
	<ul>
		<li id="nav-menu-item-55" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="http://www.uselinks.de/category/magazin/rezensionen/soundcheck/" class="menu-link sub-menu-link">Soundcheck</a></li>
		<li id="nav-menu-item-53" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="http://www.uselinks.de/category/magazin/rezensionen/cinema/" class="menu-link sub-menu-link">Cinema</a></li>
		<li id="nav-menu-item-54" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="http://www.uselinks.de/category/magazin/rezensionen/lesen_hoeren/" class="menu-link sub-menu-link">Lesen&#038;Hören</a></li>
</ul>
</li>
	<li id="nav-menu-item-51" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="http://www.uselinks.de/category/magazin/interviews/" class="menu-link sub-menu-link">Interviews</a></li>
	<li id="nav-menu-item-123" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-category-48 "><a href="http://www.uselinks.de/category/magazin/videos/" class="menu-link sub-menu-link">Videos</a>
	<ul>
		<li id="nav-menu-item-126" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-49 "><a href="http://www.uselinks.de/category/magazin/videos/muskvideos/" class="menu-link sub-menu-link">Muskvideos</a></li>
		<li id="nav-menu-item-124" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-50 "><a href="http://www.uselinks.de/category/magazin/videos/filmtrailer/" class="menu-link sub-menu-link">Filmtrailer</a></li>
		<li id="nav-menu-item-125" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-53 "><a href="http://www.uselinks.de/category/magazin/videos/gametrailer/" class="menu-link sub-menu-link">Gametrailer</a></li>
</ul>
</li>
	<li id="nav-menu-item-5452" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-928 "><a href="http://www.uselinks.de/category/magazin/free_music/" class="menu-link sub-menu-link">Free Music</a></li>
	<li id="nav-menu-item-5536" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">Charts</a>
	<ul>
		<li id="nav-menu-item-1681" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/gewc-top-15-tracks/" class="menu-link sub-menu-link">GEWC Top 15 Tracks</a></li>
		<li id="nav-menu-item-1680" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/gewc-top-10-alben/" class="menu-link sub-menu-link">GEWC Top 10 Alben</a></li>
		<li id="nav-menu-item-5538" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/dac-top-singles/" class="menu-link sub-menu-link">DAC Top Singles</a></li>
		<li id="nav-menu-item-5537" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/dac-top-alben/" class="menu-link sub-menu-link">DAC Top Alben</a></li>
</ul>
</li>
</ul></div>
</li>
<li id="nav-menu-item-4148" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="http://www.uselinks.de/nightlife/" class="menu-link main-menu-link">Nightlife</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-127" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-59 "><a href="http://www.uselinks.de/category/nightlife/konzertberichte/" class="menu-link sub-menu-link">Konzertberichte</a></li>
	<li id="nav-menu-item-49" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="http://www.uselinks.de/category/nightlife/konzertbilder/" class="menu-link sub-menu-link">Konzertbilder</a></li>
	<li id="nav-menu-item-735" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="http://www.uselinks.de/veranstaltungen/" class="menu-link sub-menu-link">Veranstaltungen</a>
	<ul>
		<li id="nav-menu-item-776" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="http://www.uselinks.de/events/categories/plz/plz-0/" class="menu-link sub-menu-link">PLZ 0</a></li>
		<li id="nav-menu-item-777" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="http://www.uselinks.de/events/categories/plz/plz-1/" class="menu-link sub-menu-link">PLZ 1</a></li>
		<li id="nav-menu-item-778" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="http://www.uselinks.de/events/categories/plz/plz-2/" class="menu-link sub-menu-link">PLZ 2</a></li>
		<li id="nav-menu-item-779" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="http://www.uselinks.de/events/categories/plz/plz-3/" class="menu-link sub-menu-link">PLZ 3</a></li>
		<li id="nav-menu-item-780" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="http://www.uselinks.de/events/categories/plz/plz-4/" class="menu-link sub-menu-link">PLZ 4</a></li>
		<li id="nav-menu-item-781" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="http://www.uselinks.de/events/categories/plz/plz-5/" class="menu-link sub-menu-link">PLZ 5</a></li>
		<li id="nav-menu-item-782" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="http://www.uselinks.de/events/categories/plz/plz-6/" class="menu-link sub-menu-link">PLZ 6</a></li>
		<li id="nav-menu-item-783" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="http://www.uselinks.de/events/categories/plz/plz-7/" class="menu-link sub-menu-link">PLZ 7</a></li>
		<li id="nav-menu-item-784" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="http://www.uselinks.de/events/categories/plz/plz-8/" class="menu-link sub-menu-link">PLZ 8</a></li>
		<li id="nav-menu-item-785" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="http://www.uselinks.de/events/categories/plz/plz-9/" class="menu-link sub-menu-link">PLZ 9</a></li>
		<li id="nav-menu-item-737" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/veranstaltungen/veranstaltungsorte/" class="menu-link sub-menu-link">Veranstaltungsorte</a></li>
		<li id="nav-menu-item-4191" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/veranstaltung-einreichen/" class="menu-link sub-menu-link">Veranstaltung Einreichen</a></li>
</ul>
</li>
	<li id="nav-menu-item-4452" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/live-in-concert/" class="menu-link sub-menu-link">Live in Concert</a></li>
</ul></div>
</li>
<li id="nav-menu-item-4054" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/radio/" class="menu-link main-menu-link">Radio</a></li>
<li id="nav-menu-item-4678" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link main-menu-link">comm[U]nity</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-4684" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="http://www.uselinks.de/login/" class="menu-link sub-menu-link">Login</a>
	<ul>
		<li id="nav-menu-item-4683" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/register/" class="menu-link sub-menu-link">Register</a></li>
</ul>
</li>
</ul></div>
</li>
<li id="nav-menu-item-787" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://shop.spreadshirt.de/uselinks2" class="menu-link main-menu-link">Shop</a></li>
<li id="nav-menu-item-4587" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link main-menu-link">Insight</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-4588" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/uselinks-als-app/" class="menu-link sub-menu-link">[U]selinks als App</a></li>
	<li id="nav-menu-item-4590" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/newsletter/" class="menu-link sub-menu-link">Newsletter</a></li>
	<li id="nav-menu-item-4592" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/werbung/" class="menu-link sub-menu-link">Werbung auf Uselinks</a></li>
	<li id="nav-menu-item-4591" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/redaktion-sucht-verstaerkung/" class="menu-link sub-menu-link">Redaktion sucht Verstärkung</a></li>
	<li id="nav-menu-item-4589" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/%c2%a7-impressum/" class="menu-link sub-menu-link">§ Impressum</a></li>
</ul></div>
</li>
<li id="nav-menu-item-5068" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link main-menu-link">Audiographie</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-5417" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post "><a href="http://www.uselinks.de/aktuelle-veroeffentlichungen/" class="menu-link sub-menu-link">Aktuelle Veröffentlichungen</a></li>
</ul></div>
</li>
<li id="nav-menu-item-5871" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.uselinks.de/neu-hier/" class="menu-link main-menu-link">Neu hier?</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="http://www.uselinks.de/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li><li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/uselinks.de/" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/uselinksde" target="_blank">Twitter</a></li><li class="soc-links soc-google"><a href="https://plus.google.com/b/106917878825545608709/?pageId=106917878825545608709" target="_blank">Google+</a></li></ul></div></li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-4">

        
<!-- start:cover image -->
<div class="head-image cat-49">
    <div class="head-image-parallax thumb-wrap relative" style="background-image: url(http://www.uselinks.de/wp-content/uploads/2016/09/army-of-the-universe-1999.jpg);">
        <img src="http://www.uselinks.de/wp-content/uploads/2016/09/army-of-the-universe-1999.jpg" width="1170" height="480" alt="Army Of The Universe &#8211; 1999" class="img-responsive" />
        <a href="http://www.uselinks.de/category/magazin/videos/muskvideos/" class="theme">Muskvideos</a>        <div class="overlay">
            <header>
                <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.uselinks.de/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.uselinks.de/category/magazin/" title="Magazin" rel="v:url" property="v:title">Magazin</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.uselinks.de/category/magazin/videos/" title="Videos" rel="v:url" property="v:title">Videos</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.uselinks.de/category/magazin/videos/muskvideos/" title="Muskvideos" rel="v:url" property="v:title">Muskvideos</a></div></div>                <h1>Army Of The Universe &#8211; 1999</h1>
                                <p class="post-meta clearfix">
                    <span class="fa-calendar" itemprop="dateCreated">17.09.2016</span>                    <span class="fa-author" itemprop="author"><img src="http://www.uselinks.de/wp-content/uploads/ultimatemember/1/profile_photo-40.jpg?1474125385" class="func-um_user gravatar avatar avatar-16 um-avatar um-avatar-uploaded" width="16" height="16" alt="" /> <a href="http://www.uselinks.de/author/markus/">Markus Schmitz</a></span>                    <span class="fa-categories"><a href="http://www.uselinks.de/category/magazin/videos/muskvideos/" title="View all posts in Muskvideos">Muskvideos</a></span>                                                </p>
                                <div class="sharing hidden-xs hidden-sm">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.uselinks.de%2Farmy-of-the-universe-1999%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a>                    <a href="https://twitter.com/intent/tweet?text=Army Of The Universe &#8211; 1999&amp;url=http%3A%2F%2Fwww.uselinks.de%2Farmy-of-the-universe-1999%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter fa-lg"></i></a>                    <a href="http://plus.google.com/share?url=http://www.uselinks.de/army-of-the-universe-1999/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a>                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.uselinks.de%2Farmy-of-the-universe-1999%2F&amp;title=Army Of The Universe &#8211; 1999" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a>                    <a href="http://pinterest.com/pin/create/button/?url=http://www.uselinks.de/army-of-the-universe-1999/&amp;media=http://www.uselinks.de/wp-content/uploads/2016/09/army-of-the-universe-1999.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a>                    <a href="http://www.tumblr.com/share/link?url=http://www.uselinks.de/army-of-the-universe-1999/&amp;name=Army Of The Universe &#8211; 1999"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-tumblr-square fa-lg"></i></a>                                    </div>
                <div class="featured-caption">Video: Army Of The Universe - 1999 </div>            </header>
        </div>
    </div>
</div>
<!-- end:cover image -->


        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-7169" class="article-post cat-49 loop-page-4 clearfix" itemscope itemtype="http://schema.org/Article">

                    
    
<div class="row ad ad-cat ad-468x60"><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="http://www.uselinks.de/?wpproadszoneid=1151" width="468" height="60" scrolling="no"></iframe></div>
<div class="article-post-content"><p><iframe width="560" height="315" src="https://www.youtube.com/embed/I1UsMrjuWD8" frameborder="0" allowfullscreen></iframe><br />
New Army Of The Universe Single &#8220;1999&#8221;, out September 16th (Metropolis Records / AOU Recordings).</p>
<p>This movie is a Trees-Home production.</p></div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://www.uselinks.de/tag/army-of-the-universe/">Army Of The Universe</a></li>
        <li><a href="http://www.uselinks.de/tag/metropolis-records/">Metropolis Records</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing default">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.uselinks.de%2Farmy-of-the-universe-1999%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Army Of The Universe &#8211; 1999&amp;url=http%3A%2F%2Fwww.uselinks.de%2Farmy-of-the-universe-1999%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.uselinks.de/army-of-the-universe-1999/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.uselinks.de%2Farmy-of-the-universe-1999%2F&amp;title=Army Of The Universe &#8211; 1999" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.uselinks.de/army-of-the-universe-1999/&amp;media="  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-tumblr btn-icon-title" href="http://www.tumblr.com/share/link?url=http://www.uselinks.de/army-of-the-universe-1999/&amp;name=Army Of The Universe &#8211; 1999"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-tumblr-square fa-lg"></i><span>Tumblr</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://www.uselinks.de/vaylon-revisited-kurt-leaether-strip-benefit/" title="Vaylon - Revisited (Kurt (Leæther Strip) Benefit)">Vaylon - Revisited (Kurt (Leæther Strip) Benefit)</a>
            </div>
            </div>
    </aside>
    
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Markus Schmitz">
<meta itemprop="datePublished" content="2016-09-17T15:13:27+02:00">
<meta itemprop="dateModified" content="2016-09-17T15:13:27+02:00">
<meta itemprop="headline" content="Army Of The Universe &#8211; 1999">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.uselinks.de/wp-content/uploads/2016/05/logo-white.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="[U]selinks">
</div>


            </article>
            <!-- end:article-post -->

            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Related Posts</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-20 parent-cat-2">
                            <div class="thumb-wrap relative">
                                <a href="http://www.uselinks.de/neues-rotersand-album-capitalism-tm/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="http://www.uselinks.de/wp-content/uploads/2016/08/MET1052__79818.1471596771.1280.1280-237x143.jpg" width="237" height="143" alt="Neues Rotersand Album &quot;Capitalism TM&quot;" class="img-responsive" />
                        <noscript><img itemprop="image" src="http://www.uselinks.de/wp-content/uploads/2016/08/MET1052__79818.1471596771.1280.1280-237x143.jpg" width="237" height="143" alt="Neues Rotersand Album &quot;Capitalism TM&quot;" class="img-responsive" /></noscript></a>
                                <a href="http://www.uselinks.de/category/aktuelles/musiknews/" class="theme">Musiknews</a>
                            </div>
                            <span class="published" itemprop="dateCreated">22.08.2016</span>
                            <h3><a href="http://www.uselinks.de/neues-rotersand-album-capitalism-tm/">Neues Rotersand Album "Capitalism TM"</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-30 parent-cat-25">
                            <div class="thumb-wrap relative">
                                <a href="http://www.uselinks.de/assemblage-23-endure/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="http://www.uselinks.de/wp-content/uploads/2016/07/assemblage23-237x143.jpg" width="237" height="143" alt="Assemblage 23 - Endure" class="img-responsive" />
                        <noscript><img itemprop="image" src="http://www.uselinks.de/wp-content/uploads/2016/07/assemblage23-237x143.jpg" width="237" height="143" alt="Assemblage 23 - Endure" class="img-responsive" /></noscript></a>
                                <a href="http://www.uselinks.de/category/magazin/rezensionen/soundcheck/" class="theme">Soundcheck</a>
                            </div>
                            <span class="published" itemprop="dateCreated">13.08.2016</span>
                            <h3><a href="http://www.uselinks.de/assemblage-23-endure/">Assemblage 23 - Endure</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-30 parent-cat-25">
                            <div class="thumb-wrap relative">
                                <a href="http://www.uselinks.de/dismantled-the-hero/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="http://www.uselinks.de/wp-content/uploads/2016/06/MET1036__39307.1464116643.1280.1280-237x143.jpg" width="237" height="143" alt="Dismantled – The Hero" class="img-responsive" />
                        <noscript><img itemprop="image" src="http://www.uselinks.de/wp-content/uploads/2016/06/MET1036__39307.1464116643.1280.1280-237x143.jpg" width="237" height="143" alt="Dismantled – The Hero" class="img-responsive" /></noscript></a>
                                <a href="http://www.uselinks.de/category/magazin/rezensionen/soundcheck/" class="theme">Soundcheck<i class="fa fa-music"></i></a>
                            </div>
                            <span class="published" itemprop="dateCreated">21.07.2016</span>
                            <h3><a href="http://www.uselinks.de/dismantled-the-hero/">Dismantled – The Hero</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Hinterlasse einen Kommentar</h3>
                <div id="wpcomm" class="wpdiscuz_unauth">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        Hinterlasse den ersten Kommentar!                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                            <div class="wpdiscuz-subscribe-bar">
                                            <form action="http://www.uselinks.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                            <div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu: </div>
                            <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                            <option value="post">Alle neuen Kommentare</option>
                                                                                                                <option value="all_comment" >Nur Antworten zu meinen Kommentar/en</option>
                                                                    </select>
                            </div>
                                                            <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                    <input id="" class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                </div>
                                                        <div class="wpdiscuz-subscribe-form-button">
                                <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                            </div> 
                            <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="0601523bef" /><input type="hidden" name="_wp_http_referer" value="/army-of-the-universe-1999/" />                            <input type="hidden" value="7169" name="wpdiscuzSubscriptionPostId" />
                        </form>
                                        <div class="wpdiscuz_clear"></div>
                                    </div>
                                <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post" action="" enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='http://0.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=96&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">
                                <textarea id="wc-textarea-0_0"   placeholder="Beginne eine Diskussion" required name="wc_comment" class="wc_comment wc_field_input"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;">                        
                                                                                <div class="wc-author-data">
                                <div class="wc-field-name wpdiscuz-item">
                                    <input type="text" data-validate-length-range="3,50" maxlength="50" placeholder="Name" value="" required="required" name="wc_name" class="wc_name wc_field_input" />
                                </div>
                                <div class="wc-field-email wpdiscuz-item">
                                    <input type="email" placeholder="Email" value="" required="required" name="wc_email"  class="wc_email wc_field_input email" />
                                </div>
                                                                    <div class="wc-field-website wpdiscuz-item">
                                        <input type="url" placeholder="Internetseite" value="" name="wc_website" class="wc_website wc_field_input">
                                    </div>
                                                                <div class="clearfix"></div>
                            </div>
                                                <div class="wc-form-submit">
                                            <div class="wc-field-captcha wpdiscuz-item">
                    <div class="wc-captcha-input">
                        <input type="text" maxlength="5" value="" required="required" name="wc_captcha"  class="wc_field_input wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
                    </div>
                    <div class="wc-label wc-captcha-label">
                                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.uselinks.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c57dd422982b35"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.uselinks.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                        <input type="hidden" id="c57dd422982b35" class="wpdiscuz-cnonce" name="cnonce" value="c57dd422982b35" />
                    </div>
                    <div class="clearfix"></div>
                </div>
                                            <div class="wc-field-submit">
                                                                                                            <div class="wc_notification_checkboxes" style="display:block">
                                                                                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Antworten auf diesen Kommentar</label><br />
                                                                                        </div>
                                                                                                    <input type="button" class="wc_comm_submit button alt"  value="Kommentar veröffentlichen" name="submit">
                            </div>
                            <div class="clearfix"></div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                    <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                        <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post" action="" enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='http://2.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=96&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Beteilige dich an der Dikussion" required name="wc_comment" class="wc_comment wc_field_input"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;">                        
                                                                                <div class="wc-author-data">
                                <div class="wc-field-name wpdiscuz-item">
                                    <input type="text" data-validate-length-range="3,50" maxlength="50" placeholder="Name" value="" required="required" name="wc_name" class="wc_name wc_field_input" />
                                </div>
                                <div class="wc-field-email wpdiscuz-item">
                                    <input type="email" placeholder="Email" value="" required="required" name="wc_email"  class="wc_email wc_field_input email" />
                                </div>
                                                                    <div class="wc-field-website wpdiscuz-item">
                                        <input type="url" placeholder="Internetseite" value="" name="wc_website" class="wc_website wc_field_input">
                                    </div>
                                                                <div class="clearfix"></div>
                            </div>
                                                <div class="wc-form-submit">
                                            <div class="wc-field-captcha wpdiscuz-item">
                    <div class="wc-captcha-input">
                        <input type="text" maxlength="5" value="" required="required" name="wc_captcha"  class="wc_field_input wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
                    </div>
                    <div class="wc-label wc-captcha-label">
                                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.uselinks.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c57dd422982c3a"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.uselinks.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                        <input type="hidden" id="c57dd422982c3a" class="wpdiscuz-cnonce" name="cnonce" value="c57dd422982c3a" />
                    </div>
                    <div class="clearfix"></div>
                </div>
                                            <div class="wc-field-submit">
                                                                                                            <div class="wc_notification_checkboxes" style="display:block">
                                                                                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Antworten auf diesen Kommentar</label><br />
                                                                                        </div>
                                                                                                    <input type="button" class="wc_comm_submit button alt"  value="Kommentar veröffentlichen" name="submit">
                            </div>
                            <div class="clearfix"></div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                    </div>
                        <hr>

                        
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                            </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="http://www.uselinks.de/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
        
        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="text-2" class="widget widget_text clearfix"><header><div class="header-title">Musik Hören</div><span class="borderline"></span></header>			<div class="textwidget"><iframe width="325" height="210" id="widget" name="widget" border="0" style="border:0px" allowtransparency="true" scrolling="no" src="http://laut.fm/widgets/player_for/uselinks,?player%5Bstations%5D=uselinks%2C&player%5Bcolor%5D%5Bcolor%5D=white&player%5Bshadow%5D=true&player%5Bdisplay%5D%5Bborder%5D%5Bradius%5D=10px&player%5Bcolor%5D%5Bbackground_to%5D=%23666666&player%5Bcolor%5D%5Bbackground_from%5D=%23333333&player%5Bborder%5D%5Bcolor%5D=%23cccccc&player%5Bborder%5D%5Bwidth%5D=0px&player%5Bbutton%5D%5Bcolor%5D%5Bbackground_to%5D=%23333333&player%5Bbutton%5D%5Bcolor%5D%5Bbackground_from%5D=%23111111&player%5Bbutton%5D%5Bborder%5D%5Bcolor%5D=%23333333&player%5Bbutton%5D%5Bborder%5D%5Bwidth%5D=2px">widget</iframe></div>
		</aside><aside id="wppas_custom_widgets-2" class="widget wppaszone clearfix"><div  class="paszone_container paszone-container-795   " id="paszonecont_795" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-795 " id="795" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1093073127 proadszoneholder-795" style="" ><div class="pasli pasli-5896 "   duration="20000" bid="5896" aid="795"><script type="text/javascript">
var tweenui_cid = "79cc931c-adfa-4d88-9f1d-79f23ab89056";
var tweenui_pid = "25a29b14-914b-4692-98ee-bfc981249e5d";
var tweenui_width = 300;
var tweenui_height = 250;
</script>
<noscript>Activate javascript to view banner ad created with tweenui <a href="http://tweenui.com/">adwords ad builder</a></noscript>
<script src="https://s3-eu-west-1.amazonaws.com/display.tweenui.com/show.js" type="text/javascript"></script> </div><div class="pasli pasli-2304 placeholder" style="width:px; height:px;"  duration="20000" bid="2304" aid="795"></div><div class="pasli pasli-1088 placeholder" style="width:300px; height:250px;"  duration="20000" bid="1088" aid="795"></div><div class="pasli pasli-891 placeholder" style="width:300px; height:250px;"  duration="20000" bid="891" aid="795"></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1093073127 = $(".wppasrotate1093073127").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1093073127").find(".pasli").first().attr("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1093073127").find(".pasli").css("visibility", "visible");var next_banner = $(".wppasrotate1093073127>.pasli").eq(currentIndex+1).attr("bid");if( $(".pasli-"+next_banner).hasClass("placeholder")){var banner_id = $(".pasli-"+next_banner).attr("bid");var adzone_id = $(".pasli-"+next_banner).attr("aid");var bclass = "pasli-"+banner_id;$.ajax({cache: false,type: "POST",url: "http://www.uselinks.de/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id="+ banner_id+"&aid="+adzone_id}).done(function( msg ) {$("."+bclass).html( msg ); $(".pasli-"+next_banner).removeClass("placeholder")});}},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1093073127.setPause($($slideElement).attr("duration"));if( $slideElement.next().hasClass("placeholder")){var banner_id = $slideElement.next().attr("bid");var adzone_id = $slideElement.next().attr("aid");var bclass = "pasli-"+banner_id;$.ajax({cache: false,type: "POST",url: "http://www.uselinks.de/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id="+ banner_id+"&aid="+adzone_id}).done(function( msg ) {$("."+bclass).html( msg ); $slideElement.next().removeClass("placeholder")});}},});});});</script></aside><aside id="text-4" class="widget widget_text clearfix"><header><div class="header-title">Aktuelle Veröffentlichungen</div><span class="borderline"></span></header>			<div class="textwidget"></div>
		</aside><aside id="upcp_random_products_widget-2" class="widget widget_upcp_random_products_widget clearfix"><div class='upcp-minimal-catalogue upcp-minimal-width-3'><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='http://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=7213'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='http://www.uselinks.de/wp-content/uploads/2016/06/Beborn-Beton-She-Cried-300x300.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Beborn Beton - She Cried</div><div class='upcp-minimal-price'>2016/09/09</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='http://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=7219'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='http://www.uselinks.de/wp-content/uploads/2016/08/syntha-300x300.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>SynthAttack - Club Takeover</div><div class='upcp-minimal-price'>2016/09/16</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='http://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=7217'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='http://www.uselinks.de/wp-content/uploads/2016/06/imagemagic.php_-2-300x300.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Pride And Fall - Red For The Dead - Black For The Mourning</div><div class='upcp-minimal-price'>2016/08/26</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='http://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=7254'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='http://www.uselinks.de/wp-content/uploads/2016/06/depeche-mode-video-collection-574x774-222x300.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Depeche Mode - Video Singles Collection</div><div class='upcp-minimal-price'>2016/11/11</div></a></div></div></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud clearfix"><header><div class="header-title">Tags</div><span class="borderline"></span></header><div class="tagcloud"><a href='http://www.uselinks.de/tag/3from1/' class='tag-link-102 tag-link-position-1' title='16 Themen' style='font-size: 10.293103448276pt;'>3from1</a>
<a href='http://www.uselinks.de/tag/action/' class='tag-link-151 tag-link-position-2' title='11 Themen' style='font-size: 8.4827586206897pt;'>Action</a>
<a href='http://www.uselinks.de/tag/aesthetic-perfection/' class='tag-link-37 tag-link-position-3' title='10 Themen' style='font-size: 8pt;'>Aesthetic Perfection</a>
<a href='http://www.uselinks.de/tag/alfa-matrix/' class='tag-link-46 tag-link-position-4' title='23 Themen' style='font-size: 12.103448275862pt;'>Alfa Matrix</a>
<a href='http://www.uselinks.de/tag/amphi-festival/' class='tag-link-4 tag-link-position-5' title='27 Themen' style='font-size: 12.948275862069pt;'>Amphi Festival</a>
<a href='http://www.uselinks.de/tag/beborn-beton/' class='tag-link-80 tag-link-position-6' title='14 Themen' style='font-size: 9.6896551724138pt;'>Beborn Beton</a>
<a href='http://www.uselinks.de/tag/beyond-obsession/' class='tag-link-6 tag-link-position-7' title='11 Themen' style='font-size: 8.4827586206897pt;'>Beyond Obsession</a>
<a href='http://www.uselinks.de/tag/conzoom-records/' class='tag-link-113 tag-link-position-8' title='19 Themen' style='font-size: 11.137931034483pt;'>Conzoom Records</a>
<a href='http://www.uselinks.de/tag/covenant/' class='tag-link-199 tag-link-position-9' title='12 Themen' style='font-size: 8.8448275862069pt;'>Covenant</a>
<a href='http://www.uselinks.de/tag/dark-electro/' class='tag-link-87 tag-link-position-10' title='43 Themen' style='font-size: 15.241379310345pt;'>Dark Electro</a>
<a href='http://www.uselinks.de/tag/dependent/' class='tag-link-81 tag-link-position-11' title='55 Themen' style='font-size: 16.568965517241pt;'>Dependent</a>
<a href='http://www.uselinks.de/tag/diary-of-dreams/' class='tag-link-239 tag-link-position-12' title='11 Themen' style='font-size: 8.4827586206897pt;'>Diary Of Dreams</a>
<a href='http://www.uselinks.de/tag/die-krupps/' class='tag-link-193 tag-link-position-13' title='11 Themen' style='font-size: 8.4827586206897pt;'>Die Krupps</a>
<a href='http://www.uselinks.de/tag/diorama/' class='tag-link-240 tag-link-position-14' title='13 Themen' style='font-size: 9.3275862068966pt;'>Diorama</a>
<a href='http://www.uselinks.de/tag/e-tropolis-festival/' class='tag-link-129 tag-link-position-15' title='12 Themen' style='font-size: 8.8448275862069pt;'>E-tropolis Festival</a>
<a href='http://www.uselinks.de/tag/ebm/' class='tag-link-69 tag-link-position-16' title='105 Themen' style='font-size: 19.948275862069pt;'>EBM</a>
<a href='http://www.uselinks.de/tag/echozone/' class='tag-link-89 tag-link-position-17' title='29 Themen' style='font-size: 13.310344827586pt;'>Echozone</a>
<a href='http://www.uselinks.de/tag/eisfabrik/' class='tag-link-44 tag-link-position-18' title='13 Themen' style='font-size: 9.3275862068966pt;'>Eisfabrik</a>
<a href='http://www.uselinks.de/tag/ekproduct/' class='tag-link-135 tag-link-position-19' title='13 Themen' style='font-size: 9.3275862068966pt;'>EKProduct</a>
<a href='http://www.uselinks.de/tag/electro/' class='tag-link-723 tag-link-position-20' title='14 Themen' style='font-size: 9.6896551724138pt;'>Electro</a>
<a href='http://www.uselinks.de/tag/electro-pop/' class='tag-link-484 tag-link-position-21' title='18 Themen' style='font-size: 10.896551724138pt;'>Electro-Pop</a>
<a href='http://www.uselinks.de/tag/emmo-biz/' class='tag-link-77 tag-link-position-22' title='20 Themen' style='font-size: 11.379310344828pt;'>Emmo.biz</a>
<a href='http://www.uselinks.de/tag/horror/' class='tag-link-139 tag-link-position-23' title='13 Themen' style='font-size: 9.3275862068966pt;'>Horror</a>
<a href='http://www.uselinks.de/tag/industrial/' class='tag-link-64 tag-link-position-24' title='56 Themen' style='font-size: 16.689655172414pt;'>Industrial</a>
<a href='http://www.uselinks.de/tag/infacted-recordings/' class='tag-link-58 tag-link-position-25' title='77 Themen' style='font-size: 18.258620689655pt;'>Infacted Recordings</a>
<a href='http://www.uselinks.de/tag/in-strict-confidence/' class='tag-link-214 tag-link-position-26' title='10 Themen' style='font-size: 8pt;'>In Strict Confidence</a>
<a href='http://www.uselinks.de/tag/intentouttake/' class='tag-link-142 tag-link-position-27' title='10 Themen' style='font-size: 8pt;'>Intent:Outtake</a>
<a href='http://www.uselinks.de/tag/mesh/' class='tag-link-61 tag-link-position-28' title='17 Themen' style='font-size: 10.655172413793pt;'>Mesh</a>
<a href='http://www.uselinks.de/tag/metropolis-records/' class='tag-link-243 tag-link-position-29' title='22 Themen' style='font-size: 11.862068965517pt;'>Metropolis Records</a>
<a href='http://www.uselinks.de/tag/noisuf-x/' class='tag-link-93 tag-link-position-30' title='10 Themen' style='font-size: 8pt;'>Noisuf-X</a>
<a href='http://www.uselinks.de/tag/orange-sector/' class='tag-link-97 tag-link-position-31' title='15 Themen' style='font-size: 9.9310344827586pt;'>Orange Sector</a>
<a href='http://www.uselinks.de/tag/pride-and-fall/' class='tag-link-17 tag-link-position-32' title='10 Themen' style='font-size: 8pt;'>Pride And Fall</a>
<a href='http://www.uselinks.de/tag/progress-productions/' class='tag-link-70 tag-link-position-33' title='10 Themen' style='font-size: 8pt;'>Progress Productions</a>
<a href='http://www.uselinks.de/tag/project-pitchfork/' class='tag-link-123 tag-link-position-34' title='17 Themen' style='font-size: 10.655172413793pt;'>Project Pitchfork</a>
<a href='http://www.uselinks.de/tag/rroyce/' class='tag-link-73 tag-link-position-35' title='14 Themen' style='font-size: 9.6896551724138pt;'>RROYCE</a>
<a href='http://www.uselinks.de/tag/scanner/' class='tag-link-118 tag-link-position-36' title='22 Themen' style='font-size: 11.862068965517pt;'>Scanner</a>
<a href='http://www.uselinks.de/tag/sci-fi/' class='tag-link-152 tag-link-position-37' title='13 Themen' style='font-size: 9.3275862068966pt;'>Sci-Fi</a>
<a href='http://www.uselinks.de/tag/suicide-commando/' class='tag-link-83 tag-link-position-38' title='10 Themen' style='font-size: 8pt;'>Suicide Commando</a>
<a href='http://www.uselinks.de/tag/synth-pop/' class='tag-link-55 tag-link-position-39' title='158 Themen' style='font-size: 22pt;'>Synth-Pop</a>
<a href='http://www.uselinks.de/tag/thriller/' class='tag-link-185 tag-link-position-40' title='10 Themen' style='font-size: 8pt;'>Thriller</a>
<a href='http://www.uselinks.de/tag/torul/' class='tag-link-100 tag-link-position-41' title='16 Themen' style='font-size: 10.293103448276pt;'>Torul</a>
<a href='http://www.uselinks.de/tag/trisol-music-group-gmbh/' class='tag-link-124 tag-link-position-42' title='13 Themen' style='font-size: 9.3275862068966pt;'>Trisol Music Group GmbH</a>
<a href='http://www.uselinks.de/tag/vnv-nation/' class='tag-link-261 tag-link-position-43' title='13 Themen' style='font-size: 9.3275862068966pt;'>VNV Nation</a>
<a href='http://www.uselinks.de/tag/wave-gotik-treffen/' class='tag-link-14 tag-link-position-44' title='39 Themen' style='font-size: 14.758620689655pt;'>Wave-Gotik-Treffen</a>
<a href='http://www.uselinks.de/tag/welleerdball/' class='tag-link-15 tag-link-position-45' title='13 Themen' style='font-size: 9.3275862068966pt;'>Welle:Erdball</a></div>
</aside><aside id="wppas_custom_widgets-5" class="widget wppaszone clearfix"><div  class="paszone_container paszone-container-5375   " id="paszonecont_5375" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-5375 " id="5375" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-5375" style="" ><div class="pasli pasli-5376 "   duration="5000" bid="5376" aid="5375"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- uselinks -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2610868194338991"
     data-ad-slot="1583141318"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-footer" class="nav clearfix"><li id="menu-item-655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655"><a href="http://www.uselinks.de/%c2%a7-impressum/">§ Impressum</a></li>
<li id="menu-item-654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-654"><a href="http://www.uselinks.de/datenschutzerklaerung-cookies/">Datenschutzerklärung  Cookies</a></li>
<li id="menu-item-653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653"><a href="http://www.uselinks.de/redaktion-sucht-verstaerkung/">Redaktion sucht Verstärkung</a></li>
<li id="menu-item-3454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3454"><a href="http://www.uselinks.de/werbung/">Werbung auf Uselinks</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script async type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.48'></script>
<script type="text/javascript">function ctSetCookie(c_name, value, def_value) {    document.cookie = c_name + "=" + escape(value.replace(/^def_value$/, value)) + "; path=/";}ctSetCookie("ct_checkjs", "1939081465", "0");</script><div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div>                <style>body.add-eu-law{ padding-top:60px;}</style>
                  <style>
          .eu-law-widget{
            color:#ffffff;background-color:#00A761;font-size:13px;width:100%;line-height:60px;          }
          .eu-law-widget .learn-more-cookie-law-btn{
            color:#ffffff;padding-top:5px;padding-bottom:5px;padding-left:10px;padding-right:10px;border:2px solid #ffffff;border-radius:5px;background-color:#00A761;          }
          .eu-law-widget .got-it-cookie-law-btn{
            color:#ffffff;padding-top:0px;padding-bottom:0px;padding-left:10px;padding-right:10px;border:0px solid #000000;border-radius:0px;display:inline-block;background-color:#000000;          }
          @media (max-width: 600px){
            .eu-law-t {
                 display: block; 
                
            }
            .eu-law-widget{
              line-height: normal;
              padding: 10px;
            }
            .eu-law-text{
              display: block;
              padding:10px;
                margin: 0 auto;
            }
            .eu-law-links {
              display: block;
              text-align: center;
          }
          .eu-law-widget .got-it-cookie-law-btn{
            display: inline-block;
          }
          }
        </style>
        <div class="eu-law-container" style="top:0px;">
      <div class="eu-law-widget">
        <div class="eu-law-t">
        <div class="eu-law-text" style="max-width:500px;">
          This website uses cookies to offer you the best experience online. By continuing to use our website, you agree to the use of cookies.                  </div>    
        <div class="eu-law-links">
          <a href="#" class="learn-more-cookie-law-btn">Learn More</a>
                      <a href="javascript:void(0);" class="my-btn got-it-cookie-law-btn" onclick="agree_cookie_law();">I Agree</a>
        </div>
        </div>
      </div>
        </div>
      <link rel='stylesheet' id='gigpress-css-css'  href='http://www.uselinks.de/wp-content/plugins/gigpress/css/gigpress.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.uselinks.de/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://www.uselinks.de/wp-admin/admin-ajax.php?action=wppas_php_style&#038;ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=de&#038;ver=4.6.1'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/connections/vendor/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/product-page-display.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/jquery.gridster.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=2.8'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.8'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.8'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlung","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uselinks.de/wp-includes/js/quicktags.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/wpdiscuz/assets/third-party/quicktags/wpdiscuz-quictags.js?ver=3.2.8'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/www.uselinks.de\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/www.uselinks.de\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.71'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/de_DE.js?ver=1.3.71'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.uselinks.de/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    
</script>


		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

	    <!-- end:wp_footer -->

<script async type='text/javascript' src='http://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.48'></script>
</body>
</html>


<!-- Cache Enabler by KeyCDN @ 17.09.2016 15:16:25 (html) -->