<!doctype html> <!--[if lt IE 7]><html class="no-js ie6 oldie"> <![endif]--> <!--[if IE 7]><html class="no-js ie7 oldie"> <![endif]--> <!--[if IE 8]><html class="no-js ie8 oldie"> <![endif]--> <!--[if IE 9]><html class="no-js ie9 oldie"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="de-DE"> <!--<![endif]--><head><meta charset="UTF-8" /><title>Amphi Festival 2017 / Official Festival Compilation › [U]selinks</title><meta name="description" content="Das alljährlich in Köln stattfindende Amphi Festival zählt zu den beliebtesten Szene-Events Europas." /><meta name="robots" content="index, follow, noarchive" /><link rel="canonical" href="https://www.uselinks.de/amphi-festival-2017-official-festival-compilation/" /><meta property="og:type" content="article"><meta property="og:url" content="https://www.uselinks.de/amphi-festival-2017-official-festival-compilation/"><meta property="article:published_time" content="2017-06-30T05:10:04+02:00"><meta property="og:title" content="Amphi Festival 2017 / Official Festival Compilation"><meta property="og:description" content="Das alljährlich in Köln stattfindende Amphi Festival zählt zu den beliebtesten Szene-Events Europas."><meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2017/01/Various-Artists-Amphi-Festival-2017.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://www.uselinks.de/wp-content/uploads/2017/01/Various-Artists-Amphi-Festival-2017.jpg"><meta name="twitter:site" content="uselinksde"><meta name="twitter:title" content="Amphi Festival 2017 / Official Festival Compilation"><meta name="twitter:description" content="Das alljährlich in Köln stattfindende Amphi Festival zählt zu den beliebtesten Szene-Events Europas."><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]--><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="https://www.uselinks.de/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.uselinks.de/wp-content/uploads/2016/06/index.jpg">  <script type='text/javascript'>var ct_ajaxurl = 'https://www.uselinks.de/wp-admin/admin-ajax.php';
 var ct_info_flag=false;
var ct_set_cookies_flag=true;</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Feed" href="https://www.uselinks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Kommentar-Feed" href="https://www.uselinks.de/comments/feed/" /><link rel='stylesheet' id='validate-engine-css-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-wysija-newsletters-css-validationEngine.jquery-2.7.10.css' type='text/css' media='all' /><link rel='stylesheet' id='wp_pro_ads_bs_style-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-pro_ads_buy_and_sell-templates-css-buyandsell-3.1.6.css' type='text/css' media='all' /><link rel='stylesheet' id='widget-euLaw-css-css'  href='https://www.uselinks.de/wp-content/plugins/advanced-eu-cookie-law-compliance-fully-customizable-responsive/includes/front/main.css' type='text/css' media='all' /><link rel='stylesheet' id='bbp-default-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-themes-newsgamer-css-bbpress-2.5.12-6148.css' type='text/css' media='screen' /><link rel='stylesheet' id='cn-public-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-connections-assets-css-cn-user.min-8.6.6.css' type='text/css' media='all' /><link rel='stylesheet' id='cn-chosen-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-connections-vendor-chosen-chosen.min-1.6.1.css' type='text/css' media='all' /><link rel='stylesheet' id='events-manager-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-events-manager-includes-css-events_manager-5.7.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-js_composer-assets-lib-bower-font-awesome-css-font-awesome.min-5.1.css' type='text/css' media='all' /><link rel='stylesheet' id='import-facebook-events-pro-front-css'  href='https://www.uselinks.de/wp-content/plugins/import-facebook-events-pro/assets/css/import-facebook-events.css' type='text/css' media='all' /><link rel='stylesheet' id='tiptipcss-css'  href='https://www.uselinks.de/wp-content/plugins/pricing-table/css/site/tipTip.css' type='text/css' media='all' /><link rel='stylesheet' id='catalogue-style-css'  href='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/css/catalogue-style.css' type='text/css' media='all' /><link rel='stylesheet' id='catalogue-style-mobile-css'  href='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/css/catalogue-style-mobile.css' type='text/css' media='all' /><link rel='stylesheet' id='upcp-jquery-ui-css'  href='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/css/upcp-jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='upcp-gridster-css'  href='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/css/jquery.gridster.css' type='text/css' media='all' /><link rel='stylesheet' id='ewd-ulb-main-css'  href='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/css/ewd-ulb-main.css' type='text/css' media='all' /><link rel='stylesheet' id='rrssb-css'  href='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/css/rrssb-min.css' type='text/css' media='all' /><link rel='stylesheet' id='wspsc-style-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-wordpress-simple-paypal-shopping-cart-wp_shopping_cart_style-4.3.4.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-wpdiscuz-assets-css-wpdiscuz-4.0.8.css' type='text/css' media='all' /><link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-wppas-public-assets-css-vbc-wppas_vbc_bnr-5.2.5.css' type='text/css' media='all' /><link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-themes-newsgamer-assets-css-bootstrap.min-2.1.1.css' type='text/css' media='all' /><link rel='stylesheet' id='miptheme-external-styles-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-themes-newsgamer-assets-css-mip.external-2.1.1.css' type='text/css' media='all' /><link rel='stylesheet' id='miptheme-style-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-themes-newsgamer-style-2.1.1.css' type='text/css' media='all' /><link rel='stylesheet' id='miptheme-style-responsive-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-themes-newsgamer-assets-css-media-queries-2.1.1.css' type='text/css' media='all' /><link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-themes-newsgamer-assets-css-dynamic-1498014590.css' type='text/css' media='all' /><link rel='stylesheet' id='typography-css-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-themes-newsgamer-assets-css-typography-1498014590.css' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-themes-newsgamer-assets-css-photobox.ie-2.1.1.css' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='rpt-css'  href='https://www.uselinks.de/wp-content/plugins/dk-pricr-responsive-pricing-table/css/rpt_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='um_minified-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-ultimate-member-assets-css-um.min-1.3.87.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-core.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/pro_ads_buy_and_sell/templates/js/buyandsell.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-plupload-plupload.full.min-2.1.8.js'></script> <script type='text/javascript'>/*  */
var pluploadL10n = {"queue_limit_exceeded":"Du hast versucht, zu viele Dateien in die Warteschlange zu stellen.","file_exceeds_size_limit":"%s \u00fcberschreitet das Upload-Limit f\u00fcr diese Website.","zero_byte_file":"Die ausgew\u00e4hlte Datei ist leer. Bitte versuch es mit einer anderen.","invalid_filetype":"Dieser Dateityp ist aus Sicherheitsgr\u00fcnden leider nicht erlaubt.","not_an_image":"Diese Datei ist keine Bilddatei. Bitte probiere eine andere Datei.","image_memory_exceeded":"Speicherkapazit\u00e4t \u00fcberschritten. Bitte versuche es mit einer kleineren Datei.","image_dimensions_exceeded":"Die Datei ist gr\u00f6\u00dfer als die Maximalgr\u00f6\u00dfe. Bitte verwende eine kleinere Datei.","default_error":"Bei dem Upload ist ein Fehler aufgetreten. Versuche es sp\u00e4ter noch einmal.","missing_upload_url":"Die Konfiguration ist fehlerhaft. Bitte wende dich an deinen Serveradministrator.","upload_limit_exceeded":"Du kannst nur 1 Datei hochladen.","http_error":"HTTP-Fehler.","upload_failed":"Upload fehlgeschlagen.","big_upload_failed":"Bitte versuche, diese Datei mit dem %1$sBrowser-Uploader%2$s hochzuladen.","big_upload_queued":"%s \u00fcberschreitet das Upload-Limit f\u00fcr den Mehrdateien-Uploader.","io_error":"IO-Fehler.","security_error":"Sicherheitsfehler.","file_cancelled":"Datei abgebrochen.","upload_stopped":"Upload gestoppt.","dismiss":"Verwerfen","crunching":"Verarbeiten\u00a0\u2026","deleted":"in den Papierkorb gelegt.","error_uploading":"\u201e%s\u201c konnte nicht hochgeladen werden."};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/plupload/handlers.min.js'></script> <script type='text/javascript'>/*  */
var buyandsell_upload = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","nonce":"40332f13ba","remove":"e4a0105b45","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"buyandsell-uploader","container":"buyandsell-upload-container","file_data_name":"buyandsell_upload_file","max_file_size":"100000000b","url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php?action=buyandsell_upload&nonce=05100c95c1","flash_swf_url":"https:\/\/www.uselinks.de\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Erlaubte Dateien","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true}};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/pro_ads_buy_and_sell/templates/js/AjaxUpload.js'></script> <script type='text/javascript'>/*  */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","nonce":"d724a027fd","remove":"cc24be121e","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=97d636aa9a","flash_swf_url":"https:\/\/www.uselinks.de\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Erlaubte Dateien","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/gigpress/scripts/gigpress.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/advanced-eu-cookie-law-compliance-fully-customizable-responsive/includes/front/main.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-widget.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-position.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-mouse.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-sortable.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-datepicker.min-1.11.4.js'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-menu.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/wp-a11y.min.js'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-autocomplete.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-resizable.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-draggable.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-button.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-dialog.min-1.11.4.js'></script> <script type='text/javascript'>/*  */
var EM = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.uselinks.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade..."};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-events-manager-includes-js-events-manager-5.7.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/pricing-table/js/site/icon.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/pricing-table/js/site/jquery.tipTip.minified.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-slider.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/jquery.mousewheel.min.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/ultimate-lightbox.js'></script> <script type='text/javascript'>/*  */
var ajax_translations = {"updating_results_label":"Updating Results..."};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/upcp-jquery-functions.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-wpdiscuz-assets-third-party-autogrow-jquery.autogrowtextarea.min-3.0.js'></script> <script type='text/javascript'>/*  */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einen von dir abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.8","wc_post_id":20610,"loadLastCommentId":null,"wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-wpdiscuz-assets-js-wpdiscuz-4.0.8.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/wppas/templates/js/advertising.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.8'></script> <script type='text/javascript'>/*  */
var GmediaGallery = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","nonce":"583444da7a","upload_dirurl":"https:\/\/www.uselinks.de\/wp-content\/grand-media","plugin_dirurl":"https:\/\/www.uselinks.de\/wp-content\/grand-media","license":"","license2":""};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-grand-media-assets-gmedia.global.front-1.9.16.js'></script> <link rel='https://api.w.org/' href='https://www.uselinks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uselinks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.uselinks.de/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Neue Releases 30.06.2017' href='https://www.uselinks.de/neue-releases-30-06-2017/' /><meta name="generator" content="WordPress 4.8" /><link rel='shortlink' href='https://www.uselinks.de/?p=20610' /><link rel="alternate" type="application/json+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Famphi-festival-2017-official-festival-compilation%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Famphi-festival-2017-official-festival-compilation%2F&#038;format=xml" /><link href="https://www.uselinks.de/?feed=gigpress" rel="alternate" type="application/rss+xml" title="Upcoming shows" /> <script>var wppt_url = "https://www.uselinks.de/wp-content/plugins/pricing-table/";</script> <script type="text/javascript">var ajaxurl = 'https://www.uselinks.de/wp-admin/admin-ajax.php';</script>  <script type="text/javascript">//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}</script><style type="text/css">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</style> <script type="text/javascript">var ultimatemember_image_upload_url = 'https://www.uselinks.de/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'https://www.uselinks.de/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'https://www.uselinks.de/wp-admin/admin-ajax.php';</script> <style type="text/css">.request_name{display:none !important}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.uselinks.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.uselinks.de/amphi-festival-2017-official-festival-compilation/amp/" /><script></script><script></script><link rel="icon" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-270x270.jpg" /><style type="text/css" title="dynamic-css" class="options-output">#header-navigation ul li
a{padding-left:18px}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.uselinks.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <!--[if lt IE 9]> <script src="https://www.uselinks.de/wp-content/themes/newsgamer/assets/js/respond.js"></script> <script src="https://www.uselinks.de/wp-content/themes/newsgamer/assets/js/html5shiv.js"></script> <![endif]--></head><body data-rsssl=1 class="post-template-default single single-post postid-20610 single-format-standard sidebar-border vc-block-fx vc-block-shadow header-nav-center wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div id="page-outer-wrap"><div id="page-inner-wrap"> <header id="page-header-mobile" class="visible-xs visible-sm"> <nav id="mobile-menu"><form id="search-form-mobile" class="mm-search" method="get" action="https://www.uselinks.de/"> <input type="text" name="s" placeholder="Search [U]selinks" value="" /></form><ul id="menu-mobile" class="nav clearfix"><li id="mobile-nav-menu-item-14372" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-2 "><a href="https://www.uselinks.de/category/aktuelles/">Aktuelles</a></li><li id="mobile-nav-menu-item-14373" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://www.uselinks.de/category/magazin/interviews/">Interviews</a></li><li id="mobile-nav-menu-item-14374" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-59 "><a href="https://www.uselinks.de/category/nightlife/konzertberichte/">Konzertberichte</a></li><li id="mobile-nav-menu-item-14375" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/konzert/">Konzert</a></li><li id="mobile-nav-menu-item-14376" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/party/">Party</a></li><li><a href="#">Follow us</a><ul><li class="soc-links soc-facebook"><a href="https://www.facebook.com/uselinks.de/" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/uselinksde" target="_blank">Twitter</a></li><li class="soc-links soc-google"><a href="https://plus.google.com/b/106917878825545608709/?pageId=106917878825545608709" target="_blank">Google+</a></li><li class="soc-links soc-pinterest"><a href="https://de.pinterest.com/markus8149/uselinks/" target="_blank">Pinterest</a></li><li class="soc-links soc-rss"><a href="https://www.uselinks.de/category/aktuelles/feed" target="_blank">RSS</a></li></ul></li></ul> </nav><div id="mobile-sticky" data-spy="affix" data-offset-top="50" class="row"><div class="col-xs-2"> <a id="nav-expander" href="#mobile-menu"><i class="fa fa-bars"></i></a></div><div class="col-xs-8"><div class="logo"><a href="https://www.uselinks.de/"><img src="https://www.uselinks.de/wp-content/uploads/2016/05/logo-white-mobile.png" width="147" height="30" alt="[U]selinks" /></a></div></div><div class="col-xs-2 text-right"></div></div></header> <header id="page-header" class="hidden-xs hidden-sm wrap-header-layout-1 clearfix"><div id="top-navigation"><div class="full"><nav id="top-menu"><ul><li class="date first"><span>30.06.17</span></li><li class="options"><a href="https://www.uselinks.de/wp-login.php?action=register"><span class="glyphicon glyphicon-user"></span> Register</a><a href="https://www.uselinks.de/wp-login.php"><span class="glyphicon glyphicon-log-in"></span> Log in</a></li><li class="soc-media"><a href="https://www.facebook.com/uselinks.de/" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/uselinksde" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/b/106917878825545608709/?pageId=106917878825545608709" target="_blank"><i class="fa fa-google-plus"></i></a><a href="https://de.pinterest.com/markus8149/uselinks/" target="_blank"><i class="fa fa-pinterest"></i></a><a href="https://www.uselinks.de/category/aktuelles/feed" target="_blank"><i class="fa fa-rss"></i></a></li></ul></nav></div></div><div id="header-branding" class="header-layout-1"><div class="row"><div class="col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization"><div class="logo"><a itemprop="url" href="https://www.uselinks.de"><img class="img-responsive" src="https://www.uselinks.de/wp-content/uploads/2016/12/headlogo.png" width="272" height="90" alt="[U]selinks" /></a></div><meta itemprop="name" content="[U]selinks"></div><div class="hidden-xs col-md-8 text-right"><div class="ad"><div  class="paszone_container paszone-container-12288   " id="paszonecont_12288" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-12288 " id="12288" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1128860850 proadszoneholder-12288" style="" ><div class="pasli pasli-8515 "  data-duration="5000" bid="8515" aid="12288"><a class="wpproaddlink" href="https://www.uselinks.de?pasID=ODUxNQ==&amp;pasZONE=MTIyODg=" target="_blank" ><img src="https://www.uselinks.de/wp-content/uploads/2016/06/dm.jpg?pas=11288421631706301027" alt="Depeche Mode &#8211; Global Spirit" border="0"  /></a></div><div class="pasli pasli-6644 placeholder" style="width:728px; height:90px;" data-duration="5000" bid="6644" aid="12288"></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1128860850 = $(".wppasrotate1128860850").bxSlider({ mode: "horizontal",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1128860850").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1128860850").find(".pasli").css("visibility", "visible");var next_banner = $(".wppasrotate1128860850>.pasli").eq(currentIndex+1).attr("bid");if( $(".pasli-"+next_banner).hasClass("placeholder")){var banner_id = $(".pasli-"+next_banner).attr("bid");var adzone_id = $(".pasli-"+next_banner).attr("aid");var bclass = "pasli-"+banner_id;$.ajax({cache: false,type: "POST",url: "https://www.uselinks.de/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id="+ banner_id+"&aid="+adzone_id}).done(function( msg ) {$("."+bclass).html( msg ); $(".pasli-"+next_banner).removeClass("placeholder")});}},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1128860850.setPause($($slideElement).data("duration"));if( $slideElement.next().hasClass("placeholder")){var banner_id = $slideElement.next().attr("bid");var adzone_id = $slideElement.next().attr("aid");var bclass = "pasli-"+banner_id;$.ajax({cache: false,type: "POST",url: "https://www.uselinks.de/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id="+ banner_id+"&aid="+adzone_id}).done(function( msg ) {$("."+bclass).html( msg ); $slideElement.next().removeClass("placeholder")});}},});});});</script> </div></div></div></div><div class="sticky-header-wrapper"><div id="sticky-header" data-spy="affix" data-offset-top="115"><div id="header-navigation"> <nav id="main-menu"><ul id="menu-main" class="nav clearfix"><li id="nav-menu-item-41" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-2 "><a href="https://www.uselinks.de/category/aktuelles/" class="menu-link main-menu-link">Aktuelles</a><div class="dropnav-container"><ul class="dropnav-menu"><li id="nav-menu-item-44" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-20 "><a href="https://www.uselinks.de/category/aktuelles/musiknews/" class="menu-link sub-menu-link">Musiknews</a></li><li id="nav-menu-item-42" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-1 "><a href="https://www.uselinks.de/category/aktuelles/live/" class="menu-link sub-menu-link">Live</a><ul><li id="nav-menu-item-43" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="https://www.uselinks.de/category/aktuelles/live/festivals/" class="menu-link sub-menu-link">Festivals</a></li></ul></li><li id="nav-menu-item-46" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="https://www.uselinks.de/category/aktuelles/radio/" class="menu-link sub-menu-link">Radio</a></li><li id="nav-menu-item-45" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="https://www.uselinks.de/category/aktuelles/hoerspiele/" class="menu-link sub-menu-link">Hörspiele</a></li><li id="nav-menu-item-47" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="https://www.uselinks.de/category/aktuelles/szene-und-mehr/" class="menu-link sub-menu-link">Szene und mehr</a></li><li id="nav-menu-item-8381" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/newsletter/" class="menu-link sub-menu-link">Newsletter</a></li></ul></div></li><li id="nav-menu-item-50" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-25 "><a href="https://www.uselinks.de/category/magazin/" class="menu-link main-menu-link">Magazin</a><div class="dropnav-container"><ul class="dropnav-menu"><li id="nav-menu-item-52" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-27 "><a href="https://www.uselinks.de/category/magazin/rezensionen/" class="menu-link sub-menu-link">Rezensionen</a><ul><li id="nav-menu-item-55" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="https://www.uselinks.de/category/magazin/rezensionen/soundcheck/" class="menu-link sub-menu-link">Soundcheck</a></li><li id="nav-menu-item-53" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="https://www.uselinks.de/category/magazin/rezensionen/cinema/" class="menu-link sub-menu-link">Cinema</a></li><li id="nav-menu-item-54" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="https://www.uselinks.de/category/magazin/rezensionen/lesen_hoeren/" class="menu-link sub-menu-link">Lesen&#038;Hören</a></li></ul></li><li id="nav-menu-item-51" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://www.uselinks.de/category/magazin/interviews/" class="menu-link sub-menu-link">Interviews</a></li><li id="nav-menu-item-123" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-48 "><a href="https://www.uselinks.de/category/magazin/videos/" class="menu-link sub-menu-link">Videos</a><ul><li id="nav-menu-item-126" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-49 "><a href="https://www.uselinks.de/category/magazin/videos/muskvideos/" class="menu-link sub-menu-link">Muskvideos</a></li><li id="nav-menu-item-124" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-50 "><a href="https://www.uselinks.de/category/magazin/videos/filmtrailer/" class="menu-link sub-menu-link">Filmtrailer</a></li><li id="nav-menu-item-125" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-53 "><a href="https://www.uselinks.de/category/magazin/videos/gametrailer/" class="menu-link sub-menu-link">Gametrailer</a></li></ul></li><li id="nav-menu-item-5452" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-928 "><a href="https://www.uselinks.de/category/magazin/free_music/" class="menu-link sub-menu-link">Free Music</a></li><li id="nav-menu-item-5536" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">Charts</a><ul><li id="nav-menu-item-1681" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/gewc-top-15-tracks/" class="menu-link sub-menu-link">GEWC Top 15 Tracks</a></li><li id="nav-menu-item-1680" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/gewc-top-10-alben/" class="menu-link sub-menu-link">GEWC Top 10 Alben</a></li><li id="nav-menu-item-5538" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/dac-top-singles/" class="menu-link sub-menu-link">DAC Top Singles</a></li><li id="nav-menu-item-5537" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/dac-top-alben/" class="menu-link sub-menu-link">DAC Top Alben</a></li></ul></li><li id="nav-menu-item-10725" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/links/" class="menu-link sub-menu-link">Links</a></li></ul></div></li><li id="nav-menu-item-4148" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://www.uselinks.de/nightlife/" class="menu-link main-menu-link">Nightlife</a><div class="dropnav-container"><ul class="dropnav-menu"><li id="nav-menu-item-127" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-59 "><a href="https://www.uselinks.de/category/nightlife/konzertberichte/" class="menu-link sub-menu-link">Konzertberichte</a></li><li id="nav-menu-item-49" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="https://www.uselinks.de/category/nightlife/konzertbilder/" class="menu-link sub-menu-link">Konzertbilder</a></li><li id="nav-menu-item-735" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://www.uselinks.de/veranstaltungen/" class="menu-link sub-menu-link">Veranstaltungen</a><ul><li id="nav-menu-item-776" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-0/" class="menu-link sub-menu-link">PLZ 0</a></li><li id="nav-menu-item-777" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-1/" class="menu-link sub-menu-link">PLZ 1</a></li><li id="nav-menu-item-778" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-2/" class="menu-link sub-menu-link">PLZ 2</a></li><li id="nav-menu-item-779" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-3/" class="menu-link sub-menu-link">PLZ 3</a></li><li id="nav-menu-item-780" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-4/" class="menu-link sub-menu-link">PLZ 4</a></li><li id="nav-menu-item-781" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-5/" class="menu-link sub-menu-link">PLZ 5</a></li><li id="nav-menu-item-782" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-6/" class="menu-link sub-menu-link">PLZ 6</a></li><li id="nav-menu-item-783" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-7/" class="menu-link sub-menu-link">PLZ 7</a></li><li id="nav-menu-item-784" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-8/" class="menu-link sub-menu-link">PLZ 8</a></li><li id="nav-menu-item-785" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-9/" class="menu-link sub-menu-link">PLZ 9</a></li><li id="nav-menu-item-737" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/veranstaltungen/veranstaltungsorte/" class="menu-link sub-menu-link">Veranstaltungsorte</a></li><li id="nav-menu-item-4191" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/veranstaltung-einreichen/" class="menu-link sub-menu-link">Veranstaltung Einreichen</a></li></ul></li><li id="nav-menu-item-4452" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/live-in-concert/" class="menu-link sub-menu-link">Live in Concert</a></li><li id="nav-menu-item-8476" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/tickets/" class="menu-link sub-menu-link">Tickets</a></li></ul></div></li><li id="nav-menu-item-4054" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/radio/" class="menu-link main-menu-link">Radio</a></li><li id="nav-menu-item-787" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://shop.spreadshirt.de/uselinks2" class="menu-link main-menu-link">Shop</a></li><li id="nav-menu-item-4587" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link main-menu-link">Insight</a><div class="dropnav-container"><ul class="dropnav-menu"><li id="nav-menu-item-5871" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/neu-hier/" class="menu-link sub-menu-link">Neu hier?</a></li><li id="nav-menu-item-4588" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/uselinks-als-app/" class="menu-link sub-menu-link">[U]selinks als App</a></li><li id="nav-menu-item-4590" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/newsletter/" class="menu-link sub-menu-link">Newsletter</a></li><li id="nav-menu-item-4592" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/werbung/" class="menu-link sub-menu-link">Werbung auf Uselinks + 2</a></li><li id="nav-menu-item-4591" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/redaktion-sucht-verstaerkung/" class="menu-link sub-menu-link">Redaktion sucht Verstärkung</a></li><li id="nav-menu-item-4589" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/%c2%a7-impressum/" class="menu-link sub-menu-link">§ Impressum</a></li></ul></div></li><li id="nav-menu-item-12061" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-683 "><a href="https://www.uselinks.de/category/audiographie/" class="menu-link main-menu-link">Audiographie</a><div class="dropnav-container"><ul class="dropnav-menu"><li id="nav-menu-item-5417" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.uselinks.de/aktuelle-veroeffentlichungen/" class="menu-link sub-menu-link">Aktuelle Veröffentlichungen</a></li><li id="nav-menu-item-5428" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-839 "><a href="https://www.uselinks.de/category/audiographie/bands/" class="menu-link sub-menu-link">Bands</a><ul><li id="nav-menu-item-12146" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">A &#8211; F</a><ul><li id="nav-menu-item-5429" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-840 "><a href="https://www.uselinks.de/category/audiographie/bands/bands_a/" class="menu-link sub-menu-link">Bands &#8211; A</a></li><li id="nav-menu-item-5430" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-841 "><a href="https://www.uselinks.de/category/audiographie/bands/bands_b/" class="menu-link sub-menu-link">Bands &#8211; B</a></li><li id="nav-menu-item-7290" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1015 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-c/" class="menu-link sub-menu-link">Bands &#8211; C</a></li><li id="nav-menu-item-5431" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-916 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-d/" class="menu-link sub-menu-link">Bands &#8211; D</a></li><li id="nav-menu-item-7317" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1018 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-e/" class="menu-link sub-menu-link">Bands &#8211; E</a></li><li id="nav-menu-item-7316" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1019 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-f/" class="menu-link sub-menu-link">Bands &#8211; F</a></li></ul></li><li id="nav-menu-item-12147" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">G &#8211; L</a><ul><li id="nav-menu-item-7318" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1020 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-g/" class="menu-link sub-menu-link">Bands &#8211; G</a></li><li id="nav-menu-item-7319" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1021 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-h/" class="menu-link sub-menu-link">Bands &#8211; H</a></li><li id="nav-menu-item-5432" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-922 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-i/" class="menu-link sub-menu-link">Bands &#8211; I</a></li><li id="nav-menu-item-7321" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1022 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-j/" class="menu-link sub-menu-link">Bands &#8211; J</a></li><li id="nav-menu-item-7322" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1023 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-k/" class="menu-link sub-menu-link">Bands &#8211; K</a></li><li id="nav-menu-item-5814" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-947 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-l/" class="menu-link sub-menu-link">Bands &#8211; L</a></li></ul></li><li id="nav-menu-item-12148" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">M &#8211; S</a><ul><li id="nav-menu-item-5433" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-925 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-m/" class="menu-link sub-menu-link">Bands &#8211; M</a></li><li id="nav-menu-item-5815" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-842 "><a href="https://www.uselinks.de/category/audiographie/bands/bands_n/" class="menu-link sub-menu-link">Bands &#8211; N</a></li><li id="nav-menu-item-12149" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1047 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-o/" class="menu-link sub-menu-link">Bands &#8211; O</a></li><li id="nav-menu-item-7261" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-992 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-p/" class="menu-link sub-menu-link">Bands &#8211; P/Q</a></li><li id="nav-menu-item-5838" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-948 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-r/" class="menu-link sub-menu-link">Bands &#8211; R</a></li><li id="nav-menu-item-5434" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-843 "><a href="https://www.uselinks.de/category/audiographie/bands/bands_s/" class="menu-link sub-menu-link">Bands &#8211; S</a></li></ul></li><li id="nav-menu-item-12150" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">T &#8211; Z</a><ul><li id="nav-menu-item-6081" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-956 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-t/" class="menu-link sub-menu-link">Bands &#8211; T</a></li><li id="nav-menu-item-12154" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1138 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-u/" class="menu-link sub-menu-link">Bands &#8211; U</a></li><li id="nav-menu-item-12155" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1139 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-v/" class="menu-link sub-menu-link">Bands &#8211; V</a></li><li id="nav-menu-item-12151" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1017 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-w/" class="menu-link sub-menu-link">Bands &#8211; W</a></li><li id="nav-menu-item-12152" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1119 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-x/" class="menu-link sub-menu-link">Bands &#8211; X/Y</a></li><li id="nav-menu-item-12153" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-946 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-z/" class="menu-link sub-menu-link">Bands &#8211; Z</a></li></ul></li><li id="nav-menu-item-14102" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.uselinks.de/audiography/" class="menu-link sub-menu-link">All In &#8211; Big Data</a></li></ul></li></ul></div></li><li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a><div class="dropdown-menu dropdown-menu-right"><form method="get" class="form-inline" action="https://www.uselinks.de/"> <button class="btn"><i class="fa fa-search"></i></button><div class="form-group"> <input id="nav-search" type="text" name="s"  value="" ></div></form></div></li><li class="soc-media"><a href="#">Follow us</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/uselinks.de/" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/uselinksde" target="_blank">Twitter</a></li><li class="soc-links soc-google"><a href="https://plus.google.com/b/106917878825545608709/?pageId=106917878825545608709" target="_blank">Google+</a></li><li class="soc-links soc-pinterest"><a href="https://de.pinterest.com/markus8149/uselinks/" target="_blank">Pinterest</a></li><li class="soc-links soc-rss"><a href="https://www.uselinks.de/category/aktuelles/feed" target="_blank">RSS</a></li></ul></div></li></ul> </nav></div></div></div> <script>var initStickyMenu = 1;</script> </header><div class="container relative"></div><div id="content-container"><div class="container content-shadow"><div id="single-post-header-full" class="article-post animated fadeIn header-loop-page-5 ad-none"><div class="relative"><div class="img-parallax" data-image="https://www.uselinks.de/wp-content/uploads/2017/01/Various-Artists-Amphi-Festival-2017.jpg"></div><header><div class="breadcrumb hidden-xs"> <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.uselinks.de/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.uselinks.de/category/aktuelles/" title="Aktuelles" rel="v:url" property="v:title">Aktuelles</a></div></div><h1 class="entry-title" itemprop="name">Amphi Festival 2017 / Official Festival Compilation</h1><div class="entry-meta"> <time class="entry-date" datetime="2017-06-30T05:10:04+00:00" itemprop="dateCreated">30.06.2017</time> <span class="entry-author" itemprop="author"> <a href="https://www.uselinks.de/author/markus/">Markus Schmitz</a> </span> <span class="entry-categories"><a href="https://www.uselinks.de/category/aktuelles/" title="View all posts in Aktuelles">Aktuelles</a>, <a href="https://www.uselinks.de/category/aktuelles/musiknews/" title="View all posts in Musiknews">Musiknews</a></span> <span class="entry-comments"><a href="https://www.uselinks.de/amphi-festival-2017-official-festival-compilation/#respond">0 comments</a></span></div> </header></div></div><div id="post-info-bar"><div class="container"><div class="post-info-sharing xhidden-xs"> <a id="post-info-bar-comments" href="#respond" class="hidden-xs"><i class="fa fa-comments-o"></i> 0 comments</a> <a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a></div><div class="post-info-thumb"> <img src="https://www.uselinks.de/wp-content/uploads/2017/01/Various-Artists-Amphi-Festival-2017-200x200.jpg" alt="" class=""></div><div class="post-info"><div class="post-info-label">You are reading</div><div class="post-info-title">Amphi Festival 2017 / Official Festival Compilation</div></div></div></div><div id="soc-sharing-fullscreen-overlay"><div class="soc-sharing-overlay-wrapper"><div class="soc-sharing-overlay-content"><div class="soc-sharing-overlay-icons"><ul><li><a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.uselinks.de%2Famphi-festival-2017-official-festival-compilation%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li><li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=Amphi Festival 2017 / Official Festival Compilation&amp;url=https%3A%2F%2Fwww.uselinks.de%2Famphi-festival-2017-official-festival-compilation%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li><li><a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=https://www.uselinks.de/amphi-festival-2017-official-festival-compilation/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li><li><a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.uselinks.de%2Famphi-festival-2017-official-festival-compilation%2F&amp;title=Amphi Festival 2017 / Official Festival Compilation" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li><li><a class="btn-social btn-pinterest btn-icon" href="http://pinterest.com/pin/create/button/?url=https://www.uselinks.de/amphi-festival-2017-official-festival-compilation/&amp;media=https://www.uselinks.de/wp-content/uploads/2017/01/Various-Artists-Amphi-Festival-2017.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li><li><a class="btn-social btn-tumblr btn-icon" href="http://www.tumblr.com/share/link?url=https://www.uselinks.de/amphi-festival-2017-official-festival-compilation/&amp;name=Amphi Festival 2017 / Official Festival Compilation"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-tumblr-square fa-lg"></i></a></li><li><a class="visible-xs btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=https%3A%2F%2Fwww.uselinks.de%2Famphi-festival-2017-official-festival-compilation%2F"><i class="fa fa-whatsapp fa-lg"></i></a></li></ul></div></div></div></div><div id="page-content" class="loop-single right-sidebar loop-page-5 clearfix"><div id="main" class="main article"> <article id="post-20610" class="article-post clearfix post-20610 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles category-musiknews tag-amphi-festival tag-out-of-line" itemscope itemtype="http://schema.org/Article"><div class="article-post-content clearfix"><p>Das alljährlich in Köln stattfindende Amphi Festival zählt zu den beliebtesten Szene-Events Europas. Die offizielle Compilation für das Jahr 2017 bietet wieder eine Auswahl der wichtigsten Bands mit ihren besten Stücken und aktuellen Hits zum Sonderpreis.</p><div class="ad ad-cnt ad-468x60 ad-cnt-center ad-cnt-hide-on-mobile-yes"><div  class="paszone_container paszone-container-12289   " id="paszonecont_12289" style="overflow:hidden; max-width:468px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-12289 " id="12289" style="overflow:hidden; width:468px; height:60px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-12289" style="" ><div class="pasli pasli-9472 "  data-duration="5000" bid="9472" aid="12289"><a class="wpproaddlink" href="https://www.uselinks.de?pasID=OTQ3Mg==&amp;pasZONE=MTIyODk=" target="_blank" ><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.uselinks.de/wp-content/uploads/2016/06/Amphi-2017-Webbanner-V2.gif?pas=19699918231706301027" alt="Amphi 2017" border="0"  /><noscript><img src="https://www.uselinks.de/wp-content/uploads/2016/06/Amphi-2017-Webbanner-V2.gif?pas=19699918231706301027" alt="Amphi 2017" border="0"  /></noscript></a></div></div></div></div></div><p>Out Of Line Music präsentiert die offizielle CD zum Amphi Festival 2017! Wie in jedem Jahr spielt dort wieder eine erstklassige Auswahl an beliebten Acts aus dem Umfeld der Gothic- und Electro-Szene und die „Amphi Festival 2017“-Compilation enthält eine ausgesuchte Zusammenstellung der besten Bands des Wochenendes, in der vom großen Namen, über Kult-Acts, bis zum vielversprechenden Newcomer alles vertreten ist. Mit Eisbrecher, Combichrist, Hocico, Apoptygma Berzerk, Letzte Instanz, Die Krupps, Stahlmann, Rummelsnuff, CHROM, Kirlian Camera, Ordo Rosarius Equilibrio, Massive Ego und vielen mehr, die allesamt mit aktuellen Hits oder Klassikern enthalten sind, bietet die CD einen vielschichtigen Querschnitt aus dem diesjährigen Festival-Line-Up. Mit ganzen 19 Titeln ist der Silberling diesmal auch ganz besonders randvoll gepackt. Die offizielle Compilation „Amphi Festival 2017“ ist nicht nur idealer Begleiter und Souvenir des diesjährigen Festival-Spektakels, sondern bietet auch wieder einmal einen der interessantesten Szenequerschnitte des gesamten Jahres… und das alles zum sensationell günstigen Preis einer EP!<br /><div class='upcp-minimal-catalogue upcp-minimal-width-1'><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/various-artists/?SingleProduct=7630'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://www.uselinks.de/wp-content/uploads/2017/01/Various-Artists-Amphi-Festival-2017-450x450.jpg' alt='Product Image' /><noscript><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/01/Various-Artists-Amphi-Festival-2017-450x450.jpg' alt='Product Image' /></noscript></div><div class='upcp-minimal-title'>Various Artists - Amphi Festival 2017</div><div class='upcp-minimal-price'>2017/07/21</div></a></div></div></div><aside class="tags"><ul class="clearfix"><li><span>Tags</span></li><li><a href="https://www.uselinks.de/tag/amphi-festival/" rel="tag">Amphi Festival</a></li><li><a href="https://www.uselinks.de/tag/out-of-line/" rel="tag">Out Of Line</a></ul></aside><div class="soc-media-sharing default"><h3 class="hidden-xs">Share it!</h3> <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.uselinks.de%2Famphi-festival-2017-official-festival-compilation%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a> <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Amphi Festival 2017 / Official Festival Compilation&amp;url=https%3A%2F%2Fwww.uselinks.de%2Famphi-festival-2017-official-festival-compilation%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a> <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://www.uselinks.de/amphi-festival-2017-official-festival-compilation/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a> <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.uselinks.de%2Famphi-festival-2017-official-festival-compilation%2F&amp;title=Amphi Festival 2017 / Official Festival Compilation" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a> <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.uselinks.de/amphi-festival-2017-official-festival-compilation/&amp;media=https://www.uselinks.de/wp-content/uploads/2017/01/Various-Artists-Amphi-Festival-2017.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a> <a class="btn-social btn-tumblr btn-icon-title" href="http://www.tumblr.com/share/link?url=https://www.uselinks.de/amphi-festival-2017-official-festival-compilation/&amp;name=Amphi Festival 2017 / Official Festival Compilation"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-tumblr-square fa-lg"></i><span>Tumblr</span></a> <a class="visible-xs btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=https%3A%2F%2Fwww.uselinks.de%2Famphi-festival-2017-official-festival-compilation%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a></div><meta itemprop="datePublished" content="2017-06-30T05:10:04+02:00"><meta itemprop="dateModified" content="2017-06-30T05:10:04+02:00"><meta itemprop="headline" content="Amphi Festival 2017 / Official Festival Compilation"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2016/12/headlogo.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="[U]selinks"></div><div class="author-box clearfix" itemscope itemtype="http://schema.org/Person"> <a href="https://www.uselinks.de/author/markus/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.uselinks.de/wp-content/uploads/ultimatemember/1/profile_photo-190.jpg?1498825668" class="func-um_user gravatar avatar avatar-115 um-avatar um-avatar-uploaded" width="115" height="115" alt="Markus Schmitz" /><noscript><img src="https://www.uselinks.de/wp-content/uploads/ultimatemember/1/profile_photo-190.jpg?1498825668" class="func-um_user gravatar avatar avatar-115 um-avatar um-avatar-uploaded" width="115" height="115" alt="Markus Schmitz" /></noscript></a><p class="name" itemprop="name"><a href="https://www.uselinks.de/author/markus/" title="Beiträge von Markus Schmitz" rel="author">Markus Schmitz</a></p><p class="desc" itemprop="description">Gründer des E-Zines [U]selinks.de</p><p class="follow"> <a class="home" href="https://www.uselinks.de"><i class="fa fa-home"></i></a><a class="facebook" href="https://www.facebook.com/markus.schmitz.3192"><i class="fa fa-facebook"></i></a><a class="twitter" href="https://uselinks.de"><i class="fa fa-twitter"></i></a></p></div><aside id="related-posts" class="posts-related loop-cat standard loop-cat-3"> <header><div class="title"><span>Related Posts</span></div></header><div class="cat-layout"><div class="row"><div class="col-sm-4"> <article class="def def-medium"> <figure class="overlay relative"> <a itemprop="url" href="https://www.uselinks.de/best-of-hocico/" class="thumb-overlay-small"> <img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://www.uselinks.de/wp-content/uploads/2017/01/Hocico-The-Spell-Of-The-Spider-277x190.jpg" width="277" height="190" alt="Best Of Hocico" class="img-responsive" /> <noscript><img itemprop="image" src="https://www.uselinks.de/wp-content/uploads/2017/01/Hocico-The-Spell-Of-The-Spider-277x190.jpg" width="277" height="190" alt="Best Of Hocico" class="img-responsive" /></noscript> </a> <figcaption><div class="entry-meta"></div> </figcaption> </figure><div class="entry"><h3 itemprop="name"> <a itemprop="url" href="https://www.uselinks.de/best-of-hocico/">Best Of Hocico</a></h3><div class="entry-meta"> <time class="entry-date" datetime="" itemprop="dateCreated">22.06.2017</time></div></div> </article></div><div class="col-sm-4"> <article class="def def-medium"> <figure class="overlay relative"> <a itemprop="url" href="https://www.uselinks.de/neocomas-phi-ep/" class="thumb-overlay-small"> <img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://www.uselinks.de/wp-content/uploads/2017/01/Neocoma-Phi-277x190.jpg" width="277" height="190" alt="Neocoma`s &quot;Phi&quot; EP" class="img-responsive" /> <noscript><img itemprop="image" src="https://www.uselinks.de/wp-content/uploads/2017/01/Neocoma-Phi-277x190.jpg" width="277" height="190" alt="Neocoma`s &quot;Phi&quot; EP" class="img-responsive" /></noscript> </a> <figcaption><div class="entry-meta"></div> </figcaption> </figure><div class="entry"><h3 itemprop="name"> <a itemprop="url" href="https://www.uselinks.de/neocomas-phi-ep/">Neocoma`s "Phi" EP</a></h3><div class="entry-meta"> <time class="entry-date" datetime="" itemprop="dateCreated">21.06.2017</time></div></div> </article></div><div class="col-sm-4"> <article class="def def-medium"> <figure class="overlay relative"> <a itemprop="url" href="https://www.uselinks.de/beyond-obsession-feiert-5-jaehriges/" class="thumb-overlay-small"> <img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://www.uselinks.de/wp-content/uploads/2017/06/banner_5thanniv_en_v2-277x190.png" width="277" height="190" alt="Beyond Obsession feiert 5 jähriges." class="img-responsive" /> <noscript><img itemprop="image" src="https://www.uselinks.de/wp-content/uploads/2017/06/banner_5thanniv_en_v2-277x190.png" width="277" height="190" alt="Beyond Obsession feiert 5 jähriges." class="img-responsive" /></noscript> </a> <figcaption><div class="entry-meta"></div> </figcaption> </figure><div class="entry"><h3 itemprop="name"> <a itemprop="url" href="https://www.uselinks.de/beyond-obsession-feiert-5-jaehriges/">Beyond Obsession feiert 5 jähriges.</a></h3><div class="entry-meta"> <time class="entry-date" datetime="" itemprop="dateCreated">17.06.2017</time></div></div> </article></div></div></div> </aside><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header">Hinterlasse einen Kommentar</h3><div id="wpcomm" class="wpdiscuz_unauth"><div class="wc-comment-bar"><p class="wc-comment-title"> Hinterlasse den ersten Kommentar!</p><div class="wpdiscuz_clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wpdiscuz-subscribe-bar"><form action="https://www.uselinks.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu:</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">Alle neuen Kommentare</option><option value="all_comment" >Nur Antworten zu meinen Kommentar/en</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="1acf799108" /><input type="hidden" name="_wp_http_referer" value="/amphi-festival-2017-official-festival-compilation/" /> <input type="hidden" value="20610" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=r' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /><noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled"><textarea id="wc-textarea-0_0"   placeholder="Beginne eine Diskussion" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-link"></i></div> <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Internetseite"></div></div><div class="wpd-form-col-right"><div class="wc-field-captcha wpdiscuz-item"><div class="wc-captcha-input"> <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code"></div><div class="wc-label wc-captcha-label"> <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.uselinks.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c595627a4de0de"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.uselinks.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a> <input type="hidden" id="c595627a4de0de" class="wpdiscuz-cnonce" name="cnonce" value="c595627a4de0de" /></div><div class="clearfix"></div></div><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Antworten auf diesen Kommentar</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=r' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /><noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled"><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Beteilige dich an der Dikussion" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-link"></i></div> <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Internetseite"></div></div><div class="wpd-form-col-right"><div class="wc-field-captcha wpdiscuz-item"><div class="wc-captcha-input"> <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code"></div><div class="wc-label wc-captcha-label"> <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.uselinks.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c595627a4de307"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.uselinks.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a> <input type="hidden" id="c595627a4de307" class="wpdiscuz-cnonce" name="cnonce" value="c595627a4de307" /></div><div class="clearfix"></div></div><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Antworten auf diesen Kommentar</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://www.uselinks.de/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div> </article></div><div id="sidebar" class="sidebar"><div class="theiaStickySidebar"> <aside id="wppas_custom_widgets-8" class="widget wppaszone clearfix"><div  class="paszone_container paszone-container-19241   " id="paszonecont_19241" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-19241 " id="19241" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   proadszoneholder-19241" style="" ><div class="pasli pasli-19243 "  data-duration="5000" bid="19243" aid="19241"><a href="http://aklam.io/72hjTB">Im Clarks Shop steht Dir das komplette Sortiment an Clarks Damen- und Herrenschuhen zur Auswahl. Clarks ist weltweit für hochwertige Schuhmode bekannt. </a></div></div></div></div></aside><aside id="wysija-2" class="widget widget_wysija clearfix"><header><div class="title"><span>Melde Dich für unseren Newsletter an</span></div></header><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija"><p class="wysija-paragraph"> <label>E-Mail <span class="wysija-required">*</span></label> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="1" /></form></div></aside><aside id="text-5" class="widget widget_text clearfix"><header><div class="title"><span>Neue Veröffentlichungen</span></div></header><div class="textwidget"></div> </aside><aside id="upcp_random_products_widget-5" class="widget widget_upcp_random_products_widget clearfix"><div class='upcp-minimal-catalogue upcp-minimal-width-3'><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=7626'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/01/Hocico-The-Spell-Of-The-Spider-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Hocico - The Spell Of The Spider</div><div class='upcp-minimal-price'>2017/07/21</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=7565'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/01/Superikone-Paläste-aus-Katzengold-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Superikone - Paläste aus Katzengold</div><div class='upcp-minimal-price'>2017/04/28</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=7584'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/01/Gimme-Shelter-Kosmodrom-450x420.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Gimme Shelter - Kosmodrom</div><div class='upcp-minimal-price'>2017/05/05</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=7541'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/01/Fix8Sed8-FOREN6-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Fix8:Sed8 - FOREN6</div><div class='upcp-minimal-price'>2017/05/19</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=7554'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/01/Alienare-Beyond-Love-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Alienare - Beyond Love</div><div class='upcp-minimal-price'>2017/04/28</div></a></div></div></aside><aside id="em_widget-5" class="widget widget_em_widget clearfix"><header><div class="title"><span>Termine</span></div></header><ul><li><a href="https://www.uselinks.de/events/lauschangriff-5/"><div style="height:120px;overflow:hidden;"><img src='https://www.uselinks.de/wp-content/uploads/2017/05/19287_image_18738463_1373367422747024_7093717534600104212_o.jpg' alt='Lauschangriff'/></div> <strong>Lauschangriff - 19:00</strong><br /> Absintheria - Chemnitz</a></li><li><a href="https://www.uselinks.de/events/mittelalterliche-nacht-2/"><div style="height:120px;overflow:hidden;"><img src='https://www.uselinks.de/wp-content/uploads/2017/05/19067_image_18268324_1367636853272667_1242974925157753763_n.jpg' alt='Mittelalterliche Nacht'/></div> <strong>Mittelalterliche Nacht - 19:00</strong><br /> Shadow - Leverkusen</a></li><li><a href="https://www.uselinks.de/events/dmode-friends-mit-dj-niggels-2/"><div style="height:120px;overflow:hidden;"><img src='https://www.uselinks.de/wp-content/uploads/2017/06/20019_image_18699327_1488361314544191_4700743387375963899_o.jpg' alt='DMode &amp; Friends mit DJ Niggels'/></div> <strong>DMode &amp; Friends mit DJ Niggels - 21:30</strong><br /> The Inner Circle - Mülheim an der Ruhr</a></li><li><a href="https://www.uselinks.de/events/130bpm-friday-5/"><div style="height:120px;overflow:hidden;"><img src='https://www.uselinks.de/wp-content/uploads/2017/06/20118_image_19221831_1776566379296145_3499693453107496666_o.jpg' alt='130bpm @Friday'/></div> <strong>130bpm @Friday - 22:00</strong><br /> 130bpm - Kassel</a></li><li><a href="https://www.uselinks.de/events/dark-friday-5/"><div style="height:120px;overflow:hidden;"><img src='https://www.uselinks.de/wp-content/uploads/2017/04/18102_image_17884293_10154650360623845_3900108794227195983_n.jpg' alt='Dark Friday'/></div> <strong>Dark Friday - 22:00</strong><br /> Der Cult - Nürnberg</a></li><li class="all-events-link"><a href="https://www.uselinks.de/veranstaltungen/" title="alle Veranstaltungen">alle Veranstaltungen</a></li></ul></aside><aside id="wppas_custom_widgets-5" class="widget wppaszone clearfix"><div  class="paszone_container paszone-container-12290   " id="paszonecont_12290" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-12290 " id="12290" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-12290" style="" ><div class="pasli pasli-891 "  data-duration="5000" bid="891" aid="12290"><a class="wpproaddlink" href="https://www.uselinks.de?pasID=ODkx&amp;pasZONE=MTIyOTA=" target="_blank" ><img src="https://www.uselinks.de/wp-content/uploads/2016/06/oldschoolebm.jpg?pas=20712806711706301027" alt="Old School EBM" border="0"  /></a></div></div></div></div></aside><aside id="p_bd_8" class="widget p_bd_8_show_code clearfix"><header><div class="title"><span>Linktipps</span></div></header><a href="http://www.aktuelle-lottozahlen.biz/">Aktuelle Lottozahlen</a></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><header><div class="title"><span>Schlagwörter</span></div></header><div class="tagcloud"><a href="https://www.uselinks.de/tag/3from1/" class="tag-cloud-link tag-link-102 tag-link-position-1" style="font-size: 8.9105691056911pt;" aria-label="3from1 (17 Einträge)">3from1</a> <a href="https://www.uselinks.de/tag/action/" class="tag-cloud-link tag-link-151 tag-link-position-2" style="font-size: 9.3658536585366pt;" aria-label="Action (19 Einträge)">Action</a> <a href="https://www.uselinks.de/tag/aesthetic-perfection/" class="tag-cloud-link tag-link-37 tag-link-position-3" style="font-size: 8.5691056910569pt;" aria-label="Aesthetic Perfection (16 Einträge)">Aesthetic Perfection</a> <a href="https://www.uselinks.de/tag/alfa-matrix/" class="tag-cloud-link tag-link-46 tag-link-position-4" style="font-size: 11.869918699187pt;" aria-label="Alfa Matrix (32 Einträge)">Alfa Matrix</a> <a href="https://www.uselinks.de/tag/amphi-festival/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 11.869918699187pt;" aria-label="Amphi Festival (32 Einträge)">Amphi Festival</a> <a href="https://www.uselinks.de/tag/beborn-beton/" class="tag-cloud-link tag-link-80 tag-link-position-6" style="font-size: 8.9105691056911pt;" aria-label="Beborn Beton (17 Einträge)">Beborn Beton</a> <a href="https://www.uselinks.de/tag/beyond-obsession/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 8.2276422764228pt;" aria-label="Beyond Obsession (15 Einträge)">Beyond Obsession</a> <a href="https://www.uselinks.de/tag/conzoom-records/" class="tag-cloud-link tag-link-113 tag-link-position-8" style="font-size: 10.50406504065pt;" aria-label="Conzoom Records (24 Einträge)">Conzoom Records</a> <a href="https://www.uselinks.de/tag/covenant/" class="tag-cloud-link tag-link-199 tag-link-position-9" style="font-size: 8.9105691056911pt;" aria-label="Covenant (17 Einträge)">Covenant</a> <a href="https://www.uselinks.de/tag/dark-electro/" class="tag-cloud-link tag-link-87 tag-link-position-10" style="font-size: 14.715447154472pt;" aria-label="Dark Electro (58 Einträge)">Dark Electro</a> <a href="https://www.uselinks.de/tag/depeche-mode/" class="tag-cloud-link tag-link-658 tag-link-position-11" style="font-size: 9.3658536585366pt;" aria-label="Depeche Mode (19 Einträge)">Depeche Mode</a> <a href="https://www.uselinks.de/tag/dependent/" class="tag-cloud-link tag-link-81 tag-link-position-12" style="font-size: 15.39837398374pt;" aria-label="Dependent (67 Einträge)">Dependent</a> <a href="https://www.uselinks.de/tag/die-krupps/" class="tag-cloud-link tag-link-193 tag-link-position-13" style="font-size: 8pt;" aria-label="Die Krupps (14 Einträge)">Die Krupps</a> <a href="https://www.uselinks.de/tag/diorama/" class="tag-cloud-link tag-link-240 tag-link-position-14" style="font-size: 9.1382113821138pt;" aria-label="Diorama (18 Einträge)">Diorama</a> <a href="https://www.uselinks.de/tag/ebm/" class="tag-cloud-link tag-link-69 tag-link-position-15" style="font-size: 19.154471544715pt;" aria-label="EBM (145 Einträge)">EBM</a> <a href="https://www.uselinks.de/tag/echozone/" class="tag-cloud-link tag-link-89 tag-link-position-16" style="font-size: 13.349593495935pt;" aria-label="Echozone (44 Einträge)">Echozone</a> <a href="https://www.uselinks.de/tag/eisfabrik/" class="tag-cloud-link tag-link-44 tag-link-position-17" style="font-size: 9.5934959349593pt;" aria-label="Eisfabrik (20 Einträge)">Eisfabrik</a> <a href="https://www.uselinks.de/tag/electro/" class="tag-cloud-link tag-link-723 tag-link-position-18" style="font-size: 12.325203252033pt;" aria-label="Electro (35 Einträge)">Electro</a> <a href="https://www.uselinks.de/tag/electro-pop/" class="tag-cloud-link tag-link-484 tag-link-position-19" style="font-size: 9.1382113821138pt;" aria-label="Electro-Pop (18 Einträge)">Electro-Pop</a> <a href="https://www.uselinks.de/tag/emmo-biz/" class="tag-cloud-link tag-link-77 tag-link-position-20" style="font-size: 9.5934959349593pt;" aria-label="Emmo.biz (20 Einträge)">Emmo.biz</a> <a href="https://www.uselinks.de/tag/horror/" class="tag-cloud-link tag-link-139 tag-link-position-21" style="font-size: 8.9105691056911pt;" aria-label="Horror (17 Einträge)">Horror</a> <a href="https://www.uselinks.de/tag/industrial/" class="tag-cloud-link tag-link-64 tag-link-position-22" style="font-size: 17.333333333333pt;" aria-label="Industrial (98 Einträge)">Industrial</a> <a href="https://www.uselinks.de/tag/infacted-recordings/" class="tag-cloud-link tag-link-58 tag-link-position-23" style="font-size: 17.674796747967pt;" aria-label="Infacted Recordings (105 Einträge)">Infacted Recordings</a> <a href="https://www.uselinks.de/tag/in-strict-confidence/" class="tag-cloud-link tag-link-214 tag-link-position-24" style="font-size: 8.2276422764228pt;" aria-label="In Strict Confidence (15 Einträge)">In Strict Confidence</a> <a href="https://www.uselinks.de/tag/mesh/" class="tag-cloud-link tag-link-61 tag-link-position-25" style="font-size: 11.414634146341pt;" aria-label="Mesh (29 Einträge)">Mesh</a> <a href="https://www.uselinks.de/tag/metropolis-records/" class="tag-cloud-link tag-link-243 tag-link-position-26" style="font-size: 10.276422764228pt;" aria-label="Metropolis Records (23 Einträge)">Metropolis Records</a> <a href="https://www.uselinks.de/tag/noisuf-x/" class="tag-cloud-link tag-link-93 tag-link-position-27" style="font-size: 8.2276422764228pt;" aria-label="Noisuf-X (15 Einträge)">Noisuf-X</a> <a href="https://www.uselinks.de/tag/orange-sector/" class="tag-cloud-link tag-link-97 tag-link-position-28" style="font-size: 9.3658536585366pt;" aria-label="Orange Sector (19 Einträge)">Orange Sector</a> <a href="https://www.uselinks.de/tag/out-of-line/" class="tag-cloud-link tag-link-527 tag-link-position-29" style="font-size: 10.276422764228pt;" aria-label="Out Of Line (23 Einträge)">Out Of Line</a> <a href="https://www.uselinks.de/tag/project-pitchfork/" class="tag-cloud-link tag-link-123 tag-link-position-30" style="font-size: 9.8211382113821pt;" aria-label="Project Pitchfork (21 Einträge)">Project Pitchfork</a> <a href="https://www.uselinks.de/tag/rock/" class="tag-cloud-link tag-link-495 tag-link-position-31" style="font-size: 8.9105691056911pt;" aria-label="Rock (17 Einträge)">Rock</a> <a href="https://www.uselinks.de/tag/rroyce/" class="tag-cloud-link tag-link-73 tag-link-position-32" style="font-size: 9.1382113821138pt;" aria-label="RROYCE (18 Einträge)">RROYCE</a> <a href="https://www.uselinks.de/tag/scanner/" class="tag-cloud-link tag-link-118 tag-link-position-33" style="font-size: 11.756097560976pt;" aria-label="Scanner (31 Einträge)">Scanner</a> <a href="https://www.uselinks.de/tag/sci-fi/" class="tag-cloud-link tag-link-152 tag-link-position-34" style="font-size: 9.8211382113821pt;" aria-label="Sci-Fi (21 Einträge)">Sci-Fi</a> <a href="https://www.uselinks.de/tag/solar-fake/" class="tag-cloud-link tag-link-18 tag-link-position-35" style="font-size: 8.2276422764228pt;" aria-label="Solar Fake (15 Einträge)">Solar Fake</a> <a href="https://www.uselinks.de/tag/sonic-x/" class="tag-cloud-link tag-link-143 tag-link-position-36" style="font-size: 8.2276422764228pt;" aria-label="Sonic-X (15 Einträge)">Sonic-X</a> <a href="https://www.uselinks.de/tag/suicide-commando/" class="tag-cloud-link tag-link-83 tag-link-position-37" style="font-size: 8.2276422764228pt;" aria-label="Suicide Commando (15 Einträge)">Suicide Commando</a> <a href="https://www.uselinks.de/tag/synth-pop/" class="tag-cloud-link tag-link-55 tag-link-position-38" style="font-size: 22pt;" aria-label="Synth-Pop (255 Einträge)">Synth-Pop</a> <a href="https://www.uselinks.de/tag/thriller/" class="tag-cloud-link tag-link-185 tag-link-position-39" style="font-size: 8.2276422764228pt;" aria-label="Thriller (15 Einträge)">Thriller</a> <a href="https://www.uselinks.de/tag/torul/" class="tag-cloud-link tag-link-100 tag-link-position-40" style="font-size: 10.048780487805pt;" aria-label="Torul (22 Einträge)">Torul</a> <a href="https://www.uselinks.de/tag/trisol-music-group-gmbh/" class="tag-cloud-link tag-link-124 tag-link-position-41" style="font-size: 9.1382113821138pt;" aria-label="Trisol Music Group GmbH (18 Einträge)">Trisol Music Group GmbH</a> <a href="https://www.uselinks.de/tag/vnv-nation/" class="tag-cloud-link tag-link-261 tag-link-position-42" style="font-size: 9.3658536585366pt;" aria-label="VNV Nation (19 Einträge)">VNV Nation</a> <a href="https://www.uselinks.de/tag/wave-gotik-treffen/" class="tag-cloud-link tag-link-14 tag-link-position-43" style="font-size: 15.626016260163pt;" aria-label="Wave-Gotik-Treffen (69 Einträge)">Wave-Gotik-Treffen</a> <a href="https://www.uselinks.de/tag/welleerdball/" class="tag-cloud-link tag-link-15 tag-link-position-44" style="font-size: 9.1382113821138pt;" aria-label="Welle:Erdball (18 Einträge)">Welle:Erdball</a> <a href="https://www.uselinks.de/tag/sitd/" class="tag-cloud-link tag-link-95 tag-link-position-45" style="font-size: 9.1382113821138pt;" aria-label="[:SITD:] (18 Einträge)">[:SITD:]</a></div> </aside></div></div></div></div></div><div class="container"><div class="ad ad-bottom ad-728x90 text-center"><div  class="paszone_container paszone-container-12315   " id="paszonecont_12315" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-12315 " id="12315" style="overflow:hidden; width:728px; height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-12315" style="" ><div class="pasli pasli-2697 "  data-duration="5000" bid="2697" aid="12315"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?t=freestate-21&o=3&p=48&l=ur1&category=endless&banner=06SEG9NY2S4Q9V9NEHG2&f=ifr" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe></div></div></div></div></div></div> <section id="page-footer"><section id="footer-section-bottom" class="footer-section-bottom-2"><div class="container"><div class="row"><div class="col-sm-4 text-left"></div><div class="col-sm-4 text-left"></div><div class="col-sm-4 text-left"></div></div></div> </section><div class="copyright"><div class="container"><div class="row"><div class="col-xs-12 text-center"> © Markus Schmitz 2004 - 2017</div></div></div></div> </section></div></div> <script>"use strict";
        var miptheme_smooth_scrolling     = false;var miptheme_ajaxpagination_timer = 1000;var miptheme_sticky_sidebar_margin = 75;var miptheme_parallax_image_height = 50;
        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();</script> <script async type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.68'></script> <script type="text/javascript">function ctSetCookie(c_name, value, def_value) {    document.cookie = c_name + "=" + escape(value) + "; path=/";}ctSetCookie("ct_checkjs", "1820247412", "0");</script><div id="um_upload_single" style="display:none"></div><div id="um_view_photo" style="display:none"><a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a><div class="um-modal-body photo"><div class="um-modal-photo"></div></div></div> <script>jQuery(function(){
                jQuery(".wppttip").tipTip({defaultPosition:'bottom'});
            });</script> <style>body.add-eu-law{padding-top:60px}</style><style>.eu-law-widget{color:#fff;background-color:#00A761;font-size:13px;width:100%;line-height:60px}.eu-law-widget .learn-more-cookie-law-btn{color:#fff;padding-top:5px;padding-bottom:5px;padding-left:10px;padding-right:10px;border:2px
solid #fff;border-radius:5px;background-color:#00A761}.eu-law-widget .got-it-cookie-law-btn{color:#fff;padding-top:0px;padding-bottom:0px;padding-left:10px;padding-right:10px;border:0px
solid #000;border-radius:0px;display:inline-block;background-color:#000}@media (max-width: 600px){.eu-law-t{display:block}.eu-law-widget{line-height:normal;padding:10px}.eu-law-text{display:block;padding:10px;margin:0
auto}.eu-law-links{display:block;text-align:center}.eu-law-widget .got-it-cookie-law-btn{display:inline-block}}</style><div class="eu-law-container" style="top:0px;"><div class="eu-law-widget"><div class="eu-law-t"><div class="eu-law-text" style="max-width:500px;"> This website uses cookies to offer you the best experience online. By continuing to use our website, you agree to the use of cookies.</div><div class="eu-law-links"> <a href="#" class="learn-more-cookie-law-btn">Learn More</a> <a href="javascript:void(0);" class="my-btn got-it-cookie-law-btn" onclick="agree_cookie_law();">I Agree</a></div></div></div></div><link rel='stylesheet' id='gigpress-css-css'  href='https://www.uselinks.de/wp-content/plugins/gigpress/css/gigpress.css' type='text/css' media='all' /><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-wppas-templates-css-wppas.min-5.2.5.css' type='text/css' media='all' /><link rel='stylesheet' id='wppas_php_style-css'  href='https://www.uselinks.de/wp-content/plugins/wppas/templates/css/wppas_custom_css.css' type='text/css' media='all' /><style id='wppas_php_style-inline-css' type='text/css'>.wppaszone
img{max-width:100%;height:auto}.wppaszone{overflow:hidden;visibility:visible !important;display:inherit !important}.pas_fly_in
.wppaszone{visibility:hidden !important}.pas_fly_in.showing
.wppaszone{visibility:visible !important}.wppasrotate, .wppaszone
li{margin:0;padding:0;list-style:none}.rotating_paszone>.pasli{visibility:hidden}.wppaszone .jshowoff .wppasrotate
.pasli{visibility:inherit}</style> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-bbpress-templates-default-js-editor-2.5.12-6148.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-connections-vendor-picturefill-picturefill.min-2.3.1.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-ultimate-product-catalogue-js-product-page-display-1.0.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-ultimate-product-catalogue-js-jquery.gridster-1.0.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-jquery.form.min-3.37.0.js'></script> <script type='text/javascript'>/*  */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlung","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/quicktags.min.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-wpdiscuz-assets-third-party-quicktags-wpdiscuz-quictags-4.0.8.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-effect.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-effect-shake.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-wppas-public-assets-js-vbc-jquery-ui-effects.min-5.2.5.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-wppas-public-assets-js-vbc-postscribe.min-5.2.5.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-wppas-public-assets-js-vbc-html2canvas-5.2.5.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-wppas-public-assets-js-vbc-jquery.wppas.vbc.min-5.2.5.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-themes-newsgamer-assets-js-bootstrap.min-2.1.1.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-themes-newsgamer-assets-js-mip.external.min-2.1.1.js'></script> <script type='text/javascript'>/*  */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-themes-newsgamer-assets-js-functions-2.1.1.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-imagesloaded.min-3.2.0.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-masonry.min-3.3.2.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-jquery.masonry.min-3.1.2b.js'></script> <script type='text/javascript'>/*  */
var um_scripts = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","fileupload":"https:\/\/www.uselinks.de\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"https:\/\/www.uselinks.de\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-ultimate-member-assets-js-um.min-1.3.87.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-ultimate-member-assets-js-pickadate-translations-de_DE-1.3.87.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>/*  */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/wppas/templates/js/wppas.min.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-wppas-templates-js-jquery.bxslider.min.pas-5.2.5.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-wysija-newsletters-js-validate-languages-jquery.validationEngine-de-2.7.10.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-wysija-newsletters-js-validate-jquery.validationEngine-2.7.10.js'></script> <script type='text/javascript'>/*  */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-wysija-newsletters-js-front-subscribers-2.7.10.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/comment-reply.min.js'></script> <script></script>  <script></script> <script type="text/javascript">jQuery( '#request' ).val( '' );</script>  <script async type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.68'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1498818469 -->