<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Amphi Festival 2019 mit In Extremo und vielen weiteren Acts › [U]selinks</title>
<meta name="description" content="Kinder der Nacht, wo ist die Zeit geblieben?! Gerade war da noch die Idee ein Open-Air Festival ins Leben zu rufen und zack, jährt sich ..." />
<meta name="robots" content="index, follow, noarchive" />
<link rel="canonical" href="https://www.uselinks.de/amphi-festival-2019-mit-in-extremo-und-vielen-weiteren-acts/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.uselinks.de/amphi-festival-2019-mit-in-extremo-und-vielen-weiteren-acts/">
<meta property="og:title" content="Amphi Festival 2019 mit In Extremo und vielen weiteren Acts › [U]selinks">
<meta property="og:description" content="Kinder der Nacht, wo ist die Zeit geblieben?! Gerade war da noch die Idee ein Open-Air Festival ins Leben zu rufen und zack, jährt sich ...">
<meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2018/09/Amphi_2019_Flyer.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.uselinks.de/wp-content/uploads/2018/09/Amphi_2019_Flyer.jpg">
<meta name="twitter:site" content="uselinksde">
<meta name="twitter:title" content="Amphi Festival 2019 mit In Extremo und vielen weiteren Acts › [U]selinks">
<meta name="twitter:description" content="Kinder der Nacht, wo ist die Zeit geblieben?! Gerade war da noch die Idee ein Open-Air Festival ins Leben zu rufen und zack, jährt sich ...">


    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://www.uselinks.de/xmlrpc.php" />
    <script async src="https://epnt.ebay.com/static/epn-smart-tools.js"></script>
      

    <link rel="icon" type="image/png" href="https://www.uselinks.de/wp-content/uploads/2016/06/index.jpg">
    <!-- start:wp_head -->
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.0 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:title" content="Amphi Festival 2019 mit In Extremo und vielen weiteren Acts"/>
<meta property="og:description" content="Kinder der Nacht, wo ist die Zeit geblieben?! Gerade war da noch die Idee ein Open-Air Festival ins Leben zu rufen und zack, jährt sich jene schwarzbunte fünf"/>
<meta property="og:url" content="https://www.uselinks.de/amphi-festival-2019-mit-in-extremo-und-vielen-weiteren-acts/"/>
<meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2018/09/Amphi_2019_Flyer.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="Amphi Festival 2019 mit In Extremo und vielen weiteren Acts"/>
<meta property="twitter:description" content="Kinder der Nacht, wo ist die Zeit geblieben?! Gerade war da noch die Idee ein Open-Air Festival ins Leben zu rufen und zack, jährt sich jene schwarzbunte fünf"/>
<meta property="twitter:image" content="https://www.uselinks.de/wp-content/uploads/2018/09/Amphi_2019_Flyer.jpg"/>
<meta name="author" content="Markus Schmitz"/>
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Feed" href="https://www.uselinks.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Kommentar-Feed" href="https://www.uselinks.de/comments/feed/" />
<link data-minify="1" rel='stylesheet' id='validate-engine-css-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-2737ebfe4856e3682d3166fefc727f47.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp_pro_ads_bs_style-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/pro_ads_buy_and_sell/templates/css/buyandsell-ec08fc09e86dc86f75eee159aa5b7aa3.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='widget-euLaw-css-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/advanced-eu-cookie-law-compliance-fully-customizable-responsive/includes/front/main-595a392257a24e2d0a4379ed587d61b1.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='bbp-default-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/themes/newsgamer/css/bbpress-21b17be8f2e757581126099e858f0a16.css' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='catalogue-style-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/ultimate-product-catalogue/css/catalogue-style-9bd1f16c0bd0c6529d486d3c356fe068.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='catalogue-style-mobile-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/ultimate-product-catalogue/css/catalogue-style-mobile-e05971194d22d0171824b74b617db21e.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='upcp-jquery-ui-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/ultimate-product-catalogue/css/upcp-jquery-ui-cb973ac54031264524b1719b521698bd.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='upcp-gridster-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/ultimate-product-catalogue/css/jquery.gridster-09dd64a75ea60ac73f5130341524a216.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ewd-ulb-main-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/ultimate-product-catalogue/css/ewd-ulb-main-46512038e5ec9b36b8309a64fb3b395e.css' type='text/css' media='all' />
<link rel='stylesheet' id='rrssb-css'  href='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/css/rrssb-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.uselinks.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ewd-urp-style-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/ultimate-reviews/css/ewd-urp-styles-8738106ef99b43604dbdff9ebab7e169.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ewd-urp-jquery-ui-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/ultimate-reviews/css/ewd-urp-jquery-ui-b8a0a87c309df74ea902c2c248e441e3.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpstatistics-css-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/wp-statistics/assets/css/frontend-e11b2a2b8671f6af49b1e92354603819.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr-10cb4678e36beac367b13695896e4f3d.css' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/themes/newsgamer/assets/css/bootstrap.min-3.1.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='miptheme-external-styles-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/themes/newsgamer/assets/css/mip.external-2f193fae4334f455f0f62b7523387cc0.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='miptheme-style-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/themes/newsgamer/style-a29f82788bc2ec71d7c07dfd5acfc925.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='miptheme-style-responsive-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/themes/newsgamer/assets/css/media-queries-3de796f210cef2cdc4fe4a8b65d1633e.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/themes/newsgamer/assets/css/dynamic-4bfc1024598f79f38ff6d310730c495a.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='typography-css-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/themes/newsgamer/assets/css/typography-9ec49780f06344714011f704f45ca3cd.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://www.uselinks.de/wp-content/themes/newsgamer/assets/css/photobox.ie.css?ver=3.1' type='text/css' media='all' />
<![endif]-->
<link data-minify="1" rel='stylesheet' id='gmedia-global-frontend-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/grand-media/assets/gmedia.global.front-7f7888536e5b50716e7f8f7463868517.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='https://www.uselinks.de/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cn-public-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/connections/assets/css/cn-user.min-8.27.css' type='text/css' media='all' />
<link rel='stylesheet' id='cn-chosen-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/connections/vendor/chosen/chosen.min-1.7.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/pro_ads_buy_and_sell/templates/js/buyandsell.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/plupload/moxie.min-1.3.5.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/plupload/plupload.min-2.1.9.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Du hast versucht, zu viele Dateien in die Warteschlange zu stellen.","file_exceeds_size_limit":"%s \u00fcberschreitet das Upload-Limit f\u00fcr diese Website.","zero_byte_file":"Die ausgew\u00e4hlte Datei ist leer. Bitte versuch es mit einer anderen.","invalid_filetype":"Dieser Dateityp ist aus Sicherheitsgr\u00fcnden leider nicht erlaubt.","not_an_image":"Diese Datei ist keine Bilddatei. Bitte probiere eine andere Datei.","image_memory_exceeded":"Speicherkapazit\u00e4t \u00fcberschritten. Bitte versuche es mit einer kleineren Datei.","image_dimensions_exceeded":"Die Datei ist gr\u00f6\u00dfer als die Maximalgr\u00f6\u00dfe. Bitte verwende eine kleinere Datei.","default_error":"Bei dem Upload ist ein Fehler aufgetreten. Bitte versuche es sp\u00e4ter nochmal.","missing_upload_url":"Die Konfiguration ist fehlerhaft. Bitte wende dich an deinen Serveradministrator.","upload_limit_exceeded":"Du kannst nur 1 Datei hochladen.","http_error":"HTTP-Fehler.","upload_failed":"Upload fehlgeschlagen.","big_upload_failed":"Bitte versuche, diese Datei mit dem %1$sBrowser-Uploader%2$s hochzuladen.","big_upload_queued":"%s \u00fcberschreitet das Upload-Limit f\u00fcr den Mehrdateien-Uploader.","io_error":"IO-Fehler.","security_error":"Sicherheitsfehler.","file_cancelled":"Datei abgebrochen.","upload_stopped":"Upload gestoppt.","dismiss":"Ausblenden","crunching":"Verarbeiten\u00a0\u2026","deleted":"in den Papierkorb gelegt.","error_uploading":"\u201e%s\u201c konnte nicht hochgeladen werden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/plupload/handlers.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var buyandsell_upload = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","nonce":"2c9ba59b5c","remove":"7dddbf5341","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"buyandsell-uploader","container":"buyandsell-upload-container","file_data_name":"buyandsell_upload_file","max_file_size":"100000000b","url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php?action=buyandsell_upload&nonce=b2259a719c","flash_swf_url":"https:\/\/www.uselinks.de\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Erlaubte Dateien","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/pro_ads_buy_and_sell/templates/js/AjaxUpload.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","nonce":"0e48345f41","remove":"f4f2e548ba","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=87a83c0255","flash_swf_url":"https:\/\/www.uselinks.de\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Erlaubte Dateien","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/gigpress/scripts/gigpress.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/advanced-eu-cookie-law-compliance-fully-customizable-responsive/includes/front/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"gdpr_forms":[],"gdpr_text":"By using this form you agree with the storage and processing of your data by using the Privacy Policy on this website."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/cleantalk-spam-protect/js/apbct-public--gdpr-5.102.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/widget.min-1.11.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/mouse.min-1.11.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/slider.min-1.11.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/ultimate-lightbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_translations = {"updating_results_label":"Updating Results...","compare_label":"Compare","side_by_side_label":"side by side","hide_empty":"Yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/ultimate-product-catalogue/js/upcp-jquery-functions-4.3.10.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/position.min-1.11.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/menu.min-1.11.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/autocomplete.min-1.11.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/ultimate-reviews/js/masonry.pkgd.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ewd_urp_php_data = {"maximum_score":"100","review_character_limit":"","flag_inappropriate_enabled":"Yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/ultimate-reviews/js/ewd-urp-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ewd_urp_pie_data = {"maximum_score":"100","circle_graph_background_color":"","circle_graph_fill_color":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/ultimate-reviews/js/ewd-urp-pie-graph.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","nonce":"9897fa8810","upload_dirurl":"https:\/\/www.uselinks.de\/wp-content\/grand-media","plugin_dirurl":"https:\/\/www.uselinks.de\/wp-content\/grand-media","license":"","license2":"","google_api_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/grand-media/assets/gmedia.global.front-1.13.0.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js'></script>
<link rel='https://api.w.org/' href='https://www.uselinks.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uselinks.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.uselinks.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Funker Vogt &#8211; Feel the Pain' href='https://www.uselinks.de/funker-vogt-feel-the-pain/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.uselinks.de/?p=34795' />
<link rel="alternate" type="application/json+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Famphi-festival-2019-mit-in-extremo-und-vielen-weiteren-acts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Famphi-festival-2019-mit-in-extremo-und-vielen-weiteren-acts%2F&#038;format=xml" />
<!-- affilinet prebidding script --><script language="javascript" type="text/javascript">var affnetpbjsConfig = { "de": { "publisherId" : "196884" }};</script><script src="https://html-links.com/banners/9192/js/affnetpbjs_de.min.js"></script><link href="https://www.uselinks.de/?feed=gigpress" rel="alternate" type="application/rss+xml" title="Upcoming shows" />
<script type="text/javascript">
var ajaxurl = 'https://www.uselinks.de/wp-admin/admin-ajax.php';
</script>
    <script type="text/javascript">
        var ajaxurl = 'https://www.uselinks.de/wp-admin/admin-ajax.php';
    </script>

<!-- <meta name='GmediaGallery' version='1.13.2/1.8.0' license='' /> -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.uselinks.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.uselinks.de/wp-content/uploads/2016/12/background-template-save2.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://www.uselinks.de/amphi-festival-2019-mit-in-extremo-und-vielen-weiteren-acts/amp/"><script></script><script></script><link rel="icon" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">body.page-id-0{background-color:#ffffff;}body.page-id-0{background-color:#ffffff;}</style><style type="text/css" title="dynamic-css" class="options-output">#header-navigation ul li a{padding-left:18px;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://www.uselinks.de/wp-content/themes/newsgamer/assets/js/respond.js"></script>
    <script src="https://www.uselinks.de/wp-content/themes/newsgamer/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-34795 single-format-standard custom-background sidebar-shadow vc-block-fx vc-block-shadow header-nav-center imgs-default wpb-js-composer js-comp-ver-5.4.7 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:mobile menu -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" method="get" action="https://www.uselinks.de/">
            <input type="text" name="s" placeholder="Search [U]selinks" value="" />
        </form>
        <ul id="menu-mobile" class="nav clearfix"><li id="mobile-nav-menu-item-14372" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-category-2 "><a href="https://www.uselinks.de/category/aktuelles/">Aktuelles</a></li>
<li id="mobile-nav-menu-item-14373" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://www.uselinks.de/category/magazin/interviews/">Interviews</a></li>
<li id="mobile-nav-menu-item-14374" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-59 "><a href="https://www.uselinks.de/category/nightlife/konzertberichte/">Konzertberichte</a></li>
<li id="mobile-nav-menu-item-34127" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.uselinks.de/uselinks-als-app/">[U]selinks als App</a></li>
<li><a href="#">Follow us</a><ul><li class="soc-links soc-facebook"><a href="https://www.facebook.com/uselinks.de/" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/uselinksde" target="_blank">Twitter</a></li><li class="soc-links soc-google"><a href="https://plus.google.com/b/106917878825545608709/?pageId=106917878825545608709" target="_blank">Google+</a></li><li class="soc-links soc-pinterest"><a href="https://de.pinterest.com/markus8149/uselinks/" target="_blank">Pinterest</a></li><li class="soc-links soc-rss"><a href="https://www.uselinks.de/category/aktuelles/feed" target="_blank">RSS</a></li></ul></li></ul>    </nav>
    <!-- end:mobile menu -->

    
    <!-- start:row -->
    <div id="mobile-sticky" data-spy="affix" data-offset-top="50" class="row">

        <!-- start:col -->
        <div class="col-xs-2">
            <a id="nav-expander" href="#mobile-menu"><i class="fa fa-bars"></i></a>
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-8">
                        <!-- start:logo -->
            <div class="logo"><a href="https://www.uselinks.de/"><img src="https://www.uselinks.de/wp-content/uploads/2016/05/logo-white-mobile.png" width="147" height="30" alt="[U]selinks" /></a></div>
            <!-- end:logo -->
                    </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-2 text-right">
                    </div>
        <!-- end:col -->

        
    </div>
    <!-- end:row -->

</header>
            <!-- end:page header mobile -->

            <!-- start:page header -->
            <!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm wrap-header-layout-1 clearfix">

    <div id="top-navigation"><div class="full"><nav id="top-menu"><ul id="menu-footer" class="clearfix"><li class="date first"><span>06.09.18</span></li><li id="menu-item-655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655"><a href="https://www.uselinks.de/%c2%a7-impressum/">§ Impressum</a></li>
<li id="menu-item-654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-654"><a href="https://www.uselinks.de/datenschutzerklaerung-cookies/">Datenschutzerklärung</a></li>
<li id="menu-item-653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653"><a href="https://www.uselinks.de/redaktion-sucht-verstaerkung/">Redaktion sucht Verstärkung</a></li>
<li id="menu-item-3454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3454"><a href="https://www.uselinks.de/werbung/">Werbung auf Uselinks + ,</a></li>
<li class="options"><a href="https://www.uselinks.de/wp-login.php"><span class="glyphicon glyphicon-log-in"></span> Log in</a></li><li class="soc-media"><a href="https://www.facebook.com/uselinks.de/" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/uselinksde" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/b/106917878825545608709/?pageId=106917878825545608709" target="_blank"><i class="fa fa-google-plus"></i></a><a href="https://de.pinterest.com/markus8149/uselinks/" target="_blank"><i class="fa fa-pinterest"></i></a><a href="https://www.uselinks.de/category/aktuelles/feed" target="_blank"><i class="fa fa-rss"></i></a></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-1">
    <!-- start:row -->
    <div class="row">

        <!-- start:col -->
        <div class="col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
            <!-- start:logo -->
            <div class="logo"><a itemprop="url" href="https://www.uselinks.de"><img class="img-responsive" src="https://www.uselinks.de/wp-content/uploads/2016/12/headlogo.png" width="272" height="90" alt="[U]selinks" /></a></div>            <meta itemprop="name" content="[U]selinks">
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="hidden-xs col-md-8 text-right">
            <div class="ad">
                <div  class="paszone_container paszone-container-12288   " id="paszonecont_12288" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-12288 " id="12288" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-12288" style="" ><div class="pasli pasli-33862 "  data-duration="5000" bid="33862" aid="12288"><a class="wppaslink" href="https://www.uselinks.de?pasID=MzM4NjI=&amp;pasZONE=MTIyODg=" target="_blank" ><img src="https://www.uselinks.de/wp-content/uploads/2017/07/covenant.jpg?pas=11634787301809060358" alt="Fieldworks" border="0"  /></a></div></div></div></div>            </div>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->
</div>
<!-- end:header-branding -->

    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="115">
            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:menu -->
                <nav id="main-menu">
                <ul id="menu-main" class="nav clearfix"><li id="nav-menu-item-41" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-category-2"><a href="https://www.uselinks.de/category/aktuelles/" class="menu-link main-menu-link">Aktuelles</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-44" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-20"><a href="https://www.uselinks.de/category/aktuelles/musiknews/" class="menu-link sub-menu-link">Musiknews</a></li>
	<li id="nav-menu-item-42" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-1"><a href="https://www.uselinks.de/category/aktuelles/live/" class="menu-link sub-menu-link">Live</a>
	<ul>
		<li id="nav-menu-item-43" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3"><a href="https://www.uselinks.de/category/aktuelles/live/festivals/" class="menu-link sub-menu-link">Festivals</a></li>
</ul>
</li>
	<li id="nav-menu-item-46" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23"><a href="https://www.uselinks.de/category/aktuelles/radio/" class="menu-link sub-menu-link">Radio</a></li>
	<li id="nav-menu-item-45" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22"><a href="https://www.uselinks.de/category/aktuelles/hoerspiele/" class="menu-link sub-menu-link">Hörspiele</a></li>
	<li id="nav-menu-item-47" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24"><a href="https://www.uselinks.de/category/aktuelles/szene-und-mehr/" class="menu-link sub-menu-link">Szene und mehr</a></li>
	<li id="nav-menu-item-8381" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/newsletter/" class="menu-link sub-menu-link">Newsletter</a></li>
	<li id="nav-menu-item-34125" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.uselinks.de/uselinks-als-app/" class="menu-link sub-menu-link">[U]selinks als App</a></li>
</ul></div>
</li>
<li id="nav-menu-item-50" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-25"><a href="https://www.uselinks.de/category/magazin/" class="menu-link main-menu-link">Magazin</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-52" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-27"><a href="https://www.uselinks.de/category/magazin/rezensionen/" class="menu-link sub-menu-link">Rezensionen</a>
	<ul>
		<li id="nav-menu-item-55" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30"><a href="https://www.uselinks.de/category/magazin/rezensionen/soundcheck/" class="menu-link sub-menu-link">Soundcheck</a></li>
		<li id="nav-menu-item-34533" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1685"><a href="https://www.uselinks.de/category/magazin/rezensionen/speed-listening/" class="menu-link sub-menu-link">Quick Check</a></li>
		<li id="nav-menu-item-53" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28"><a href="https://www.uselinks.de/category/magazin/rezensionen/cinema/" class="menu-link sub-menu-link">Cinema</a></li>
		<li id="nav-menu-item-54" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29"><a href="https://www.uselinks.de/category/magazin/rezensionen/lesen_hoeren/" class="menu-link sub-menu-link">Lesen&#038;Hören</a></li>
</ul>
</li>
	<li id="nav-menu-item-51" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26"><a href="https://www.uselinks.de/category/magazin/interviews/" class="menu-link sub-menu-link">Interviews</a></li>
	<li id="nav-menu-item-123" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-48"><a href="https://www.uselinks.de/category/magazin/videos/" class="menu-link sub-menu-link">Videos</a>
	<ul>
		<li id="nav-menu-item-126" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-49"><a href="https://www.uselinks.de/category/magazin/videos/muskvideos/" class="menu-link sub-menu-link">Muskvideos</a></li>
		<li id="nav-menu-item-124" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-50"><a href="https://www.uselinks.de/category/magazin/videos/filmtrailer/" class="menu-link sub-menu-link">Filmtrailer</a></li>
		<li id="nav-menu-item-125" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-53"><a href="https://www.uselinks.de/category/magazin/videos/gametrailer/" class="menu-link sub-menu-link">Gametrailer</a></li>
</ul>
</li>
	<li id="nav-menu-item-5452" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-928"><a href="https://www.uselinks.de/category/magazin/free_music/" class="menu-link sub-menu-link">Free Music</a></li>
	<li id="nav-menu-item-5536" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link">Charts</a>
	<ul>
		<li id="nav-menu-item-1681" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/gewc-top-15-tracks/" class="menu-link sub-menu-link">GEWC Top 15 Tracks</a></li>
		<li id="nav-menu-item-1680" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/gewc-top-10-alben/" class="menu-link sub-menu-link">GEWC Top 10 Alben</a></li>
		<li id="nav-menu-item-5538" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/dac-top-singles/" class="menu-link sub-menu-link">DAC Top Singles</a></li>
		<li id="nav-menu-item-5537" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/dac-top-alben/" class="menu-link sub-menu-link">DAC Top Alben</a></li>
</ul>
</li>
	<li id="nav-menu-item-10725" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/links/" class="menu-link sub-menu-link">Links</a></li>
</ul></div>
</li>
<li id="nav-menu-item-4148" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.uselinks.de/nightlife/" class="menu-link main-menu-link">Nightlife</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-30484" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/fahrplan-schwarz/" class="menu-link sub-menu-link">Fahrplan Schwarz</a></li>
	<li id="nav-menu-item-127" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-59"><a href="https://www.uselinks.de/category/nightlife/konzertberichte/" class="menu-link sub-menu-link">Konzertberichte</a></li>
	<li id="nav-menu-item-49" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10"><a href="https://www.uselinks.de/category/nightlife/konzertbilder/" class="menu-link sub-menu-link">Konzertbilder</a></li>
	<li id="nav-menu-item-4452" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/live-in-concert/" class="menu-link sub-menu-link">Live in Concert</a></li>
	<li id="nav-menu-item-8476" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/tickets/" class="menu-link sub-menu-link">Tickets</a></li>
</ul></div>
</li>
<li id="nav-menu-item-4054" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/radio/" class="menu-link main-menu-link">Radio</a></li>
<li id="nav-menu-item-787" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://shop.spreadshirt.de/uselinks2" class="menu-link main-menu-link">Shop</a></li>
<li id="nav-menu-item-4587" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link main-menu-link">Insight</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-5871" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/neu-hier/" class="menu-link sub-menu-link">Neu hier?</a></li>
	<li id="nav-menu-item-4588" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/uselinks-als-app/" class="menu-link sub-menu-link">[U]selinks als App</a></li>
	<li id="nav-menu-item-4590" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/newsletter/" class="menu-link sub-menu-link">Newsletter</a></li>
	<li id="nav-menu-item-4592" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/werbung/" class="menu-link sub-menu-link">Werbung auf Uselinks + ,</a></li>
	<li id="nav-menu-item-4591" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/redaktion-sucht-verstaerkung/" class="menu-link sub-menu-link">Redaktion sucht Verstärkung</a></li>
	<li id="nav-menu-item-4589" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/%c2%a7-impressum/" class="menu-link sub-menu-link">§ Impressum</a></li>
	<li id="nav-menu-item-32309" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/datenschutzerklaerung-cookies/" class="menu-link sub-menu-link">Datenschutzerklärung</a></li>
</ul></div>
</li>
<li id="nav-menu-item-12061" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-683"><a href="https://www.uselinks.de/category/audiographie/" class="menu-link main-menu-link">Audiographie</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-5417" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.uselinks.de/aktuelle-veroeffentlichungen/" class="menu-link sub-menu-link">Aktuelle Veröffentlichungen</a></li>
	<li id="nav-menu-item-5428" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-839"><a href="https://www.uselinks.de/category/audiographie/bands/" class="menu-link sub-menu-link">Bands</a>
	<ul>
		<li id="nav-menu-item-12146" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link">A &#8211; F</a>
		<ul>
			<li id="nav-menu-item-5429" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-840"><a href="https://www.uselinks.de/category/audiographie/bands/bands_a/" class="menu-link sub-menu-link">Bands &#8211; A</a></li>
			<li id="nav-menu-item-5430" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-841"><a href="https://www.uselinks.de/category/audiographie/bands/bands_b/" class="menu-link sub-menu-link">Bands &#8211; B</a></li>
			<li id="nav-menu-item-7290" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1015"><a href="https://www.uselinks.de/category/audiographie/bands/bands-c/" class="menu-link sub-menu-link">Bands &#8211; C</a></li>
			<li id="nav-menu-item-5431" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-916"><a href="https://www.uselinks.de/category/audiographie/bands/bands-d/" class="menu-link sub-menu-link">Bands &#8211; D</a></li>
			<li id="nav-menu-item-7317" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1018"><a href="https://www.uselinks.de/category/audiographie/bands/bands-e/" class="menu-link sub-menu-link">Bands &#8211; E</a></li>
			<li id="nav-menu-item-7316" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1019"><a href="https://www.uselinks.de/category/audiographie/bands/bands-f/" class="menu-link sub-menu-link">Bands &#8211; F</a></li>
</ul>
</li>
		<li id="nav-menu-item-12147" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link">G &#8211; L</a>
		<ul>
			<li id="nav-menu-item-7318" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1020"><a href="https://www.uselinks.de/category/audiographie/bands/bands-g/" class="menu-link sub-menu-link">Bands &#8211; G</a></li>
			<li id="nav-menu-item-7319" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1021"><a href="https://www.uselinks.de/category/audiographie/bands/bands-h/" class="menu-link sub-menu-link">Bands &#8211; H</a></li>
			<li id="nav-menu-item-5432" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-922"><a href="https://www.uselinks.de/category/audiographie/bands/bands-i/" class="menu-link sub-menu-link">Bands &#8211; I</a></li>
			<li id="nav-menu-item-7321" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1022"><a href="https://www.uselinks.de/category/audiographie/bands/bands-j/" class="menu-link sub-menu-link">Bands &#8211; J</a></li>
			<li id="nav-menu-item-7322" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1023"><a href="https://www.uselinks.de/category/audiographie/bands/bands-k/" class="menu-link sub-menu-link">Bands &#8211; K</a></li>
			<li id="nav-menu-item-5814" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-947"><a href="https://www.uselinks.de/category/audiographie/bands/bands-l/" class="menu-link sub-menu-link">Bands &#8211; L</a></li>
</ul>
</li>
		<li id="nav-menu-item-12148" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link">M &#8211; S</a>
		<ul>
			<li id="nav-menu-item-5433" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-925"><a href="https://www.uselinks.de/category/audiographie/bands/bands-m/" class="menu-link sub-menu-link">Bands &#8211; M</a></li>
			<li id="nav-menu-item-5815" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-842"><a href="https://www.uselinks.de/category/audiographie/bands/bands_n/" class="menu-link sub-menu-link">Bands &#8211; N</a></li>
			<li id="nav-menu-item-12149" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1047"><a href="https://www.uselinks.de/category/audiographie/bands/bands-o/" class="menu-link sub-menu-link">Bands &#8211; O</a></li>
			<li id="nav-menu-item-7261" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-992"><a href="https://www.uselinks.de/category/audiographie/bands/bands-p/" class="menu-link sub-menu-link">Bands &#8211; P/Q</a></li>
			<li id="nav-menu-item-5838" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-948"><a href="https://www.uselinks.de/category/audiographie/bands/bands-r/" class="menu-link sub-menu-link">Bands &#8211; R</a></li>
			<li id="nav-menu-item-5434" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-843"><a href="https://www.uselinks.de/category/audiographie/bands/bands_s/" class="menu-link sub-menu-link">Bands &#8211; S</a></li>
</ul>
</li>
		<li id="nav-menu-item-12150" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link">T &#8211; Z</a>
		<ul>
			<li id="nav-menu-item-6081" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-956"><a href="https://www.uselinks.de/category/audiographie/bands/bands-t/" class="menu-link sub-menu-link">Bands &#8211; T</a></li>
			<li id="nav-menu-item-12154" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1138"><a href="https://www.uselinks.de/category/audiographie/bands/bands-u/" class="menu-link sub-menu-link">Bands &#8211; U</a></li>
			<li id="nav-menu-item-12155" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1139"><a href="https://www.uselinks.de/category/audiographie/bands/bands-v/" class="menu-link sub-menu-link">Bands &#8211; V</a></li>
			<li id="nav-menu-item-12151" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1017"><a href="https://www.uselinks.de/category/audiographie/bands/bands-w/" class="menu-link sub-menu-link">Bands &#8211; W</a></li>
			<li id="nav-menu-item-12152" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1119"><a href="https://www.uselinks.de/category/audiographie/bands/bands-x/" class="menu-link sub-menu-link">Bands &#8211; X/Y</a></li>
			<li id="nav-menu-item-12153" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-946"><a href="https://www.uselinks.de/category/audiographie/bands/bands-z/" class="menu-link sub-menu-link">Bands &#8211; Z</a></li>
</ul>
</li>
		<li id="nav-menu-item-14102" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.uselinks.de/audiography/" class="menu-link sub-menu-link">All In &#8211; Big Data</a></li>
</ul>
</li>
</ul></div>
</li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form method="get" class="form-inline" action="https://www.uselinks.de/">
                                        <button class="btn"><i class="fa fa-search"></i></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li><li class="soc-media"><a href="#">Follow us</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/uselinks.de/" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/uselinksde" target="_blank">Twitter</a></li><li class="soc-links soc-google"><a href="https://plus.google.com/b/106917878825545608709/?pageId=106917878825545608709" target="_blank">Google+</a></li><li class="soc-links soc-pinterest"><a href="https://de.pinterest.com/markus8149/uselinks/" target="_blank">Pinterest</a></li><li class="soc-links soc-rss"><a href="https://www.uselinks.de/category/aktuelles/feed" target="_blank">RSS</a></li></ul></div></li></ul>                </nav>
                <!-- end:menu -->
            </div>
            <!-- end:header-navigation -->
        </div>
    </div>
    <script>var initStickyMenu = 1;</script>    <!-- end:sticky-header -->


</header>
<!-- end:page-header -->

            <!-- end:page header -->

            <!-- start:page top grid -->
                        <!-- end:page top grid -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

            <!-- start:outside post header -->
                        <!-- end:outside post header -->

            <!-- start:ad-top-banner -->
                        <!-- end:ad-top-banner -->

            <!-- start:container -->
            <div id="content-container">
                <div class="container content-shadow">
<!-- start:single full header -->
<div id="single-post-header-full" class="article-post animated fadeIn header-loop-page-5 ad-none">
    <div class="relative"><div class="img-parallax" data-image="https://www.uselinks.de/wp-content/uploads/2018/09/Amphi_2019_Flyer.jpg"></div><header>
    <!-- start:article post breadcrumb -->
<div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.uselinks.de/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.uselinks.de/category/aktuelles/" title="Aktuelles" rel="v:url" property="v:title">Aktuelles</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.uselinks.de/category/aktuelles/musiknews/" title="Musiknews" rel="v:url" property="v:title">Musiknews</a></div></div>
<!-- end:article post header -->

    <!-- start:article post heading -->
    <h1 class="entry-title" itemprop="name">Amphi Festival 2019 mit In Extremo und vielen weiteren Acts</h1>
    <!-- end:article post heading -->

        <!-- start:article post meta -->
    <div class="entry-meta">
        <time class="entry-date" datetime="2018-09-06T05:54:15+00:00" itemprop="dateCreated">06.09.2018</time>                <span class="entry-author" itemprop="author">            <a href="https://www.uselinks.de/author/markus/">Markus Schmitz</a>
        </span>
        
                <span class="entry-categories"><a href="https://www.uselinks.de/category/aktuelles/musiknews/" title="View all posts in Musiknews">Musiknews</a></span>                        <span class="entry-comments"><a href="https://www.uselinks.de/amphi-festival-2019-mit-in-extremo-und-vielen-weiteren-acts/#respond">0 comments</a></span>
                    </div>
    <!-- end:article post meta -->
    </header>
</div>
</div>
<!-- end:single full header -->

    <!-- start:post-info-bar -->
    <div id="post-info-bar">
    <div class="container">
        <div class="post-info-sharing xhidden-xs">
                        <a id="post-info-bar-comments" href="#respond" class="hidden-xs"><i class="fa fa-comments-o"></i> 0 comments</a>
                        <a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
        </div>
        <div class="post-info-thumb">
        <img src="https://www.uselinks.de/wp-content/uploads/2018/09/Amphi_2019_Flyer-200x200.jpg" alt="" class="">        </div>
        <div class="post-info">
            <div class="post-info-label">You are reading</div>
            <div class="post-info-title">Amphi Festival 2019 mit In Extremo und vielen weiteren Acts</div>
        </div>
    </div>
</div>
<!-- end:post-info-bar -->

<div id="soc-sharing-fullscreen-overlay">
	<div class="soc-sharing-overlay-wrapper">
		<div class="soc-sharing-overlay-content">
    		<div class="soc-sharing-overlay-icons">
                <ul>
                                <li><a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.uselinks.de%2Famphi-festival-2019-mit-in-extremo-und-vielen-weiteren-acts%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=Amphi Festival 2019 mit In Extremo und vielen weiteren Acts&amp;url=https%3A%2F%2Fwww.uselinks.de%2Famphi-festival-2019-mit-in-extremo-und-vielen-weiteren-acts%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=https://www.uselinks.de/amphi-festival-2019-mit-in-extremo-und-vielen-weiteren-acts/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.uselinks.de%2Famphi-festival-2019-mit-in-extremo-und-vielen-weiteren-acts%2F&amp;title=Amphi Festival 2019 mit In Extremo und vielen weiteren Acts" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-pinterest btn-icon" href="http://pinterest.com/pin/create/button/?url=https://www.uselinks.de/amphi-festival-2019-mit-in-extremo-und-vielen-weiteren-acts/&amp;media=https://www.uselinks.de/wp-content/uploads/2018/09/Amphi_2019_Flyer.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-tumblr btn-icon" href="http://www.tumblr.com/share/link?url=https://www.uselinks.de/amphi-festival-2019-mit-in-extremo-und-vielen-weiteren-acts/&amp;name=Amphi Festival 2019 mit In Extremo und vielen weiteren Acts"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-tumblr-square fa-lg"></i></a></li>
                                <li><a class="visible-xs btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=https%3A%2F%2Fwww.uselinks.de%2Famphi-festival-2019-mit-in-extremo-und-vielen-weiteren-acts%2F"><i class="fa fa-whatsapp fa-lg"></i></a></li>
                                </ul>
            </div>
        </div>
	</div>
</div>
    <!-- end:post-info-bar -->

    <!-- start:page content -->
    <div id="page-content" class="loop-single right-sidebar loop-page-5 clearfix">

        
        <!-- start:main -->
        <div id="main" class="main article">
            <!-- start:article post -->
            <article id="post-34795" class="article-post clearfix post-34795 post type-post status-publish format-standard has-post-thumbnail hentry category-musiknews tag-amphi-festival tag-chrom tag-cryo tag-das-ich tag-dive tag-faderhead tag-haujobb tag-hearts-of-black-science tag-henric-de-la-cour tag-holygram tag-in-extremo tag-jaeger-90 tag-logic-olivia tag-lord-of-the-lost tag-ostfront tag-samsas-traum tag-solitary-experiments tag-spark tag-the-beauty-of-gemina tag-the-cassandra-complex tag-welleerdball" itemscope itemtype="http://schema.org/Article">
            
<!-- start:reading-area -->
<div class="article-post-reading-area">


<!-- start:article post content -->
<div class="article-post-content clearfix">
    <p>Kinder der Nacht, wo ist die Zeit geblieben?! Gerade war da noch die Idee ein Open-Air Festival ins Leben zu rufen und zack, jährt sich jene schwarzbunte fünfte Jahreszeit zum 15 Male. Was die Organisatoren mit jeder Menge Stolz und unvergesslichen Erinnerungen erfüllt. Genauso groß ist aber auch Vorfreude auf das nächste Amphi Festival am 20. &amp; 21.07.2019 im Kölner Tanzbrunnen.</p>
<div class="ad ad-cnt ad-468x60 ad-cnt-center ad-cnt-hide-on-mobile-yes"><div  class="paszone_container paszone-container-12289   " id="paszonecont_12289" style="overflow:hidden; max-width:468px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-12289 " id="12289" style="overflow:hidden; width:468px; height:60px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-12289" style="" ><div class="pasli pasli-31416 "  data-duration="5000" bid="31416" aid="12289"><!-- BEGIN AFFILINET PUBLISHER CONTAINER - DO NOT CHANGE THE PARAMETERS OF THE HYPERLINK -->
<script data-affPcId="00030114-31f7-301f-f0fa-6a85c259f82f" type="text/javascript">
 (function (d) {
  var s = d.createElement("script");s.type = "text/javascript";
  var protocol = ("https:" === d.location.protocol) ? "https:" : "http:";
  s.src = protocol + "//c.webmasterplan.com/s_ad.aspx?pcid=00030114-31f7-301f-f0fa-6a85c259f82f";
  (d.getElementsByTagName("body")[0] || d.getElementsByTagName("head")[0]).appendChild(s);
 })(document);
</script>
<noscript>
 <iframe allowtransparency="true" framespacing="0" frameborder="no" scrolling="no"
  width="468" height="60" marginheight="0" marginwidth="0" style="border:0px; display: block;"
  src="https://c.webmasterplan.com/s_noscriptad.aspx?pcid=00030114-31f7-301f-f0fa-6a85c259f82f">
 </iframe>
</noscript>
<!-- END AFFILINET PUBLISHER CONTAINER --></div></div></div></div></div>
<p>Nach der Neuigkeit um die Rückkehr von Nitzer Ebb und einem echten Rekordstart der Early-Bird-Tickets, die innerhalb weniger Stunden vergriffen waren, heißt es heute Vorhang auf und Bühne frei für das erste große Programmpaket mit folgenden Künstlern:</p>
<p>&nbsp;</p>
<p>IN EXTREMO<br />
LORD OF THE LOST + WELLE: ERDBALL + DAS ICH + SAMSAS TRAUM<br />
FADERHEAD + SOLITARY EXPERIMENTS + HAUJOBB + CHROM<br />
THE BEAUTY OF GEMINA + THE CASSANDRA COMPLEX + SPARK!<br />
OST+FRONT + HENRIC DE LA COUR + DIVE + HOLYGRAM + CRYO<br />
JÄGER 90 + HEARTS OF BLACK SCIENCE + LOGIC &amp; OLIVIA</p></div>
<!-- end:article post content -->


<!-- start:article post addons - via & source -->
<!-- start:tags --><aside class="tags"><ul class="clearfix"><li><span>Tags</span></li><li><a href="https://www.uselinks.de/tag/amphi-festival/" rel="tag">Amphi Festival</a></li><li><a href="https://www.uselinks.de/tag/chrom/" rel="tag">Chrom</a></li><li><a href="https://www.uselinks.de/tag/cryo/" rel="tag">Cryo</a></li><li><a href="https://www.uselinks.de/tag/das-ich/" rel="tag">Das Ich</a></li><li><a href="https://www.uselinks.de/tag/dive/" rel="tag">Dive</a></li><li><a href="https://www.uselinks.de/tag/faderhead/" rel="tag">Faderhead</a></li><li><a href="https://www.uselinks.de/tag/haujobb/" rel="tag">Haujobb</a></li><li><a href="https://www.uselinks.de/tag/hearts-of-black-science/" rel="tag">Hearts Of Black Science</a></li><li><a href="https://www.uselinks.de/tag/henric-de-la-cour/" rel="tag">Henric De La Cour</a></li><li><a href="https://www.uselinks.de/tag/holygram/" rel="tag">Holygram</a></li><li><a href="https://www.uselinks.de/tag/in-extremo/" rel="tag">In Extremo</a></li><li><a href="https://www.uselinks.de/tag/jaeger-90/" rel="tag">Jäger 90</a></li><li><a href="https://www.uselinks.de/tag/logic-olivia/" rel="tag">Logic &amp; Olivia</a></li><li><a href="https://www.uselinks.de/tag/lord-of-the-lost/" rel="tag">Lord of the Lost</a></li><li><a href="https://www.uselinks.de/tag/ostfront/" rel="tag">Ost+Front</a></li><li><a href="https://www.uselinks.de/tag/samsas-traum/" rel="tag">Samsas Traum</a></li><li><a href="https://www.uselinks.de/tag/solitary-experiments/" rel="tag">Solitary Experiments</a></li><li><a href="https://www.uselinks.de/tag/spark/" rel="tag">Spark!</a></li><li><a href="https://www.uselinks.de/tag/the-beauty-of-gemina/" rel="tag">The Beauty of Gemina</a></li><li><a href="https://www.uselinks.de/tag/the-cassandra-complex/" rel="tag">The Cassandra Complex</a></li><li><a href="https://www.uselinks.de/tag/welleerdball/" rel="tag">Welle:Erdball</a></ul></aside><!-- end:tags --><!-- end:article post addons -->

</div>
<!-- end:reading-area -->


<!-- start:article post footer -->
<!-- start:social sharing -->
<div class="soc-media-sharing default">
    <h3 class="hidden-xs">Share it!</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.uselinks.de%2Famphi-festival-2019-mit-in-extremo-und-vielen-weiteren-acts%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Amphi Festival 2019 mit In Extremo und vielen weiteren Acts&amp;url=https%3A%2F%2Fwww.uselinks.de%2Famphi-festival-2019-mit-in-extremo-und-vielen-weiteren-acts%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://www.uselinks.de/amphi-festival-2019-mit-in-extremo-und-vielen-weiteren-acts/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.uselinks.de%2Famphi-festival-2019-mit-in-extremo-und-vielen-weiteren-acts%2F&amp;title=Amphi Festival 2019 mit In Extremo und vielen weiteren Acts" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.uselinks.de/amphi-festival-2019-mit-in-extremo-und-vielen-weiteren-acts/&amp;media=https://www.uselinks.de/wp-content/uploads/2018/09/Amphi_2019_Flyer.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-tumblr btn-icon-title" href="http://www.tumblr.com/share/link?url=https://www.uselinks.de/amphi-festival-2019-mit-in-extremo-und-vielen-weiteren-acts/&amp;name=Amphi Festival 2019 mit In Extremo und vielen weiteren Acts"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-tumblr-square fa-lg"></i><span>Tumblr</span></a>
        <a class="visible-xs btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=https%3A%2F%2Fwww.uselinks.de%2Famphi-festival-2019-mit-in-extremo-und-vielen-weiteren-acts%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>
<!-- start:social sharing -->
<meta itemprop="datePublished" content="2018-09-06T05:54:15+02:00">
<meta itemprop="dateModified" content="2018-09-06T05:58:10+02:00">
<meta itemprop="headline" content="Amphi Festival 2019 mit In Extremo und vielen weiteren Acts">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2016/12/headlogo.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="[U]selinks">
</div>
<!-- start:article author-box -->
<div class="author-box clearfix" itemscope itemtype="http://schema.org/Person">
    <a href="https://www.uselinks.de/author/markus/"><img alt='Markus Schmitz' src='https://secure.gravatar.com/avatar/2fb5a3e082b6d68c3153739ec4b9045c?s=115&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/2fb5a3e082b6d68c3153739ec4b9045c?s=230&#038;d=mm&#038;r=r 2x' class='avatar avatar-115 photo' height='115' width='115' /></a>
    <p class="name" itemprop="name"><a href="https://www.uselinks.de/author/markus/" title="Beiträge von Markus Schmitz" rel="author">Markus Schmitz</a></p>
    <p class="desc" itemprop="description">Gründer des E-Zines [U]selinks.de</p>
    <p class="follow">
    <a class="home" href="https://www.uselinks.de"><i class="fa fa-home"></i></a><a class="facebook" href="https://www.facebook.com/markus.schmitz.3192"><i class="fa fa-facebook"></i></a><a class="twitter" href="https://uselinks.de"><i class="fa fa-twitter"></i></a>    </p>
</div>
<!-- end:article author-box -->
<aside id="related-posts" class="posts-related loop-cat standard loop-cat-3">
    <header><div class="title"><span>Related Posts</span></div></header>    <div class="cat-layout">
        <!-- start:row --><div class="row"><div class="col-sm-4">
                        <!-- start:article.default -->
                        <article class="def def-medium">
                            
                            <figure class="overlay relative">
                        <a itemprop="url" href="https://www.uselinks.de/distain-melden-sich-mit-ihrem-8ten-album-farewell-to-the-past-zu-wort/" class="thumb-overlay-small">
                            <img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://www.uselinks.de/wp-content/uploads/2017/07/distain-Farewell-To-The-Past-277x190.jpg" width="277" height="190" alt="!distain melden sich mit ihrem 8ten Album &quot;Farewell To The Past&quot; zu Wort" class="img-responsive" />
                            <noscript><img itemprop="image" src="https://www.uselinks.de/wp-content/uploads/2017/07/distain-Farewell-To-The-Past-277x190.jpg" width="277" height="190" alt="!distain melden sich mit ihrem 8ten Album &quot;Farewell To The Past&quot; zu Wort" class="img-responsive" /></noscript>
                        </a>
                        
                        <figcaption>
                            <div class="entry-meta">
                                
                                
                                
                            </div>
                        </figcaption>
                    </figure>
                            <div class="entry">
                                
                                <h3 itemprop="name">
                                    <a itemprop="url" href="https://www.uselinks.de/distain-melden-sich-mit-ihrem-8ten-album-farewell-to-the-past-zu-wort/">!distain melden sich mit ihrem 8ten Album "Farewell To The Past" zu Wort</a>
                                </h3>
                                <div class="entry-meta">
                                    <time class="entry-date" datetime="" itemprop="dateCreated">05.09.2018</time>
                                    
                                    
                                </div>
                                
                            </div>
                        </article>
                        <!-- end:article.default -->
                    </div><div class="col-sm-4">
                        <!-- start:article.default -->
                        <article class="def def-medium">
                            
                            <figure class="overlay relative">
                        <a itemprop="url" href="https://www.uselinks.de/croonas-comebackalbum-memento-mori/" class="thumb-overlay-small">
                            <img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://www.uselinks.de/wp-content/uploads/2017/07/Croona-Memento-Mori-277x190.jpg" width="277" height="190" alt="Croona`s Comebackalbum &quot;Memento Mori&quot;" class="img-responsive" />
                            <noscript><img itemprop="image" src="https://www.uselinks.de/wp-content/uploads/2017/07/Croona-Memento-Mori-277x190.jpg" width="277" height="190" alt="Croona`s Comebackalbum &quot;Memento Mori&quot;" class="img-responsive" /></noscript>
                        </a>
                        
                        <figcaption>
                            <div class="entry-meta">
                                
                                
                                
                            </div>
                        </figcaption>
                    </figure>
                            <div class="entry">
                                
                                <h3 itemprop="name">
                                    <a itemprop="url" href="https://www.uselinks.de/croonas-comebackalbum-memento-mori/">Croona`s Comebackalbum "Memento Mori"</a>
                                </h3>
                                <div class="entry-meta">
                                    <time class="entry-date" datetime="" itemprop="dateCreated">02.09.2018</time>
                                    
                                    
                                </div>
                                
                            </div>
                        </article>
                        <!-- end:article.default -->
                    </div><div class="col-sm-4">
                        <!-- start:article.default -->
                        <article class="def def-medium">
                            
                            <figure class="overlay relative">
                        <a itemprop="url" href="https://www.uselinks.de/hidden-souls-debuetalbum/" class="thumb-overlay-small">
                            <img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://www.uselinks.de/wp-content/uploads/2017/07/Hidden-Souls-The-Incorruptible-Dream-277x190.jpg" width="277" height="190" alt="Hidden Souls Debütalbum" class="img-responsive" />
                            <noscript><img itemprop="image" src="https://www.uselinks.de/wp-content/uploads/2017/07/Hidden-Souls-The-Incorruptible-Dream-277x190.jpg" width="277" height="190" alt="Hidden Souls Debütalbum" class="img-responsive" /></noscript>
                        </a>
                        
                        <figcaption>
                            <div class="entry-meta">
                                
                                
                                
                            </div>
                        </figcaption>
                    </figure>
                            <div class="entry">
                                
                                <h3 itemprop="name">
                                    <a itemprop="url" href="https://www.uselinks.de/hidden-souls-debuetalbum/">Hidden Souls Debütalbum</a>
                                </h3>
                                <div class="entry-meta">
                                    <time class="entry-date" datetime="" itemprop="dateCreated">30.08.2018</time>
                                    
                                    
                                </div>
                                
                            </div>
                        </article>
                        <!-- end:article.default -->
                    </div></div><!-- end:row -->    </div>
</aside>

<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->




<!-- end:article post footer -->
            </article>
            <!-- end:article post -->
        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="wysija-2" class="widget widget_wysija clearfix"><header><div class="title"><span>Melde Dich für unseren Newsletter an</span></div></header><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-Mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="wppas_custom_widgets-9" class="widget wppaszone clearfix"><div  class="paszone_container paszone-container-12290   " id="paszonecont_12290" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-12290 " id="12290" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-12290" style="" ><div class="pasli pasli-34262 "  data-duration="5000" bid="34262" aid="12290"><a class="wppaslink" href="https://www.uselinks.de?pasID=MzQyNjI=&amp;pasZONE=MTIyOTA=" target="_blank" ><img src="https://www.uselinks.de/wp-content/uploads/2017/07/Kilt.jpg?pas=1511945521809060358" alt="Kilt" border="0"  /></a></div></div></div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><header><div class="title"><span>Listen!</span></div></header><div class="textwidget custom-html-widget"><iframe width="300" height="210" id="widget" name="widget" border="0" style="border:0px" allowtransparency="true" scrolling="no" src="//laut.fm/widgets/player_for/uselinks?player%5Bstations%5D=uselinks&player%5Bcolor%5D%5Bcolor%5D=white&player%5Bshadow%5D=true&player%5Bdisplay%5D%5Bborder%5D%5Bradius%5D=10px&player%5Bcolor%5D%5Bbackground_to%5D=%23b00000&player%5Bcolor%5D%5Bbackground_from%5D=%23500000&player%5Bborder%5D%5Bcolor%5D=%23cccccc&player%5Bborder%5D%5Bwidth%5D=0px&player%5Bbutton%5D%5Bcolor%5D%5Bbackground_to%5D=%23800000&player%5Bbutton%5D%5Bcolor%5D%5Bbackground_from%5D=%23300000&player%5Bbutton%5D%5Bborder%5D%5Bcolor%5D=%23dbdbdb&player%5Bbutton%5D%5Bborder%5D%5Bwidth%5D=2px">widget</iframe></div></aside><aside id="text-5" class="widget widget_text clearfix"><header><div class="title"><span>Neue Veröffentlichungen</span></div></header>			<div class="textwidget"></div>
		</aside><aside id="upcp_random_products_widget-5" class="widget widget_upcp_random_products_widget clearfix"><div class='upcp-minimal-catalogue upcp-minimal-width-3'><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=8156' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/07/Empirion-I-Am-Electronic-Red-Noise-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Empirion - I Am Electronic/Red Noise</div><div class='upcp-minimal-price'>2018/09/21</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=8044' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/07/Logic-Olivia-Louder-Than-Words-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Logic & Olivia - Louder Than Words</div><div class='upcp-minimal-price'>2018/06/29</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=8183' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/07/HIDDEN-SOULS_Frontcover_The-World-is-Falling-450x446.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Hidden Souls - The World Is Falling</div><div class='upcp-minimal-price'>2018/08/17</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=8182' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/07/distain-SynthPopBoy-Cover_Final-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>!distain - SynthPopBoy</div><div class='upcp-minimal-price'>2018/08/31</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=8050' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/07/demo_889854820015-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Depeche Mode - Speak And Spell / The 12" Singles</div><div class='upcp-minimal-price'>2018/08/31</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=8181' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/07/Peter-Heppner-TanzZwang-1-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Peter Heppner - TanzZwang</div><div class='upcp-minimal-price'>2018/09/21</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=8184' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/07/Hidden-Souls-The-Incorruptible-Dream-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Hidden Souls - The Incorruptible Dream</div><div class='upcp-minimal-price'>2018/09/28</div></a></div></div></aside><aside id="affilinet_performance_ad_widget-2" class="widget \Affilinet_Widget clearfix"><script language="javascript" type="text/javascript" src="//banners.webmasterplan.com/view.asp?ref=196884&site=9192&type=html&hnb=4&js=1&subid=Wordpress4.9.8-Plugin1.9.5"></script><noscript><a href="//partners.webmasterplan.com/click.asp?ref=196884&site=9192&type=b1&bnb=1&subid=Wordpress4.9.8-Plugin1.9.5" target="_blank"><img src="//banners.webmasterplan.com/view.asp?ref=196884&site=9192&b=1&subid=Wordpress4.9.8-Plugin1.9.5" border="0"/></a><br /></noscript></aside>    </div>
</div>
<!-- end:sidebar -->

    </div>
    <!-- end:page content -->

                </div>
            </div>
            <!-- end:container -->

            <!-- start:ad-bottom-banner -->
            <div class="container">
                        <div class="ad ad-bottom ad-728x90 text-center"></div>
                    </div>            <!-- end:ad-bottom-banner -->

            <!-- start:page footer -->
            <!-- start:page footer -->
<section id="page-footer">
<!-- start:footer-section-top -->
<section id="footer-section-top" class="footer-section-top-2">
    <!-- start:container -->
    <div class="container">

        <!-- start:row -->
        <div class="row">

            <!-- start:col -->
            <div class="col col-sm-4 text-left">
                <aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="#" onclick="window.open('https://www.sitelock.com/verify.php?site=uselinks.de','SiteLock','width=600,height=600 left=160,top=170');" >
<img  alt="SiteLock" title="SiteLock" src="//shield.sitelock.com/shield/uselinks.de" width="120" /></a></div></aside><aside id="cleantalk_widget-2" class="widget widget_cleantalk_widget clearfix"><header><div class="title"><span>Spam blocked</span></div></header><div style="width:auto;"><a href="http://cleantalk.org" target="_blank" title="CleanTalk's main page" style="cursor: pointer; display: block; padding: 5px 0 5px; text-align: center; text-decoration: none; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px; font-weight: normal; height: 100%; width: 100%; background: #3090C7; background-image: -moz-linear-gradient(0% 100% 90deg,#2060a7,#3090C7); background-image: -webkit-gradient(linear,0% 0,0% 100%,from(#3090C7),to(#2060A7)); border: 1px solid #33eeee; color: #AFCA63;"><strong style="display: block; font-size: 15px; line-height: 16px; padding: 0 13px; white-space: nowrap; color: #FFF;"><b>13 886</b> spam</strong> blockiert <strong>CleanTalk</strong></a></div></aside><aside id="text-6" class="widget widget_text clearfix"><header><div class="title"><span>Linktips</span></div></header>			<div class="textwidget"></div>
		</aside><aside id="wppas_custom_widgets-8" class="widget wppaszone clearfix"><div  class="paszone_container paszone-container-19241   " id="paszonecont_19241" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-19241 " id="19241" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-19241" style="" ><div class="pasli pasli-19242 "  data-duration="5000" bid="19242" aid="19241"><a href="http://aklam.io/2OzpaY">

Im Adultshop erwarten dich hochwertige Erotikartikel zu günstigen Preisen - bestelle erotische Toys und freche Dessous einfach online mit günstigen Versandkosten!</a></div></div></div></div></aside>            </div>
            <!-- end:col -->

            <!-- start:col -->
            <div class="col col-sm-4 text-left">
                <aside id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><header><div class="title"><span>Schlagwörter</span></div></header><div class="tagcloud"><a href="https://www.uselinks.de/tag/action/" class="tag-cloud-link tag-link-151 tag-link-position-1" style="font-size: 8.2314049586777pt;" aria-label="Action (19 Einträge)">Action</a>
<a href="https://www.uselinks.de/tag/aesthetic-perfection/" class="tag-cloud-link tag-link-37 tag-link-position-2" style="font-size: 9.7355371900826pt;" aria-label="Aesthetic Perfection (26 Einträge)">Aesthetic Perfection</a>
<a href="https://www.uselinks.de/tag/alfa-matrix/" class="tag-cloud-link tag-link-46 tag-link-position-3" style="font-size: 13.090909090909pt;" aria-label="Alfa Matrix (51 Einträge)">Alfa Matrix</a>
<a href="https://www.uselinks.de/tag/amphi-festival/" class="tag-cloud-link tag-link-4 tag-link-position-4" style="font-size: 12.859504132231pt;" aria-label="Amphi Festival (49 Einträge)">Amphi Festival</a>
<a href="https://www.uselinks.de/tag/and-one/" class="tag-cloud-link tag-link-397 tag-link-position-5" style="font-size: 8pt;" aria-label="And One (18 Einträge)">And One</a>
<a href="https://www.uselinks.de/tag/blutengel/" class="tag-cloud-link tag-link-253 tag-link-position-6" style="font-size: 8.6942148760331pt;" aria-label="Blutengel (21 Einträge)">Blutengel</a>
<a href="https://www.uselinks.de/tag/conzoom-records/" class="tag-cloud-link tag-link-113 tag-link-position-7" style="font-size: 10.429752066116pt;" aria-label="Conzoom Records (30 Einträge)">Conzoom Records</a>
<a href="https://www.uselinks.de/tag/covenant/" class="tag-cloud-link tag-link-199 tag-link-position-8" style="font-size: 9.1570247933884pt;" aria-label="Covenant (23 Einträge)">Covenant</a>
<a href="https://www.uselinks.de/tag/dark-electro/" class="tag-cloud-link tag-link-87 tag-link-position-9" style="font-size: 14.710743801653pt;" aria-label="Dark Electro (72 Einträge)">Dark Electro</a>
<a href="https://www.uselinks.de/tag/devision/" class="tag-cloud-link tag-link-195 tag-link-position-10" style="font-size: 8pt;" aria-label="De/Vision (18 Einträge)">De/Vision</a>
<a href="https://www.uselinks.de/tag/depeche-mode/" class="tag-cloud-link tag-link-658 tag-link-position-11" style="font-size: 9.9669421487603pt;" aria-label="Depeche Mode (27 Einträge)">Depeche Mode</a>
<a href="https://www.uselinks.de/tag/dependent/" class="tag-cloud-link tag-link-81 tag-link-position-12" style="font-size: 15.173553719008pt;" aria-label="Dependent (78 Einträge)">Dependent</a>
<a href="https://www.uselinks.de/tag/diary-of-dreams/" class="tag-cloud-link tag-link-239 tag-link-position-13" style="font-size: 8.9256198347107pt;" aria-label="Diary Of Dreams (22 Einträge)">Diary Of Dreams</a>
<a href="https://www.uselinks.de/tag/diorama/" class="tag-cloud-link tag-link-240 tag-link-position-14" style="font-size: 9.1570247933884pt;" aria-label="Diorama (23 Einträge)">Diorama</a>
<a href="https://www.uselinks.de/tag/e-tropolis-festival/" class="tag-cloud-link tag-link-129 tag-link-position-15" style="font-size: 8.2314049586777pt;" aria-label="E-tropolis Festival (19 Einträge)">E-tropolis Festival</a>
<a href="https://www.uselinks.de/tag/ebm/" class="tag-cloud-link tag-link-69 tag-link-position-16" style="font-size: 19.570247933884pt;" aria-label="EBM (190 Einträge)">EBM</a>
<a href="https://www.uselinks.de/tag/echozone/" class="tag-cloud-link tag-link-89 tag-link-position-17" style="font-size: 14.132231404959pt;" aria-label="Echozone (64 Einträge)">Echozone</a>
<a href="https://www.uselinks.de/tag/eisfabrik/" class="tag-cloud-link tag-link-44 tag-link-position-18" style="font-size: 10.314049586777pt;" aria-label="Eisfabrik (29 Einträge)">Eisfabrik</a>
<a href="https://www.uselinks.de/tag/electro/" class="tag-cloud-link tag-link-723 tag-link-position-19" style="font-size: 11.355371900826pt;" aria-label="Electro (36 Einträge)">Electro</a>
<a href="https://www.uselinks.de/tag/electro-pop/" class="tag-cloud-link tag-link-484 tag-link-position-20" style="font-size: 8.2314049586777pt;" aria-label="Electro-Pop (19 Einträge)">Electro-Pop</a>
<a href="https://www.uselinks.de/tag/emmo-biz/" class="tag-cloud-link tag-link-77 tag-link-position-21" style="font-size: 8.6942148760331pt;" aria-label="Emmo.biz (21 Einträge)">Emmo.biz</a>
<a href="https://www.uselinks.de/tag/industrial/" class="tag-cloud-link tag-link-64 tag-link-position-22" style="font-size: 17.603305785124pt;" aria-label="Industrial (127 Einträge)">Industrial</a>
<a href="https://www.uselinks.de/tag/infacted-recordings/" class="tag-cloud-link tag-link-58 tag-link-position-23" style="font-size: 17.603305785124pt;" aria-label="Infacted Recordings (127 Einträge)">Infacted Recordings</a>
<a href="https://www.uselinks.de/tag/in-strict-confidence/" class="tag-cloud-link tag-link-214 tag-link-position-24" style="font-size: 8pt;" aria-label="In Strict Confidence (18 Einträge)">In Strict Confidence</a>
<a href="https://www.uselinks.de/tag/mesh/" class="tag-cloud-link tag-link-61 tag-link-position-25" style="font-size: 11.00826446281pt;" aria-label="Mesh (34 Einträge)">Mesh</a>
<a href="https://www.uselinks.de/tag/metropolis-records/" class="tag-cloud-link tag-link-243 tag-link-position-26" style="font-size: 10.082644628099pt;" aria-label="Metropolis Records (28 Einträge)">Metropolis Records</a>
<a href="https://www.uselinks.de/tag/orange-sector/" class="tag-cloud-link tag-link-97 tag-link-position-27" style="font-size: 9.3884297520661pt;" aria-label="Orange Sector (24 Einträge)">Orange Sector</a>
<a href="https://www.uselinks.de/tag/out-of-line/" class="tag-cloud-link tag-link-527 tag-link-position-28" style="font-size: 12.396694214876pt;" aria-label="Out Of Line (45 Einträge)">Out Of Line</a>
<a href="https://www.uselinks.de/tag/project-pitchfork/" class="tag-cloud-link tag-link-123 tag-link-position-29" style="font-size: 10.429752066116pt;" aria-label="Project Pitchfork (30 Einträge)">Project Pitchfork</a>
<a href="https://www.uselinks.de/tag/reporecords/" class="tag-cloud-link tag-link-162 tag-link-position-30" style="font-size: 9.1570247933884pt;" aria-label="RepoRecords (23 Einträge)">RepoRecords</a>
<a href="https://www.uselinks.de/tag/rock/" class="tag-cloud-link tag-link-495 tag-link-position-31" style="font-size: 8.2314049586777pt;" aria-label="Rock (19 Einträge)">Rock</a>
<a href="https://www.uselinks.de/tag/rotersand/" class="tag-cloud-link tag-link-196 tag-link-position-32" style="font-size: 8pt;" aria-label="Rotersand (18 Einträge)">Rotersand</a>
<a href="https://www.uselinks.de/tag/rroyce/" class="tag-cloud-link tag-link-73 tag-link-position-33" style="font-size: 8.6942148760331pt;" aria-label="RROYCE (21 Einträge)">RROYCE</a>
<a href="https://www.uselinks.de/tag/scanner/" class="tag-cloud-link tag-link-118 tag-link-position-34" style="font-size: 10.892561983471pt;" aria-label="Scanner (33 Einträge)">Scanner</a>
<a href="https://www.uselinks.de/tag/sci-fi/" class="tag-cloud-link tag-link-152 tag-link-position-35" style="font-size: 9.3884297520661pt;" aria-label="Sci-Fi (24 Einträge)">Sci-Fi</a>
<a href="https://www.uselinks.de/tag/solar-fake/" class="tag-cloud-link tag-link-18 tag-link-position-36" style="font-size: 9.3884297520661pt;" aria-label="Solar Fake (24 Einträge)">Solar Fake</a>
<a href="https://www.uselinks.de/tag/sonic-x/" class="tag-cloud-link tag-link-143 tag-link-position-37" style="font-size: 8.2314049586777pt;" aria-label="Sonic-X (19 Einträge)">Sonic-X</a>
<a href="https://www.uselinks.de/tag/suicide-commando/" class="tag-cloud-link tag-link-83 tag-link-position-38" style="font-size: 8.4628099173554pt;" aria-label="Suicide Commando (20 Einträge)">Suicide Commando</a>
<a href="https://www.uselinks.de/tag/synth-pop/" class="tag-cloud-link tag-link-55 tag-link-position-39" style="font-size: 22pt;" aria-label="Synth-Pop (311 Einträge)">Synth-Pop</a>
<a href="https://www.uselinks.de/tag/torul/" class="tag-cloud-link tag-link-100 tag-link-position-40" style="font-size: 9.9669421487603pt;" aria-label="Torul (27 Einträge)">Torul</a>
<a href="https://www.uselinks.de/tag/trisol-music-group-gmbh/" class="tag-cloud-link tag-link-124 tag-link-position-41" style="font-size: 9.3884297520661pt;" aria-label="Trisol Music Group GmbH (24 Einträge)">Trisol Music Group GmbH</a>
<a href="https://www.uselinks.de/tag/vnv-nation/" class="tag-cloud-link tag-link-261 tag-link-position-42" style="font-size: 9.7355371900826pt;" aria-label="VNV Nation (26 Einträge)">VNV Nation</a>
<a href="https://www.uselinks.de/tag/wave-gotik-treffen/" class="tag-cloud-link tag-link-14 tag-link-position-43" style="font-size: 15.752066115702pt;" aria-label="Wave-Gotik-Treffen (88 Einträge)">Wave-Gotik-Treffen</a>
<a href="https://www.uselinks.de/tag/welleerdball/" class="tag-cloud-link tag-link-15 tag-link-position-44" style="font-size: 8.6942148760331pt;" aria-label="Welle:Erdball (21 Einträge)">Welle:Erdball</a>
<a href="https://www.uselinks.de/tag/sitd/" class="tag-cloud-link tag-link-95 tag-link-position-45" style="font-size: 9.1570247933884pt;" aria-label="[:SITD:] (23 Einträge)">[:SITD:]</a></div>
</aside>            </div>
            <!-- end:col -->

            <!-- start:col -->
            <div class="col col-sm-4 text-left">
                <aside id="gigpress-2" class="widget widget_gigpress clearfix"><header><div class="title"><span>Upcoming shows</span></div></header>
<ul class="gigpress-listing">

<li class="soldout">
	<span class="gigpress-sidebar-date">
		15.09.18			</span>
	<span>
			<span class="gigpress-sidebar-artist">Mesh</span> 
		<span class="gigpress-sidebar-prep">in</span>
			<span class="gigpress-sidebar-city">Oberhausen, Nordrhein-Westfalen</span>
	</span> 
	<span class="gigpress-sidebar-prep">,</span> 
	<span class="gigpress-sidebar-venue">Kulttempel</span> 
			<span class="gigpress-sidebar-status"><strong class="gigpress-soldout">ausverkauft</strong></span>
	</li>

<li class="gigpress-alt active">
	<span class="gigpress-sidebar-date">
		16.09.18			</span>
	<span>
			<span class="gigpress-sidebar-artist">Mesh</span> 
		<span class="gigpress-sidebar-prep">in</span>
			<span class="gigpress-sidebar-city">Oberhausen, Nordrhein-Westfalen</span>
	</span> 
	<span class="gigpress-sidebar-prep">,</span> 
	<span class="gigpress-sidebar-venue">Kulttempel</span> 
	</li>

<li class="active">
	<span class="gigpress-sidebar-date">
		21.09.18			</span>
	<span>
			<span class="gigpress-sidebar-artist">Mesh</span> 
		<span class="gigpress-sidebar-prep">in</span>
			<span class="gigpress-sidebar-city">Erfurt, Thüringen</span>
	</span> 
	<span class="gigpress-sidebar-prep">,</span> 
	<span class="gigpress-sidebar-venue">HsD-Gewerkschaftshaus</span> 
			<span class="gigpress-sidebar-status"><a href="http://www.poponaut.de/product_info.php?ref=12&#038;products_id=17041&#038;affiliate_banner_id=1" target="_blank" class="gigpress-tickets-link">Tickets</a></span>
	</li>

<li class="gigpress-alt active">
	<span class="gigpress-sidebar-date">
		21.09.18			</span>
	<span>
			<span class="gigpress-sidebar-artist">Nachtmahr</span> 
		<span class="gigpress-sidebar-prep">in</span>
			<span class="gigpress-sidebar-city">München, Bayern</span>
	</span> 
	<span class="gigpress-sidebar-prep">,</span> 
	<span class="gigpress-sidebar-venue"><a href="http://www.backstage.eu" target="_blank">Backstage Club</a></span> 
			<span class="gigpress-sidebar-status"><a href="http://www.zanox-affiliate.de/ppc/?37781119C1937678355T&#038;ULP=%5B%5B2153001%5D" target="_blank" class="gigpress-tickets-link">Tickets</a></span>
	</li>

<li class="active">
	<span class="gigpress-sidebar-date">
		21.09.18			</span>
	<span>
			<span class="gigpress-sidebar-artist">AnnA Lux</span> 
		<span class="gigpress-sidebar-prep">in</span>
			<span class="gigpress-sidebar-city">Aschaffenburg</span>
	</span> 
	<span class="gigpress-sidebar-prep">,</span> 
	<span class="gigpress-sidebar-venue"><a href="http://www.zanox-affiliate.de/ppc/?37780406C209832351T&#038;ULP=%5B%5B1172215%5D%5D" target="_blank">Colos-Saal</a></span> 
			<span class="gigpress-sidebar-status"><a href="http://www.zanox-affiliate.de/ppc/?37781119C1937678355T&#038;ULP=%5B%5B1822328%5D%5D" target="_blank" class="gigpress-tickets-link">Tickets</a></span>
	</li>
</ul>


	<!-- Generated by GigPress 2.3.21 -->
	</aside>            </div>
            <!-- end:col -->

        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->
</section>
<!-- end:footer-section-top -->
<!-- start:copyright -->
                        <div class="copyright">
                            <div class="container">
                                <div class="row">
                                    <!-- start:col -->
                                    <div class="col-xs-12 text-center">
                                        © Markus Schmitz 2004 - 2018
                                    </div>
                                    <!-- end:col -->
                                </div>
                            </div>
                        </div>
                        <!-- end:copyright --></section>
<!-- end:page footer -->
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling     = false;var miptheme_ajaxpagination_timer = 1000;var miptheme_sticky_sidebar_margin = 75;var miptheme_parallax_image_height = 50;
        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '386315450', '0');</script>                <style>body.add-eu-law{ padding-top:60px;}</style>
                  <style>
          .eu-law-widget{
            color:#ffffff;background-color:#00A761;font-size:13px;width:100%;line-height:60px;          }
          .eu-law-widget .learn-more-cookie-law-btn{
            color:#ffffff;padding-top:5px;padding-bottom:5px;padding-left:10px;padding-right:10px;border:2px solid #ffffff;border-radius:5px;background-color:#00A761;          }
          .eu-law-widget .got-it-cookie-law-btn{
            color:#ffffff;padding-top:0px;padding-bottom:0px;padding-left:10px;padding-right:10px;border:0px solid #000000;border-radius:0px;display:inline-block;background-color:#000000;          }
          @media (max-width: 600px){
            .eu-law-t {
                 display: block; 
                
            }
            .eu-law-widget{
              line-height: normal;
              padding: 10px;
            }
            .eu-law-text{
              display: block;
              padding:10px;
                margin: 0 auto;
            }
            .eu-law-links {
              display: block;
              text-align: center;
          }
          .eu-law-widget .got-it-cookie-law-btn{
            display: inline-block;
          }
          }
        </style>
        <div class="eu-law-container" style="top:0px;">
      <div class="eu-law-widget">
        <div class="eu-law-t">
        <div class="eu-law-text" style="max-width:500px;">
          This website uses cookies to offer you the best experience online. By continuing to use our website, you agree to the use of cookies.                  </div>    
        <div class="eu-law-links">
          <a href="#" class="learn-more-cookie-law-btn">Learn More</a>
                      <a href="javascript:void(0);" class="my-btn got-it-cookie-law-btn" onclick="agree_cookie_law();">I Agree</a>
        </div>
        </div>
      </div>
        </div>
      <link data-minify="1" rel='stylesheet' id='gigpress-css-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/gigpress/css/gigpress-51faf5c2f489f113bec0e9b6ee6bd632.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/wppas/templates/css/wppas.min-5.3.0.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.uselinks.de/wp-content/plugins/wppas/templates/css/wppas_custom_css.css' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/bbpress/templates/default/js/editor-2.5.14-6684.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/cleantalk-spam-protect/js/apbct-public-5.102.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"https:\/\/www.uselinks.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache-5.102.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/connections/vendor/picturefill/picturefill.min-2.3.1.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/ultimate-product-catalogue/js/product-page-display-1.0.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/ultimate-product-catalogue/js/jquery.gridster-1.0.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect.min-1.11.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect-shake.min-1.11.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min-5.3.0.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min-5.3.0.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/wppas/public/assets/js/dom-to-image-5.3.0.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min-5.3.0.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/themes/newsgamer/assets/js/bootstrap.min-3.1.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/themes/newsgamer/assets/js/mip.external.min-3.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/themes/newsgamer/assets/js/functions-3.1.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/wppas/templates/js/wppas.min.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de-2.9.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine-2.9.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","loadingTrans":"Wird geladen...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/js/front-subscribers-2.9.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/comment-reply.min.js'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[34795]");
                                        });
</script>

    <!-- end:wp_footer -->

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->