<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Archive &#8211; La Laiterie Strasbourg 27.11.2019 › [U]selinks</title>
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.uselinks.de/archive-la-laiterie-strasbourg-27-11-2019/" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.uselinks.de/xmlrpc.php" />
    <script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '11925a36dee43470b2134732b49917165a717a0f361ecc8ff81fd18683a79608', '0');</script>
<!-- Open Graph Meta Tags generated by Blog2Social 600 - https://www.blog2social.com -->
<meta property="og:title" content="Archive - La Laiterie Strasbourg 27.11.2019"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="https://www.uselinks.de/archive-la-laiterie-strasbourg-27-11-2019/"/>
<meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2020/01/archive_strassburg-1115web.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 600 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 600 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Archive - La Laiterie Strasbourg 27.11.2019"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="https://www.uselinks.de/wp-content/uploads/2020/01/archive_strassburg-1115web.jpg"/>
<!-- Twitter Card generated by Blog2Social 600 - https://www.blog2social.com -->
<meta name="author" content="Annie Bertram"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Feed" href="https://www.uselinks.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Kommentar-Feed" href="https://www.uselinks.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Archive &#8211; La Laiterie Strasbourg 27.11.2019 Kommentar-Feed" href="https://www.uselinks.de/archive-la-laiterie-strasbourg-27-11-2019/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.uselinks.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.uselinks.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.uselinks.de/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='dashicons-inline-css' type='text/css'>
[data-font="Dashicons"]:before {font-family: 'Dashicons' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='bp-nouveau-css'  href='https://www.uselinks.de/wp-content/plugins/buddypress/bp-templates/bp-nouveau/css/buddypress.min.css?ver=5.1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.uselinks.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.uselinks.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='foogallery-core-css'  href='https://www.uselinks.de/wp-content/plugins/foogallery/extensions/default-templates/shared/css/foogallery.min.css?ver=1.8.18' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%7CFira+Sans%3A400%7CMerriweather%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=2.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='evosl_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventon-event-slider/assets/evosl_styles.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='evowi_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventon-wishlist/assets/evowi_style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.uselinks.de/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.uselinks.de/wp-content/themes/Newspaper/style-woocommerce.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-buddypress-css'  href='https://www.uselinks.de/wp-content/themes/Newspaper/style-buddypress.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.uselinks.de/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.uselinks.de/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=5.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"ef55d6b8ab","_ajax_url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.132.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.uselinks.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.132.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var evosub_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","postnonce":"7a86c8f831"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/eventon-subscriber/assets/evosub_script.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='prev' title='Mind.In.A.Box &#8211; Dreamweb Trilogy' href='https://www.uselinks.de/mind-in-a-box-dreamweb-trilogy/' />
<link rel='next' title='25 Jahre Archive &#8211; Live La Laiterie Strasbourg 27.11.2019' href='https://www.uselinks.de/25-jahre-archive-live-la-laiterie-strasbourg-27-11-2019/' />
<link rel="alternate" type="application/json+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Farchive-la-laiterie-strasbourg-27-11-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Farchive-la-laiterie-strasbourg-27-11-2019%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<script type="text/javascript">var ajaxurl = 'https://www.uselinks.de/wp-admin/admin-ajax.php';</script>

                <style type="text/css">

                    form.cart button.single_add_to_cart_button, form.cart .quantity, .widget.woocommerce.widget_shopping_cart                    {
                        display: none !important
                    }

                </style>

				<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9706376619","wpRestUrl":"https:\/\/www.uselinks.de\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.uselinks.de\/wp-admin\/","wpRestNonce":"9706376619","wpRestUrl":"https:\/\/www.uselinks.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="bp-nouveau post-template-default single single-post postid-52715 single-format-standard theme-Newspaper cookies-not-set td-standard-pack woocommerce-no-js archive-la-laiterie-strasbourg-27-11-2019 global-block-template-1 tdb_template_46828 tdb-template td-full-layout no-js" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/uselinks.de/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/uselinksde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-96"><a href="https://www.uselinks.de/1-0-musik/">1.0 Musik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-1-news/">1.1 News</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-2-videos/">1.2 Videos</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-3-interviews/">1.3 Interviews</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-4-reviews/">1.4 Reviews</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-5-free-music/">1.5 Free Music</a></li>
</ul>
</li>
<li id="menu-item-47064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-47064"><a href="https://www.uselinks.de/2-0-nachtschicht/">2.0 Nachtschicht<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-48017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48017"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-live-in-concert/">2.1 Live in Concert</a></li>
	<li id="menu-item-48018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48018"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-1-verpasst/">2.1.1 Verpasst</a></li>
	<li id="menu-item-48019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48019"><a href="https://www.uselinks.de/2-0-nachtschicht/2-2-konzertberichte/">2.2 Konzertberichte</a></li>
	<li id="menu-item-48020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48020"><a href="https://www.uselinks.de/2-0-nachtschicht/2-3-konzertgallerie/">2.3 Konzertgallerie</a></li>
	<li id="menu-item-48016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48016"><a href="https://www.uselinks.de/event-directory/">2.4 Terminkalender</a></li>
</ul>
</li>
<li id="menu-item-51121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51121"><a href="https://www.uselinks.de/5-0-dies-und-das/">5.0 Dies und das</a></li>
<li id="menu-item-49322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49322"><a href="https://www.uselinks.de/6-0-insight/">6.0 Insight</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.uselinks.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Sonntag, Januar 19, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-head" class="top-header-menu"><li id="menu-item-47056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-47056"><a href="https://www.uselinks.de/%c2%a7-impressum/">§ Impressum</a></li>
<li id="menu-item-47059" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47059"><a href="https://www.uselinks.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-47062" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47062"><a href="https://www.uselinks.de/redaktion-sucht-verstaerkung/">Redaktion sucht Verstärkung</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.uselinks.de/">
                <img src="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png" alt=""/>
                <span class="td-visual-hidden">[U]selinks</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_304 td_block_template_1">
<style>
/* custom css */
.tdi_1_304.td-a-rec-img{
				    text-align: left;
				}.tdi_1_304.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.uselinks.de/">
            <img src="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-96"><a href="https://www.uselinks.de/1-0-musik/">1.0 Musik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_7b9 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_7b9" ><script>var block_tdi_2_7b9 = new tdBlock();
block_tdi_2_7b9.id = "tdi_2_7b9";
block_tdi_2_7b9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_7b9","tdc_css_class":"tdi_2_7b9","tdc_css_class_style":"tdi_2_7b9_rand_style"}';
block_tdi_2_7b9.td_column_number = "3";
block_tdi_2_7b9.block_type = "td_block_mega_menu";
block_tdi_2_7b9.post_count = "4";
block_tdi_2_7b9.found_posts = "399";
block_tdi_2_7b9.header_color = "";
block_tdi_2_7b9.ajax_pagination_infinite_stop = "";
block_tdi_2_7b9.max_num_pages = "100";
tdBlocksArray.push(block_tdi_2_7b9);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_7b9" id="tdi_3_937" data-td_block_id="tdi_2_7b9" data-td_filter_value="" href="https://www.uselinks.de/1-0-musik/">Alle</a><a class="mega-menu-sub-cat-tdi_2_7b9"  id="tdi_4_333" data-td_block_id="tdi_2_7b9" data-td_filter_value="4" href="https://www.uselinks.de/1-0-musik/1-1-news/">1.1 News</a><a class="mega-menu-sub-cat-tdi_2_7b9"  id="tdi_5_777" data-td_block_id="tdi_2_7b9" data-td_filter_value="716" href="https://www.uselinks.de/1-0-musik/1-2-videos/">1.2 Videos</a><a class="mega-menu-sub-cat-tdi_2_7b9"  id="tdi_6_37e" data-td_block_id="tdi_2_7b9" data-td_filter_value="997" href="https://www.uselinks.de/1-0-musik/1-3-interviews/">1.3 Interviews</a><a class="mega-menu-sub-cat-tdi_2_7b9"  id="tdi_7_446" data-td_block_id="tdi_2_7b9" data-td_filter_value="1034" href="https://www.uselinks.de/1-0-musik/1-4-reviews/">1.4 Reviews</a><a class="mega-menu-sub-cat-tdi_2_7b9"  id="tdi_8_d35" data-td_block_id="tdi_2_7b9" data-td_filter_value="1090" href="https://www.uselinks.de/1-0-musik/1-5-free-music/">1.5 Free Music</a></div></div><div id=tdi_2_7b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/mind-in-a-box-dreamweb-trilogy/" rel="bookmark" class="td-image-wrap" title="Mind.In.A.Box &#8211; Dreamweb Trilogy"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2020/01/Mind.In_.A.Box-Dreamweb-Trilogy-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2020/01/Mind.In_.A.Box-Dreamweb-Trilogy-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2020/01/Mind.In_.A.Box-Dreamweb-Trilogy-100x70.jpg 100w, https://www.uselinks.de/wp-content/uploads/2020/01/Mind.In_.A.Box-Dreamweb-Trilogy-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mind.In.A.Box &#8211; Dreamweb Trilogy" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/mind-in-a-box-dreamweb-trilogy/" rel="bookmark" title="Mind.In.A.Box &#8211; Dreamweb Trilogy">Mind.In.A.Box &#8211; Dreamweb Trilogy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/croona-praesentiert-neues-album/" rel="bookmark" class="td-image-wrap" title="Croona präsentiert neues Album"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2020/01/Croona-Nobody-Loves-You-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2020/01/Croona-Nobody-Loves-You-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2020/01/Croona-Nobody-Loves-You-100x70.jpg 100w, https://www.uselinks.de/wp-content/uploads/2020/01/Croona-Nobody-Loves-You-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Croona präsentiert neues Album" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/croona-praesentiert-neues-album/" rel="bookmark" title="Croona präsentiert neues Album">Croona präsentiert neues Album</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/rotersand-fragen-how-do-you-feel-today/" rel="bookmark" class="td-image-wrap" title="Rotersand fragen &#8220;How Do You Feel Today?&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2020/01/Rotersand-How-Do-You-Feel-Today-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2020/01/Rotersand-How-Do-You-Feel-Today-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2020/01/Rotersand-How-Do-You-Feel-Today-100x70.jpg 100w, https://www.uselinks.de/wp-content/uploads/2020/01/Rotersand-How-Do-You-Feel-Today-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rotersand fragen &#8220;How Do You Feel Today?&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/rotersand-fragen-how-do-you-feel-today/" rel="bookmark" title="Rotersand fragen &#8220;How Do You Feel Today?&#8221;">Rotersand fragen &#8220;How Do You Feel Today?&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/analogsympathisant-die-verdammten-sympathisanten/" rel="bookmark" class="td-image-wrap" title="Analogsympathisant &#8211; Die verdammten Sympathisanten"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/12/Analogsympathisant-Die-verdammten-Sympathisanten-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2019/12/Analogsympathisant-Die-verdammten-Sympathisanten-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/12/Analogsympathisant-Die-verdammten-Sympathisanten-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Analogsympathisant &#8211; Die verdammten Sympathisanten" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/analogsympathisant-die-verdammten-sympathisanten/" rel="bookmark" title="Analogsympathisant &#8211; Die verdammten Sympathisanten">Analogsympathisant &#8211; Die verdammten Sympathisanten</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_7b9" data-td_block_id="tdi_2_7b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_7b9" data-td_block_id="tdi_2_7b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-47064"><a href="https://www.uselinks.de/2-0-nachtschicht/">2.0 Nachtschicht</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48017"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-live-in-concert/">2.1 Live in Concert</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48018"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-1-verpasst/">2.1.1 Verpasst</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48019"><a href="https://www.uselinks.de/2-0-nachtschicht/2-2-konzertberichte/">2.2 Konzertberichte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-48020"><a href="https://www.uselinks.de/2-0-nachtschicht/2-3-konzertgallerie/">2.3 Konzertgallerie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48016"><a href="https://www.uselinks.de/event-directory/">2.4 Terminkalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51121"><a href="https://www.uselinks.de/5-0-dies-und-das/">5.0 Dies und das</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49322"><a href="https://www.uselinks.de/6-0-insight/">6.0 Insight</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/uselinks.de/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/uselinksde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.uselinks.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="52715" data-autoload-type="next" data-autoload-count="1" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-46828"
                    class="post-46828 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.uselinks.de/archive-la-laiterie-strasbourg-27-11-2019/"                     data-post-edit-url=""                     data-post-title="Archive - La Laiterie Strasbourg 27.11.2019"                >
                    <div id="tdi_9_7f3" class="tdc-zone"><div class="tdc_zone tdi_10_723  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_10_723{
                    min-height: 0;
                }
</style><div id="tdi_11_989" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_12_3b2  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_12_3b2{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_12_3b2 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_12_3b2 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_12_3b2.tdc-row-content-vert-center,
                    .tdi_12_3b2.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_12_3b2.tdc-row-content-vert-bottom,
                    .tdi_12_3b2.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_12_3b2.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_12_3b2.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_12_3b2 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_12_3b2 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_12_3b2{
margin-top:40px !important;
margin-bottom:40px !important;
justify-content:flex-end !important;
text-align:right !important;
}

.tdi_12_3b2 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12_3b2{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_12_3b2{
margin-top:40px !important;
}
}

</style><div class="vc_column tdi_14_a2f  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_14_a2f{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_16_353  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.tdi_16_353{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_16_353 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_16_353 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_16_353{
z-index:1 !important;
text-align:left !important;
}

.tdi_16_353 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_18_fe4  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18_fe4{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_19_2fb td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_19_2fb" >
<style>

/* inline tdc_css att */

.tdi_19_2fb{
margin-bottom:15px !important;
margin-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_2fb{
margin-bottom:9px !important;
margin-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_19_2fb{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_19_2fb .tdb-entry-category{
					padding: 0px;
				
					margin: 0 10px 0 0;
				
					color: #000000 !important;
				
					font-size:14px !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_19_2fb .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(255,255,255,0) !important;
				
					border-color: rgba(255,255,255,0) !important;
				}.tdi_19_2fb .tdb-cat-sep{
					font-size: 14px;
				}.tdi_19_2fb .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_19_2fb{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.uselinks.de/2-0-nachtschicht/" ><span class="tdb-cat-bg"></span>2.0 Nachtschicht</a><a class="tdb-entry-category" href="https://www.uselinks.de/2-0-nachtschicht/2-3-konzertgallerie/" ><span class="tdb-cat-bg"></span>2.3 Konzertgallerie</a></div></div><div class="td_block_wrap tdb_title tdi_20_597 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20_597" >
<style>

/* inline tdc_css att */

.tdi_20_597{
margin-bottom:10px !important;
padding-top:15px !important;
padding-right:24px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 8px 8px 8px 0px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_20_597{
margin-right:-20px !important;
margin-bottom:9px !important;
margin-left:-20px !important;
width:auto !important;
border-width: 0px 0px 0px 0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20_597{
margin-bottom:0px !important;
border-width: 7px 7px 7px 0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Raleway:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_20_597 .tdb-title-text{
					color: #ffffff;
				
					font-family:Raleway !important;font-size:54px !important;line-height:1.1 !important;font-weight:700 !important;
				}.tdi_20_597 .tdb-title-line:after{
					height: 2px;
				
					bottom: 0%;
				}.tdi_20_597 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_20_597{
					text-align: left;
				}.tdi_20_597 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_20_597 .tdb-title-text{
					font-family:Raleway !important;font-size:43px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_20_597 .tdb-title-text{
					font-family:Raleway !important;font-size:31px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_20_597 .tdb-title-text{
					font-family:Raleway !important;font-size:32px !important;line-height:36px !important;font-weight:700 !important;
				}
}
</style>
<div class="tdi_20_597_rand_style td-element-style"><style> 
.tdi_20_597_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(100deg,#000000, #bfbfbf) !important;
}
</style></div><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Archive &#8211; La Laiterie Strasbourg 27.11.2019</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_22_227 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_22_227" >
<style>

/* inline tdc_css att */

.tdi_22_227{
margin-bottom:15px !important;
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22_227{
margin-right:5px !important;
margin-bottom:9px !important;
padding-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_22_227{
margin-right:5px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_22_227{
                    display: inline-block;
                }.tdi_22_227 .tdb-author-by{
                    margin-right: 2px;
                
					font-size:14px !important;line-height:1 !important;font-weight:600 !important;
				}.tdi_22_227 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_22_227 .tdb-author-name{
					color: #5925e8;
				
					font-size:14px !important;line-height:1 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_227 .tdb-author-by{
					font-size:12px !important;line-height:1 !important;font-weight:600 !important;
				}.tdi_22_227 .tdb-author-name{
					font-size:12px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_22_227 .tdb-author-by{
					font-size:16px !important;line-height:1 !important;font-weight:600 !important;
				}.tdi_22_227 .tdb-author-name{
					font-size:16px !important;line-height:1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By </span> <a class="tdb-author-name" href="https://www.uselinks.de/author/annie-bertram/">Annie Bertram</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_23_a7f td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_23_a7f" >
<style>

/* inline tdc_css att */

.tdi_23_a7f{
margin-bottom:14px !important;
padding-left:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23_a7f{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_a7f{
                    display: inline-block;
                
					color: #666666;
				
					font-size:14px !important;line-height:1 !important;text-transform:uppercase !important;
				}.tdi_23_a7f i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_a7f{
					font-size:12px !important;line-height:1 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_23_a7f{
					font-size:16px !important;line-height:1 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-01-17T19:07:24+00:00" >17. Januar 2020</time></div></div> <!-- ./block --></div></div></div></div></div></div><div class="vc_column tdi_25_924  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_25_924{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_26_473 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26_473" >
<style>

/* inline tdc_css att */

.tdi_26_473{
margin-bottom:40px !important;
margin-left:-140px !important;
box-shadow:0 4px 30px rgba(0,0,0,0.15) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26_473{
box-shadow:0 4px 30px rgba(0,0,0,0.15) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_473{
margin-right:-40px !important;
margin-left:-100px !important;
box-shadow:0 4px 30px rgba(0,0,0,0.15) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_26_473{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
box-shadow:0 4px 30px rgba(0,0,0,0.15) !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_473 .tdb-featured-image-bg{
                    background: url('https://www.uselinks.de/wp-content/uploads/2020/01/archive_strassburg-1115web.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center %;
                
                    padding-bottom: 500px;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_26_473 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_26_473 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_26_473 .tdb-featured-image-bg{
                    padding-bottom: 420px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_473 .tdb-featured-image-bg{
                    padding-bottom: 360px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div></div></div></div></div><div id="tdi_27_6fa" class="tdc-row"><div class="vc_row tdi_28_d44  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_28_d44{
                    min-height: 0;
                }
</style><div class="vc_column tdi_30_88e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_30_88e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_31_c47" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_32_ee2 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_32_ee2{
                    min-height: 0;
                }
</style><div class="vc_column tdi_34_6c5  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_34_6c5{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_35_375 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_35_375" >
<style>

/* inline tdc_css att */

.tdi_35_375{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_35_375{
margin-right:-10px !important;
margin-left:-10px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Raleway:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_35_375,
                .tdi_35_375 > p{
			        font-family:Raleway !important;
		        }.tdi_35_375 h1{
			        font-family:Raleway !important;
		        }.tdi_35_375 h2{
			        font-family:Raleway !important;
		        }.tdi_35_375 h3{
			        font-family:Raleway !important;
		        }.tdi_35_375 h4{
			        font-family:Raleway !important;
		        }.tdi_35_375 h5{
			        font-family:Raleway !important;
		        }.tdi_35_375 h6{
			        font-family:Raleway !important;
		        }.tdi_35_375 li{
			        font-family:Raleway !important;
		        }.tdi_35_375 blockquote p{
			        font-family:Raleway !important;font-weight:500 !important;
		        
			        color: #f42727;
		        }.tdi_35_375 a{
			        color: #e52424;
		        }
</style><div class="tdb-block-inner td-fix-index"><div class="foogallery foogallery-container foogallery-justified foogallery-lightbox-foobox fg-justified fg-light fg-border-thin fg-shadow-outline fg-loading-default fg-loaded-fade-in fg-custom fg-caption-hover fg-hover-fade" id="foogallery-gallery-52682" data-foogallery="{&quot;item&quot;:{&quot;showCaptionTitle&quot;:true,&quot;showCaptionDescription&quot;:true},&quot;lazy&quot;:true,&quot;src&quot;:&quot;data-src-fg&quot;,&quot;srcset&quot;:&quot;data-srcset-fg&quot;,&quot;template&quot;:{&quot;rowHeight&quot;:150,&quot;maxRowHeight&quot;:&quot;200%&quot;,&quot;margins&quot;:1,&quot;lastRow&quot;:&quot;left&quot;}}" data-fg-common-fields="1" >
	<div class="fg-item"><figure class="fg-item-inner"><a href="https://www.uselinks.de/wp-content/uploads/2020/01/archive_strassburg-1217web.jpg" data-caption-title="Archive" data-caption-desc="La Laiterie Strasbourg - 27.11.2019" data-attachment-id="52699" class="fg-thumb"><span class="fg-image-wrap"><img title="Archive" height="250" width="414" data-src-fg="https://www.uselinks.de/wp-content/uploads/cache/2020/01/archive_strassburg-1217web/-1245062412.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">Archive</div><div class="fg-caption-desc">La Laiterie Strasbourg - 27.11.2019</div></div></figcaption></figure><div class="fg-loader"></div></div><div class="fg-item"><figure class="fg-item-inner"><a href="https://www.uselinks.de/wp-content/uploads/2020/01/archive_strassburg-1212web.jpg" data-caption-title="Archive" data-caption-desc="La Laiterie Strasbourg - 27.11.2019" data-attachment-id="52698" class="fg-thumb"><span class="fg-image-wrap"><img title="Archive" height="250" width="376" data-src-fg="https://www.uselinks.de/wp-content/uploads/cache/2020/01/archive_strassburg-1212web/1260249918.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">Archive</div><div class="fg-caption-desc">La Laiterie Strasbourg - 27.11.2019</div></div></figcaption></figure><div class="fg-loader"></div></div><div class="fg-item"><figure class="fg-item-inner"><a href="https://www.uselinks.de/wp-content/uploads/2020/01/archive_strassburg-1205web.jpg" data-caption-title="Archive" data-caption-desc="La Laiterie Strasbourg - 27.11.2019" data-attachment-id="52697" class="fg-thumb"><span class="fg-image-wrap"><img title="Archive" height="250" width="364" data-src-fg="https://www.uselinks.de/wp-content/uploads/cache/2020/01/archive_strassburg-1205web/1188161326.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">Archive</div><div class="fg-caption-desc">La Laiterie Strasbourg - 27.11.2019</div></div></figcaption></figure><div class="fg-loader"></div></div><div class="fg-item"><figure class="fg-item-inner"><a href="https://www.uselinks.de/wp-content/uploads/2020/01/archive_strassburg-1194web.jpg" data-caption-title="Archive" data-caption-desc="La Laiterie Strasbourg - 27.11.2019" data-attachment-id="52696" class="fg-thumb"><span class="fg-image-wrap"><img title="Archive" height="250" width="376" data-src-fg="https://www.uselinks.de/wp-content/uploads/cache/2020/01/archive_strassburg-1194web/683670329.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">Archive</div><div class="fg-caption-desc">La Laiterie Strasbourg - 27.11.2019</div></div></figcaption></figure><div class="fg-loader"></div></div><div class="fg-item"><figure class="fg-item-inner"><a href="https://www.uselinks.de/wp-content/uploads/2020/01/archive_strassburg-1176web.jpg" data-caption-title="Archive" data-caption-desc="La Laiterie Strasbourg - 27.11.2019" data-attachment-id="52695" class="fg-thumb"><span class="fg-image-wrap"><img title="Archive" height="250" width="377" data-src-fg="https://www.uselinks.de/wp-content/uploads/cache/2020/01/archive_strassburg-1176web/-770234049.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">Archive</div><div class="fg-caption-desc">La Laiterie Strasbourg - 27.11.2019</div></div></figcaption></figure><div class="fg-loader"></div></div><div class="fg-item"><figure class="fg-item-inner"><a href="https://www.uselinks.de/wp-content/uploads/2020/01/archive_strassburg-1162web.jpg" data-caption-title="Archive" data-caption-desc="La Laiterie Strasbourg - 27.11.2019" data-attachment-id="52694" class="fg-thumb"><span class="fg-image-wrap"><img title="Archive" height="250" width="360" data-src-fg="https://www.uselinks.de/wp-content/uploads/cache/2020/01/archive_strassburg-1162web/1994949466.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">Archive</div><div class="fg-caption-desc">La Laiterie Strasbourg - 27.11.2019</div></div></figcaption></figure><div class="fg-loader"></div></div><div class="fg-item"><figure class="fg-item-inner"><a href="https://www.uselinks.de/wp-content/uploads/2020/01/archive_strassburg-1153web.jpg" data-caption-title="Archive" data-caption-desc="La Laiterie Strasbourg - 27.11.2019" data-attachment-id="52693" class="fg-thumb"><span class="fg-image-wrap"><img title="Archive" height="250" width="381" data-src-fg="https://www.uselinks.de/wp-content/uploads/cache/2020/01/archive_strassburg-1153web/-661624240.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">Archive</div><div class="fg-caption-desc">La Laiterie Strasbourg - 27.11.2019</div></div></figcaption></figure><div class="fg-loader"></div></div><div class="fg-item"><figure class="fg-item-inner"><a href="https://www.uselinks.de/wp-content/uploads/2020/01/archive_strassburg-1150web.jpg" data-caption-title="Archive" data-caption-desc="La Laiterie Strasbourg - 27.11.2019" data-attachment-id="52692" class="fg-thumb"><span class="fg-image-wrap"><img title="Archive" height="250" width="373" data-src-fg="https://www.uselinks.de/wp-content/uploads/cache/2020/01/archive_strassburg-1150web/-823027239.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">Archive</div><div class="fg-caption-desc">La Laiterie Strasbourg - 27.11.2019</div></div></figcaption></figure><div class="fg-loader"></div></div><div class="fg-item"><figure class="fg-item-inner"><a href="https://www.uselinks.de/wp-content/uploads/2020/01/archive_strassburg-1149web.jpg" data-caption-title="Archive" data-caption-desc="La Laiterie Strasbourg - 27.11.2019" data-attachment-id="52691" class="fg-thumb"><span class="fg-image-wrap"><img title="Archive" height="250" width="373" data-src-fg="https://www.uselinks.de/wp-content/uploads/cache/2020/01/archive_strassburg-1149web/1709986794.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">Archive</div><div class="fg-caption-desc">La Laiterie Strasbourg - 27.11.2019</div></div></figcaption></figure><div class="fg-loader"></div></div><div class="fg-item"><figure class="fg-item-inner"><a href="https://www.uselinks.de/wp-content/uploads/2020/01/archive_strassburg-1147web.jpg" data-caption-title="Archive" data-caption-desc="La Laiterie Strasbourg - 27.11.2019" data-attachment-id="52690" class="fg-thumb"><span class="fg-image-wrap"><img title="Archive" height="250" width="361" data-src-fg="https://www.uselinks.de/wp-content/uploads/cache/2020/01/archive_strassburg-1147web/-1206260380.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">Archive</div><div class="fg-caption-desc">La Laiterie Strasbourg - 27.11.2019</div></div></figcaption></figure><div class="fg-loader"></div></div><div class="fg-item"><figure class="fg-item-inner"><a href="https://www.uselinks.de/wp-content/uploads/2020/01/archive_strassburg-1142web.jpg" data-caption-title="Archive" data-caption-desc="La Laiterie Strasbourg - 27.11.2019" data-attachment-id="52689" class="fg-thumb"><span class="fg-image-wrap"><img title="Archive" height="250" width="374" data-src-fg="https://www.uselinks.de/wp-content/uploads/cache/2020/01/archive_strassburg-1142web/35382767.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">Archive</div><div class="fg-caption-desc">La Laiterie Strasbourg - 27.11.2019</div></div></figcaption></figure><div class="fg-loader"></div></div><div class="fg-item"><figure class="fg-item-inner"><a href="https://www.uselinks.de/wp-content/uploads/2020/01/archive_strassburg-1139web.jpg" data-caption-title="Archive" data-caption-desc="La Laiterie Strasbourg - 27.11.2019" data-attachment-id="52688" class="fg-thumb"><span class="fg-image-wrap"><img title="Archive" height="250" width="177" data-src-fg="https://www.uselinks.de/wp-content/uploads/cache/2020/01/archive_strassburg-1139web/-635363668.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">Archive</div><div class="fg-caption-desc">La Laiterie Strasbourg - 27.11.2019</div></div></figcaption></figure><div class="fg-loader"></div></div><div class="fg-item"><figure class="fg-item-inner"><a href="https://www.uselinks.de/wp-content/uploads/2020/01/archive_strassburg-1135web.jpg" data-caption-title="Archive" data-caption-desc="La Laiterie Strasbourg - 27.11.2019" data-attachment-id="52687" class="fg-thumb"><span class="fg-image-wrap"><img title="Archive" height="250" width="375" data-src-fg="https://www.uselinks.de/wp-content/uploads/cache/2020/01/archive_strassburg-1135web/1869205911.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">Archive</div><div class="fg-caption-desc">La Laiterie Strasbourg - 27.11.2019</div></div></figcaption></figure><div class="fg-loader"></div></div><div class="fg-item"><figure class="fg-item-inner"><a href="https://www.uselinks.de/wp-content/uploads/2020/01/archive_strassburg-1115web.jpg" data-caption-title="Archive" data-caption-desc="La Laiterie Strasbourg - 27.11.2019" data-attachment-id="52686" class="fg-thumb"><span class="fg-image-wrap"><img title="Archive" height="250" width="375" data-src-fg="https://www.uselinks.de/wp-content/uploads/cache/2020/01/archive_strassburg-1115web/215079552.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">Archive</div><div class="fg-caption-desc">La Laiterie Strasbourg - 27.11.2019</div></div></figcaption></figure><div class="fg-loader"></div></div><div class="fg-item"><figure class="fg-item-inner"><a href="https://www.uselinks.de/wp-content/uploads/2020/01/archive_strassburg-1112web.jpg" data-caption-title="Archive" data-caption-desc="La Laiterie Strasbourg - 27.11.2019" data-attachment-id="52685" class="fg-thumb"><span class="fg-image-wrap"><img title="Archive" height="250" width="354" data-src-fg="https://www.uselinks.de/wp-content/uploads/cache/2020/01/archive_strassburg-1112web/1847556058.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">Archive</div><div class="fg-caption-desc">La Laiterie Strasbourg - 27.11.2019</div></div></figcaption></figure><div class="fg-loader"></div></div><div class="fg-item"><figure class="fg-item-inner"><a href="https://www.uselinks.de/wp-content/uploads/2020/01/archive_strassburg-1110web.jpg" data-caption-title="Archive" data-caption-desc="La Laiterie Strasbourg - 27.11.2019" data-attachment-id="52684" class="fg-thumb"><span class="fg-image-wrap"><img title="Archive" height="250" width="352" data-src-fg="https://www.uselinks.de/wp-content/uploads/cache/2020/01/archive_strassburg-1110web/-1175430253.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">Archive</div><div class="fg-caption-desc">La Laiterie Strasbourg - 27.11.2019</div></div></figcaption></figure><div class="fg-loader"></div></div><div class="fg-item"><figure class="fg-item-inner"><a href="https://www.uselinks.de/wp-content/uploads/2020/01/archive_strassburg-1095web.jpg" data-caption-title="Archive" data-caption-desc="La Laiterie Strasbourg - 27.11.2019" data-attachment-id="52683" class="fg-thumb"><span class="fg-image-wrap"><img title="Archive" height="250" width="373" data-src-fg="https://www.uselinks.de/wp-content/uploads/cache/2020/01/archive_strassburg-1095web/190168208.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">Archive</div><div class="fg-caption-desc">La Laiterie Strasbourg - 27.11.2019</div></div></figcaption></figure><div class="fg-loader"></div></div></div>

<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><div class="ShariffHeadline"><h3 class="shariff_headline">Teile diesen Beitrag</h3></div><ul class="shariff-buttons theme-default wcag_colors orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#000"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.uselinks.de%2Farchive-la-laiterie-strasbourg-27-11-2019%2F&text=Archive%20%E2%80%93%20La%20Laiterie%20Strasbourg%2027.11.2019" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#115A92; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#000"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.uselinks.de%2Farchive-la-laiterie-strasbourg-27-11-2019%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#38548F; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#000"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.uselinks.de%2Farchive-la-laiterie-strasbourg-27-11-2019%2F&title=Archive%20%E2%80%93%20La%20Laiterie%20Strasbourg%2027.11.2019" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#005B8A; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#000"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.uselinks.de%2Farchive-la-laiterie-strasbourg-27-11-2019%2F%20Archive%20%E2%80%93%20La%20Laiterie%20Strasbourg%2027.11.2019" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#226411; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#000"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.uselinks.de%2Farchive-la-laiterie-strasbourg-27-11-2019%2F&media=https%3A%2F%2Fwww.uselinks.de%2Fwp-content%2Fuploads%2F2020%2F01%2Farchive_strassburg-1115web.jpg&description=Archive%20%E2%80%93%20La%20Laiterie%20Strasbourg%2027.11.2019" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#AE1920; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;</a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#000"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.uselinks.de%2Farchive-la-laiterie-strasbourg-27-11-2019%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#A32D00; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_36_7fd td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_36_7fd{
margin-bottom:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_7fd{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_7fd{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_36_7fd{
margin-bottom:40px !important;
}
}

</style><span class="td-adspot-title">- Advertisement -</span><div class="g g-2"><div class="g-single a-19"><a href="https://www.awin1.com/cread.php?awinmid=11388&awinaffid=336453&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.eventim.de%252Fevent%252Fvolle-kraft-voraus-festival-2020-ratiopharm-arena-12277593%252F%5D%5D" target="_blank"><img src="https://www.uselinks.de/wp-content/uploads/2019/10/volle.jpg" /></a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_37_f7f td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_f7f" >
<style>

/* inline tdc_css att */

.tdi_37_f7f{
margin-bottom:43px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_f7f{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_37_f7f{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Merriweather:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
@import url("https://fonts.googleapis.com/css?family=Fira+Sans:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_37_f7f .tdb-next-post{
					padding: 20px;
				
					text-align: left;
				}.tdi_37_f7f .tdb-next-post-bg{
					background-color: #f9f9f9;
				}.tdi_37_f7f .td-module-title a{
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }.tdi_37_f7f .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }.tdi_37_f7f .tdb-next-post a{
					font-family:Merriweather !important;font-size:16px !important;line-height:1.5 !important;font-weight:800 !important;
				}.tdi_37_f7f .tdb-next-post span{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;
				}@media (min-width: 768px) {
                    .tdi_37_f7f .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37_f7f .td-module-title a{
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }.tdi_37_f7f .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }.tdi_37_f7f .tdb-next-post a{
					font-family:Merriweather !important;font-size:14px !important;line-height:1.4 !important;font-weight:800 !important;
				}.tdi_37_f7f .tdb-next-post span{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}@media (min-width: 768px) {
                    .tdi_37_f7f .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_f7f .tdb-next-post{
					padding: 10px;
				}.tdi_37_f7f .td-module-title a{
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }.tdi_37_f7f .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }.tdi_37_f7f .tdb-next-post a{
					font-family:Merriweather !important;font-size:13px !important;line-height:1.4 !important;font-weight:800 !important;
				}.tdi_37_f7f .tdb-next-post span{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}@media (min-width: 768px) {
                    .tdi_37_f7f .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_37_f7f .tdb-next-post{
					padding: 10px;
				}.tdi_37_f7f .td-module-title a{
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }.tdi_37_f7f .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }.tdi_37_f7f .tdb-next-post a{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.1 !important;font-weight:800 !important;
				}.tdi_37_f7f .tdb-next-post span{
					font-family:Fira Sans !important;font-size:10px !important;line-height:1 !important;font-weight:300 !important;
				}@media (min-width: 768px) {
                    .tdi_37_f7f .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Vorheriger Artikel</span><a href="https://www.uselinks.de/mind-in-a-box-dreamweb-trilogy/">Mind.In.A.Box &#8211; Dreamweb Trilogy</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Nächster Artikel</span><a href="https://www.uselinks.de/25-jahre-archive-live-la-laiterie-strasbourg-27-11-2019/">25 Jahre Archive &#8211; Live La Laiterie Strasbourg 27.11.2019</a></div></div></div></div></div><div class="vc_column tdi_39_253  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_39_253{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_39_253{
position:relative;
}

</style>
<div class="tdi_38_432_rand_style td-element-style" ><style>
.tdi_38_432_rand_style{
background-color:#f2f2f2 !important;
}
 </style></div><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_41_e2c " ><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>On Tour</span></h4>			<div class="textwidget"></div>
		</aside><aside class="td_block_template_1 widget EvcalWidget_SC"><div id='evcal_widget' class='evo_widget'><div class="evosliderbox ajde_evcal_calendar defSlider"><div class='evo-data' data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="10" data-mapiconurl="" ></div><div class="evo_slider_width clearfix" data-slide_auto="yes" data-slide_hide_control="yes" data-slide_loop="yes" data-slide_pause_hover="no" data-slider_pause="2000" data-slider_speed="400" data-slider_type="def" data-verticalheight="400" >
	                <ul class="gallery list-unstyled evo-hidden evosl_slider eventon_events_list "><div id="event_49269_0" class="eventon_list_event evo_eventtop past_event event event_49269_0" data-event_id="49269" data-ri="0r" data-time="1579892400-1579908600" data-colr="#000000" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.uselinks.de/events/ashbury-heights-massive-ego-2/'></a><meta itemprop='image' content="https://www.uselinks.de/wp-content/uploads/2019/10/Ashbury-Heights-Massive-Ego-Persistent-Illusions-Tour-2020.jpg" /><meta itemprop='startDate' content="2020-1-24T19:00:00" /><meta itemprop='endDate' content="2020-1-24T23:30:00" /><meta itemprop='eventStatus' content="on-schedule" /><item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"><span itemprop="name">Matrix</span><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><item itemprop="streetAddress">Hauptstraße 200, 44892 Bochum</item></span></item><script type="application/ld+json">{"@context": "http://schema.org","@type": "Event",
					"@id": "event_49269_0",
					"name": "Ashbury Heights & Massive Ego",
					"url": "https://www.uselinks.de/events/ashbury-heights-massive-ego-2/",
					"startDate": "2020-1-24T19:00:00",
					"endDate": "2020-1-24T23:30:00",
					"image":"https://www.uselinks.de/wp-content/uploads/2019/10/Ashbury-Heights-Massive-Ego-Persistent-Illusions-Tour-2020.jpg", 
					"description":"<p lang='fr-FR' align='left'><span lang='de-DE'>Sie sind mittlerweile eine feste Gr</span><span lang='de-DE'>öß</span><span lang='de-DE'>e</span> <span lang='de-DE'>in der</span> <span lang='de-DE'>Future Pop Szene. Sie haben auf den gro</span><span lang='de-DE'>ß</span>en Szene <span lang='de-DE'>Festivals wie M</span>‘<span lang='de-DE'>era Luna, WGT, Amphi und dem</span><span lang='nl-NL'> Out Of Line Weekender</span> <span lang='de-DE'>das Publikum </span>ü<span lang='de-DE'>berzeugt und im Vorprogramm</span> <span lang='de-DE'>von Blutengel viele Fans</span> <span lang='de-DE'>gewonnen. Die Rede ist von Ashbury Heights und Massive Ego </span>– <span lang='de-DE'>die</span> <span lang='de-DE'>nun zusammen auf Co Headliner Tour gehen.</span></p>  <p lang='fr-FR' align='left'><span lang='de-DE'>Mit ihrem aktuellen</span><span lang='en-US'> Album “The V</span><span lang='de-DE'>ictorian Wallflowers” beweist das schwedische Future</span><span lang='nl-NL'> Pop Duo</span><span lang='de-DE'> Ashbury Heights,</span> da<span lang='de-DE'>ss es sein Gesp</span>ür fü<span lang='de-DE'>r super eing</span>ä<span lang='de-DE'>ngige Melodien noch verfeinert hat.</span> <span lang='de-DE'>2019 zogen Massive Ego mit </span>„<span lang='en-US'>Church For The</span> <span lang='en-US'>Malfunctioned</span>“ <span lang='de-DE'>nach,</span> <span lang='de-DE'>einem Feuerwerk aus Ohrwurm – Melodien und ganz speziellem Charakter.</span></p>  <p lang='fr-FR' align='left'><span lang='de-DE'>Auf ihrer gemeinsamen Tour werden die Bands sich in ihren</span> <span lang='de-DE'>farbenfrohen Spektakeln gegenseitig </span>ü<span lang='de-DE'>berbieten</span> <span lang='de-DE'>und zu</span> Hö<span lang='de-DE'>chstleistungen antreiben. Dazu bringen Ashbury Heights noch ein</span> <span lang='de-DE'>besonderes Highlight mit: Gr</span><span lang='de-DE'>ü</span><span lang='de-DE'>ndungsmitglied</span> Yasmine <span lang='de-DE'>wird mit von der Partie sein und diese Tour zu etwas ganz Besonderem machen</span>. <span lang='de-DE'>Einer Reihe unvergesslicher Abende steht also nichts im</span> Weg!</p>","location":{"@type":"Place","name":"Matrix","address":{"@type": "PostalAddress","streetAddress":"Hauptstraße 200, 44892 Bochum"}},"eventStatus":"on-schedule"}</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #000000;" id="evc_157989240049269" class="hasFtIMG desc_trig featured_event 1 evo_ashbury-heights evo_massive-ego sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://www.uselinks.de/wp-content/uploads/2019/10/Ashbury-Heights-Massive-Ego-Persistent-Illusions-Tour-2020.jpg' data-thumb='https://www.uselinks.de/wp-content/uploads/2019/10/Ashbury-Heights-Massive-Ego-Persistent-Illusions-Tour-2020-300x300.jpg' style='background-image:url("https://www.uselinks.de/wp-content/uploads/2019/10/Ashbury-Heights-Massive-Ego-Persistent-Illusions-Tour-2020-300x300.jpg")'></span><span class='evcal_cblock ' data-bgcolor='#000000' data-smon='Januar' data-syr='2020'><span class='evo_start '><em class='day'>Fr</em><em class='date'>24</em><em class='month'>jan</em><em class='time'>19:00</em></span><span class='evo_end only_time'><em class='time'>23:30</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Hauptstraße 200, 44892 Bochum" data-location_type="address" data-location_name="Matrix" data-location_url="https://www.uselinks.de/event-location/matrix/" data-location_status="true" ><span class='evo_above_title'><span class='evo_event_headers featured'>[U]-Tipp</span></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Ashbury Heights & Massive Ego</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Bochum, Persistent Illusions Tour 2020</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Artist:</i></em><em data-filter='event_type'>Ashbury Heights,</em><em data-filter='event_type'>Massive Ego</em><i class='clear'></i></span></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover evo_imgCursor' data-imgheight='960' data-imgwidth='960'  style='background-image: url("https://www.uselinks.de/wp-content/uploads/2019/10/Ashbury-Heights-Massive-Ego-Persistent-Illusions-Tour-2020.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div>							<div class='evo_metarow_learnMICS evorow bordb '>
							<div class='tb'>
								<div class='tbrow'>
								<a class='evcal_col50 evo_metarow_learnmore dark1 bordr evo_clik_row' href='https://www.awin1.com/cread.php?awinmid=11388&awinaffid=336453&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.eventim.de%252Fartist%252Fashbury-heights%252F%5D%5D' target="_blank"><span class='evcal_evdata_row ' >
											<span class='evcal_evdata_icons'><i class='fa fa-ticket'></i></span>
											<h3 class='evo_h3'>Tickets</h3>
										</span>
									</a>						
									<div class='evo_ics evo_metarow_ICS evcal_col50 dark1 evo_clik_row' >
										<div class='evcal_evdata_row'>
											<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
											<div class='evcal_evdata_cell'>
												<h3 class='evo_h3'><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=49269&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Kalender hinzufügen</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Ashbury+Heights+%26+Massive+Ego&amp;dates=20200124T180000Z/20200124T223000Z&amp;details=Sie+sind+mittlerweile+eine+feste+Gr%C3%B6%C3%9Fe+in+der+Future+Pop+Szene.+Sie+haben+auf+den+gro%C3%9Fen+Szene%C2%A0Festivals+wie+M%E2%80%98era+Luna%2C&amp;location=Matrix - Hauptstra%C3%9Fe+200%2C+44892+Bochum' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>Google hinzufügen</a></h3>	
											</div>
										</div>
									</div>
								</div>
							</div>
							</div>
							<div class='evo_metarow_time_location evorow bordb '>
							<div class='tb' >
								<div class='tbrow'>
								<div class='evcal_col50 bordr'>
									<div class='evcal_evdata_row evo_time'>
										<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
										<div class='evcal_evdata_cell'>							
											<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann?</h3>
											<p>(Freitag) 19:00 - 23:30</p>
										</div>
									</div>
								</div><div class='evcal_col50'>
									<div class='evcal_evdata_row evo_location'>
										<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
										<div class='evcal_evdata_cell' data-loc_tax_id='1272'><h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Wo?</h3><p class='evo_location_name'>Matrix</p><p class='evo_location_address'>Hauptstraße 200, 44892 Bochum</p></div>
									</div>
								</div><div class='clear'></div>
								</div></div>
							</div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
								<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Sie sind mittlerweile eine feste Größe in der Future Pop Szene. Sie haben auf den großen Szene Festivals wie M‘era Luna,</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
								
								<div class='evcal_evdata_cell shorter_desc'><div class='eventon_details_shading_bot'>
									<p class='eventon_shad_p' content='less'><span class='ev_more_text' data-txt='less'>more</span><span class='ev_more_arrow'></span></p>
								</div><div class='eventon_full_description'>
										<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
										<p lang="fr-FR" align="left"><span lang="de-DE">Sie sind mittlerweile eine feste Gr</span><span lang="de-DE">öß</span><span lang="de-DE">e</span> <span lang="de-DE">in der</span> <span lang="de-DE">Future Pop Szene. Sie haben auf den gro</span><span lang="de-DE">ß</span>en Szene <span lang="de-DE">Festivals wie M</span>‘<span lang="de-DE">era Luna, WGT, Amphi und dem</span><span lang="nl-NL"> Out Of Line Weekender</span> <span lang="de-DE">das Publikum </span>ü<span lang="de-DE">berzeugt und im Vorprogramm</span> <span lang="de-DE">von Blutengel viele Fans</span> <span lang="de-DE">gewonnen. Die Rede ist von Ashbury Heights und Massive Ego </span>– <span lang="de-DE">die</span> <span lang="de-DE">nun zusammen auf Co Headliner Tour gehen.</span></p>
<p lang="fr-FR" align="left"><span lang="de-DE">Mit ihrem aktuellen</span><span lang="en-US"> Album “The V</span><span lang="de-DE">ictorian Wallflowers” beweist das schwedische Future</span><span lang="nl-NL"> Pop Duo</span><span lang="de-DE"> Ashbury Heights,</span> da<span lang="de-DE">ss es sein Gesp</span>ür fü<span lang="de-DE">r super eing</span>ä<span lang="de-DE">ngige Melodien noch verfeinert hat.</span> <span lang="de-DE">2019 zogen Massive Ego mit </span>„<span lang="en-US">Church For The</span> <span lang="en-US">Malfunctioned</span>“ <span lang="de-DE">nach,</span> <span lang="de-DE">einem Feuerwerk aus Ohrwurm – Melodien und ganz speziellem Charakter.</span></p>
<p lang="fr-FR" align="left"><span lang="de-DE">Auf ihrer gemeinsamen Tour werden die Bands sich in ihren</span> <span lang="de-DE">farbenfrohen Spektakeln gegenseitig </span>ü<span lang="de-DE">berbieten</span> <span lang="de-DE">und zu</span> Hö<span lang="de-DE">chstleistungen antreiben. Dazu bringen Ashbury Heights noch ein</span> <span lang="de-DE">besonderes Highlight mit: Gr</span><span lang="de-DE">ü</span><span lang="de-DE">ndungsmitglied</span> Yasmine <span lang="de-DE">wird mit von der Partie sein und diese Tour zu etwas ganz Besonderem machen</span>. <span lang="de-DE">Einer Reihe unvergesslicher Abende steht also nichts im</span> Weg!</p>
</div><div class='clear'></div>
									</div>
								</div>
							</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15798924005e247f3b1041149269_gmap' style='max-width:none'></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
							<form action='https://maps.google.com/maps' method='get' target='_blank'>
							<input type='hidden' name='daddr' value="Hauptstraße 200, 44892 Bochum"/> 
							<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
							<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
							</p></form>
						</div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div><div id="event_47365_0" class="eventon_list_event evo_eventtop past_event event event_47365_0" data-event_id="47365" data-ri="0r" data-time="1581190200-1581202800" data-colr="#eb0909" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.uselinks.de/events/solar-fake-4/'></a><meta itemprop='image' content="https://www.uselinks.de/wp-content/uploads/2019/10/67437884_3276078212432946_1373827744407748608_n.jpg" /><meta itemprop='startDate' content="2020-2-8T19:30:00" /><meta itemprop='endDate' content="2020-2-8T23:00:00" /><meta itemprop='eventStatus' content="on-schedule" /><item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"><span itemprop="name">Alter Gasometer</span><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><item itemprop="streetAddress">Kleine Biergasse 3, 08056 Zwickau</item></span></item><script type="application/ld+json">{"@context": "http://schema.org","@type": "Event",
					"@id": "event_47365_0",
					"name": "Solar Fake",
					"url": "https://www.uselinks.de/events/solar-fake-4/",
					"startDate": "2020-2-8T19:30:00",
					"endDate": "2020-2-8T23:00:00",
					"image":"https://www.uselinks.de/wp-content/uploads/2019/10/67437884_3276078212432946_1373827744407748608_n.jpg", 
					"description":"Nach dem Riesenerfolg der 'You win. Who cares?' Tour Anfang 2019 legen die Jungs um Sven Friedrich nach. Solar Fake kommen wieder!    Für den zweiten Teil der Tour wurden Städte ausgesucht, in denen die Band noch nie oder schon sehr lange kein komplettes Konzert gegeben hat.    Sven: 'Wir waren total überwältigt vom Erfolg des ersten Teils unserer Tour und wollten einfach weitermachen. Und das tun wir jetzt nach der Festivalsaison und einigen Konzerten in anderen Ländern. Wir freuen uns drauf!'    Die Tour zum Album 'You win. Who cares?' wird fortgesetzt und Ihr habt die Chance, diese Ausnahmeband live zu erleben und Euch von der unbändigen Energie mitreißen zu lassen.","location":{"@type":"Place","name":"Alter Gasometer","address":{"@type": "PostalAddress","streetAddress":"Kleine Biergasse 3, 08056 Zwickau"}},"eventStatus":"on-schedule"}</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #eb0909;" id="evc_158119020047365" class="hasFtIMG desc_trig featured_event 1 evo_solar-fake sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://www.uselinks.de/wp-content/uploads/2019/10/67437884_3276078212432946_1373827744407748608_n.jpg' data-thumb='https://www.uselinks.de/wp-content/uploads/2019/10/67437884_3276078212432946_1373827744407748608_n-300x169.jpg' style='background-image:url("https://www.uselinks.de/wp-content/uploads/2019/10/67437884_3276078212432946_1373827744407748608_n-300x169.jpg")'></span><span class='evcal_cblock ' data-bgcolor='#eb0909' data-smon='Februar' data-syr='2020'><span class='evo_start '><em class='day'>Sa</em><em class='date'>08</em><em class='month'>feb</em><em class='time'>19:30</em></span><span class='evo_end only_time'><em class='time'>23:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Kleine Biergasse 3, 08056 Zwickau" data-location_type="address" data-location_name="Alter Gasometer" data-location_url="https://www.uselinks.de/event-location/alter-gasometer/" data-location_status="true" ><span class='evo_above_title'><span class='evo_event_headers featured'>[U]-Tipp</span></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Solar Fake</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Zwickau, You Win. Who Cares? Part Two</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Artist:</i></em><em data-filter='event_type'>Solar Fake</em><i class='clear'></i></span></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover evo_imgCursor' data-imgheight='462' data-imgwidth='820'  style='background-image: url("https://www.uselinks.de/wp-content/uploads/2019/10/67437884_3276078212432946_1373827744407748608_n.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div>							<div class='evo_metarow_learnMICS evorow bordb '>
							<div class='tb'>
								<div class='tbrow'>
								<a class='evcal_col50 evo_metarow_learnmore dark1 bordr evo_clik_row' href='http://www.zanox-affiliate.de/ppc/?45662304C2067420178T&ULP=[[Solar Fake]]' target="_blank"><span class='evcal_evdata_row ' >
											<span class='evcal_evdata_icons'><i class='fa fa-ticket'></i></span>
											<h3 class='evo_h3'>Tickets</h3>
										</span>
									</a>						
									<div class='evo_ics evo_metarow_ICS evcal_col50 dark1 evo_clik_row' >
										<div class='evcal_evdata_row'>
											<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
											<div class='evcal_evdata_cell'>
												<h3 class='evo_h3'><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=47365&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Kalender hinzufügen</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Solar+Fake&amp;dates=20200208T183000Z/20200208T220000Z&amp;details=Nach+dem+Riesenerfolg+der+%22You+win.+Who+cares%3F%22+Tour+Anfang+2019+legen+die+Jungs+um+Sven+Friedrich+nach.+Solar+Fake+kommen+wieder%21%0D%0A%0D%0AF%C3%BCr+den+zweiten+Teil+der+Tour+wurden+St%C3%A4dte+ausgesucht%2C&amp;location=Alter+Gasometer - Kleine+Biergasse+3%2C+08056+Zwickau' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>Google hinzufügen</a></h3>	
											</div>
										</div>
									</div>
								</div>
							</div>
							</div>
							<div class='evo_metarow_time_location evorow bordb '>
							<div class='tb' >
								<div class='tbrow'>
								<div class='evcal_col50 bordr'>
									<div class='evcal_evdata_row evo_time'>
										<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
										<div class='evcal_evdata_cell'>							
											<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann?</h3>
											<p>(Samstag) 19:30 - 23:00</p>
										</div>
									</div>
								</div><div class='evcal_col50'>
									<div class='evcal_evdata_row evo_location'>
										<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
										<div class='evcal_evdata_cell' data-loc_tax_id='1081'><h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Wo?</h3><p class='evo_location_name'>Alter Gasometer</p><p class='evo_location_address'>Kleine Biergasse 3, 08056 Zwickau</p></div>
									</div>
								</div><div class='clear'></div>
								</div></div>
							</div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
								<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Nach dem Riesenerfolg der "You win. Who cares?" Tour Anfang 2019 legen die Jungs um Sven Friedrich nach. Solar Fake kommen wieder!

Für den zweiten Teil der Tour wurden Städte ausgesucht,</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
								
								<div class='evcal_evdata_cell shorter_desc'><div class='eventon_details_shading_bot'>
									<p class='eventon_shad_p' content='less'><span class='ev_more_text' data-txt='less'>more</span><span class='ev_more_arrow'></span></p>
								</div><div class='eventon_full_description'>
										<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
										<p>Nach dem Riesenerfolg der &#8220;You win. Who cares?&#8221; Tour Anfang 2019 legen die Jungs um Sven Friedrich nach. Solar Fake kommen wieder!</p>
<p>Für den zweiten Teil der Tour wurden Städte ausgesucht, in denen die Band noch nie oder schon sehr lange kein komplettes Konzert gegeben hat.</p>
<p>Sven: &#8220;Wir waren total überwältigt vom Erfolg des ersten Teils unserer Tour und wollten einfach weitermachen. Und das tun wir jetzt nach der Festivalsaison und einigen Konzerten in anderen Ländern. Wir freuen uns drauf!&#8221;</p>
<p>Die Tour zum Album &#8220;You win. Who cares?&#8221; wird fortgesetzt und Ihr habt die Chance, diese Ausnahmeband live zu erleben und Euch von der unbändigen Energie mitreißen zu lassen.</p>
</div><div class='clear'></div>
									</div>
								</div>
							</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15811902005e247f3b1623447365_gmap' style='max-width:none'></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
							<form action='https://maps.google.com/maps' method='get' target='_blank'>
							<input type='hidden' name='daddr' value="Kleine Biergasse 3, 08056 Zwickau"/> 
							<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
							<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
							</p></form>
						</div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div><div id="event_46894_0" class="eventon_list_event evo_eventtop past_event event event_46894_0" data-event_id="46894" data-ri="0r" data-time="1581793200-1581807600" data-colr="#eb0909" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.uselinks.de/events/project-pitchfork-4/'></a><meta itemprop='image' content="https://www.uselinks.de/wp-content/uploads/2019/09/Project-Pitchfork-Tour-2020.jpg" /><meta itemprop='startDate' content="2020-2-15T19:00:00" /><meta itemprop='endDate' content="2020-2-15T23:00:00" /><meta itemprop='eventStatus' content="on-schedule" /><item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"><span itemprop="name">Kulturfabrik</span><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><item itemprop="streetAddress">Dießemer Str. 13, 47799 Krefeld</item></span></item><script type="application/ld+json">{"@context": "http://schema.org","@type": "Event",
					"@id": "event_46894_0",
					"name": "Project Pitchfork",
					"url": "https://www.uselinks.de/events/project-pitchfork-4/",
					"startDate": "2020-2-15T19:00:00",
					"endDate": "2020-2-15T23:00:00",
					"image":"https://www.uselinks.de/wp-content/uploads/2019/09/Project-Pitchfork-Tour-2020.jpg", 
					"description":"Was kann man noch über PROJECT PITCHFORK schreiben? Über eine Band, die ein ganzes Genre aus der Taufe gehoben, ein Heer an Epigonen herangezüchtet und doch nie eingesehen hat, das Zepter auch nur einmal aus der Hand zu legen? Zählen nicht die unzähligen Klassiker mehr, die bereits die zweite Generation leidenschaftlicher Dark-Electro-Jünger auf die Tanzflächen treiben?    Nun, vielleicht kann man ja doch noch etwas schreiben. Das hingegen ist einzig und allein der Tatsache geschuldet, dass PETER SPILLES nicht müde wird, sich, sein Projekt und seinen Sound stetig neu zu erfinden, seine Kunst immer wieder zu reflektieren, neu zu verorten und sich nie auf den Lorbeeren seines bisherigen Schaffens auszuruhen.    Auch satte 25 Jahre nach dem unvergessenen „Dhyani' sind Project Pitchfork noch immer der große Ideengeber der kontemporären Dark-Electro-Welt.    Die Zeichen stehen bei Project Pitchfork also auch nach über 25 Jahren eindeutig auf Sturm, der Trend zeigt selbst nach all den Erfolgen und Leistungen klar nach oben, die Kreativität ist auch nach 17 Studioalben, weit über 200 Songs und ungezählten Konzerten auf der ganzen Welt ungebrochen. Wenn die vergangenen Jahre etwas bewiesen haben, dann ist es aber eh das: Auch die nächsten Jahre werden bei Peter Spilles und seinen Bandkollegen frei nach dem Motto „Erwarte das Unerwartete' ablaufen. Das war 1990 so, und das wird immer so sein.","location":{"@type":"Place","name":"Kulturfabrik","address":{"@type": "PostalAddress","streetAddress":"Dießemer Str. 13, 47799 Krefeld"}},"eventStatus":"on-schedule"}</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #eb0909;" id="evc_158179320046894" class="hasFtIMG desc_trig featured_event 1 evo_chemical-sweet-kid evo_project-pitchfork sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://www.uselinks.de/wp-content/uploads/2019/09/Project-Pitchfork-Tour-2020.jpg' data-thumb='https://www.uselinks.de/wp-content/uploads/2019/09/Project-Pitchfork-Tour-2020-300x114.jpg' style='background-image:url("https://www.uselinks.de/wp-content/uploads/2019/09/Project-Pitchfork-Tour-2020-300x114.jpg")'></span><span class='evcal_cblock ' data-bgcolor='#eb0909' data-smon='Februar' data-syr='2020'><span class='evo_start '><em class='day'>Sa</em><em class='date'>15</em><em class='month'>feb</em><em class='time'>19:00</em></span><span class='evo_end only_time'><em class='time'>23:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Dießemer Str. 13, 47799 Krefeld" data-location_type="address" data-location_name="Kulturfabrik" data-location_url="https://www.uselinks.de/event-location/kulturfabrik/" data-location_status="true" ><span class='evo_above_title'><span class='evo_event_headers featured'>[U]-Tipp</span></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Project Pitchfork</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Krefeld, Tour 2020</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Artist:</i></em><em data-filter='event_type'>Chemical Sweet Kid,</em><em data-filter='event_type'>Project Pitchfork</em><i class='clear'></i></span></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover evo_imgCursor' data-imgheight='685' data-imgwidth='1800'  style='background-image: url("https://www.uselinks.de/wp-content/uploads/2019/09/Project-Pitchfork-Tour-2020.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div>							<div class='evo_metarow_learnMICS evorow bordb '>
							<div class='tb'>
								<div class='tbrow'>
								<a class='evcal_col50 evo_metarow_learnmore dark1 bordr evo_clik_row' href='http://www.zanox-affiliate.de/ppc/?45662304C2067420178T&ULP=[[Project Pitchfork]]' target="_blank"><span class='evcal_evdata_row ' >
											<span class='evcal_evdata_icons'><i class='fa fa-ticket'></i></span>
											<h3 class='evo_h3'>Tickets</h3>
										</span>
									</a>						
									<div class='evo_ics evo_metarow_ICS evcal_col50 dark1 evo_clik_row' >
										<div class='evcal_evdata_row'>
											<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
											<div class='evcal_evdata_cell'>
												<h3 class='evo_h3'><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=46894&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Kalender hinzufügen</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Project+Pitchfork&amp;dates=20200215T180000Z/20200215T220000Z&amp;details=Was+kann+man+noch+%C3%BCber+PROJECT+PITCHFORK+schreiben%3F+%C3%9Cber+eine+Band%2C+die+ein+ganzes+Genre+aus+der+Taufe+gehoben%2C+ein+Heer+an+Epigonen+herangez%C3%BCchtet+und+doch+nie+eingesehen+hat%2C+das&amp;location=Kulturfabrik - Die%C3%9Femer+Str.+13%2C+47799+Krefeld' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>Google hinzufügen</a></h3>	
											</div>
										</div>
									</div>
								</div>
							</div>
							</div>
							<div class='evo_metarow_time_location evorow bordb '>
							<div class='tb' >
								<div class='tbrow'>
								<div class='evcal_col50 bordr'>
									<div class='evcal_evdata_row evo_time'>
										<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
										<div class='evcal_evdata_cell'>							
											<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann?</h3>
											<p>(Samstag) 19:00 - 23:00</p>
										</div>
									</div>
								</div><div class='evcal_col50'>
									<div class='evcal_evdata_row evo_location'>
										<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
										<div class='evcal_evdata_cell' data-loc_tax_id='864'><h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Wo?</h3><p class='evo_location_name'>Kulturfabrik</p><p class='evo_location_address'>Dießemer Str. 13, 47799 Krefeld</p></div>
									</div>
								</div><div class='clear'></div>
								</div></div>
							</div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
								<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Was kann man noch über PROJECT PITCHFORK schreiben? Über eine Band, die ein ganzes Genre aus der Taufe gehoben, ein Heer an Epigonen herangezüchtet und doch nie eingesehen hat, das</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
								
								<div class='evcal_evdata_cell shorter_desc'><div class='eventon_details_shading_bot'>
									<p class='eventon_shad_p' content='less'><span class='ev_more_text' data-txt='less'>more</span><span class='ev_more_arrow'></span></p>
								</div><div class='eventon_full_description'>
										<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
										<p>Was kann man noch über PROJECT PITCHFORK schreiben? Über eine Band, die ein ganzes Genre aus der Taufe gehoben, ein Heer an Epigonen herangezüchtet und doch nie eingesehen hat, das Zepter auch nur einmal aus der Hand zu legen? Zählen nicht die unzähligen Klassiker mehr, die bereits die zweite Generation leidenschaftlicher Dark-Electro-Jünger auf die Tanzflächen treiben?</p>
<p>Nun, vielleicht kann man ja doch noch etwas schreiben. Das hingegen ist einzig und allein der Tatsache geschuldet, dass PETER SPILLES nicht müde wird, sich, sein Projekt und seinen Sound stetig neu zu erfinden, seine Kunst immer wieder zu reflektieren, neu zu verorten und sich nie auf den Lorbeeren seines bisherigen Schaffens auszuruhen.</p>
<p>Auch satte 25 Jahre nach dem unvergessenen „Dhyani&#8221; sind Project Pitchfork noch immer der große Ideengeber der kontemporären Dark-Electro-Welt.</p>
<p>Die Zeichen stehen bei Project Pitchfork also auch nach über 25 Jahren eindeutig auf Sturm, der Trend zeigt selbst nach all den Erfolgen und Leistungen klar nach oben, die Kreativität ist auch nach 17 Studioalben, weit über 200 Songs und ungezählten Konzerten auf der ganzen Welt ungebrochen. Wenn die vergangenen Jahre etwas bewiesen haben, dann ist es aber eh das: Auch die nächsten Jahre werden bei Peter Spilles und seinen Bandkollegen frei nach dem Motto „Erwarte das Unerwartete&#8221; ablaufen. Das war 1990 so, und das wird immer so sein.</p>
</div><div class='clear'></div>
									</div>
								</div>
							</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15817932005e247f3b1bbd046894_gmap' style='max-width:none'></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
							<form action='https://maps.google.com/maps' method='get' target='_blank'>
							<input type='hidden' name='daddr' value="Dießemer Str. 13, 47799 Krefeld"/> 
							<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
							<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
							</p></form>
						</div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div></ul><div class="evosl_footer_outter"><div class="evosl_footer"></div></div></div>		 	<div id='evcal_footer' class='evo_bottom' style='display:none'>
		 		<div class='evo_cal_data'  data-sc='{"_cal_evo_rtl":"no","accord":"no","cal_id":"","cal_init_nonajax":"no","calendar_type":"default","el_type":"ue","etc_override":"no","evc_open":"no","event_count":"6","event_location":"all","event_order":"ASC","event_organizer":"all","event_past_future":"all","event_tag":"all","event_type":"all","event_type_2":"all","event_type_3":"all","event_type_4":"all","event_type_5":"all","eventtop_style":"0","exp_jumper":"no","exp_so":"no","filter_relationship":"AND","filter_show_set_only":"no","filter_type":"default","filters":"yes","fixed_month":"1","fixed_year":"2020","focus_end_date_range":"1583020799","focus_start_date_range":"1579453769","ft_event_priority":"no","hide_arrows":"no","hide_empty_months":"no","hide_end_time":"no","hide_ft":"no","hide_month_headers":"no","hide_mult_occur":"no","hide_past":"no","hide_past_by":"ee","hide_so":"no","ics":"no","jumper":"no","jumper_count":"5","jumper_offset":"0","lang":"L1","layout_changer":"no","mapformat":"roadmap","mapiconurl":"","maps_load":"yes","mapscroll":"1","mapzoom":"10","members_only":"no","ml_priority":"no","month_incre":"0","number_of_months":"2","only_ft":"yes","pec":"","s":"","search":"","search_all":"no","sep_month":"no","show_et_ft_img":"yes","show_limit":"no","show_limit_ajax":"no","show_limit_paged":"1","show_limit_redir":"","show_repeats":"no","show_upcoming":"0","show_year":"no","slide_auto":"yes","slide_hide_control":"yes","slide_loop":"yes","slide_pause_hover":"no","slider_pause":"2000","slider_speed":"400","slider_type":"def","sort_by":"sort_date","subscriber":"no","tile_bg":"0","tile_count":"2","tile_height":"0","tile_style":"0","tiles":"no","title":"","ux_val":"3","verticalheight":"400","view_switcher":"no","wishlist":"no","wishlist_filter":"no","wpml_l1":"","wpml_l2":"","wpml_l3":"","yl_priority":"no","fixed_date":"","fixed_day":"19"}' data-od='{"lang_no_events":"Es sind leider keine Termine in unserer Datenbank"}'></div>
		 		<div class='evo_cal_events' data-events=''></div>
		 	</div>
			</div></div></aside></div><div class="vc_row_inner tdi_43_584  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_43_584{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_45_4be  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_45_4be{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_46_730 td-pb-border-top td_block_template_4 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_46_730" >
<style>

/* inline tdc_css att */

.tdi_46_730{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div id=tdi_46_730 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T05:15:01+00:00" >17. Januar 2020</time></span><span class="td-module-comments"><a href="https://www.uselinks.de/mind-in-a-box-dreamweb-trilogy/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/mind-in-a-box-dreamweb-trilogy/" rel="bookmark" title="Mind.In.A.Box &#8211; Dreamweb Trilogy">Mind.In.A.Box &#8211; Dreamweb Trilogy</a></h3><div class="td-excerpt">
Ihre ersten drei Alben nahmen die Electro-Szene im Sturm, doch für mind.in.a.box begann alles mit einem unauffälligen...</div><div class="td-read-more"><a href="https://www.uselinks.de/mind-in-a-box-dreamweb-trilogy/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/" class="td-post-category">1.0 Musik</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-14T16:21:06+00:00" >14. Januar 2020</time></span><span class="td-module-comments"><a href="https://www.uselinks.de/croona-praesentiert-neues-album/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/croona-praesentiert-neues-album/" rel="bookmark" title="Croona präsentiert neues Album">Croona präsentiert neues Album</a></h3><div class="td-excerpt">
Mit “Nobody Loves You” präsentiert Fredrik Croona sein Follow Up  Album zum Debutalbum “Memento Mori”. Nach...</div><div class="td-read-more"><a href="https://www.uselinks.de/croona-praesentiert-neues-album/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T20:28:42+00:00" >3. Januar 2020</time></span><span class="td-module-comments"><a href="https://www.uselinks.de/rotersand-fragen-how-do-you-feel-today/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/rotersand-fragen-how-do-you-feel-today/" rel="bookmark" title="Rotersand fragen &#8220;How Do You Feel Today?&#8221;">Rotersand fragen &#8220;How Do You Feel Today?&#8221;</a></h3><div class="td-excerpt">
„How do you feel today“ ist nicht nur eine Höflichkeitsfloskel.  Hinter der Frage verbirgt sich gesellschaftlicher...</div><div class="td-read-more"><a href="https://www.uselinks.de/rotersand-fragen-how-do-you-feel-today/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/" class="td-post-category">1.0 Musik</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T18:43:23+00:00" >16. Dezember 2019</time></span><span class="td-module-comments"><a href="https://www.uselinks.de/preemptive-strike-0-1-das-siebte-und-potentiell-letzte-album/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/preemptive-strike-0-1-das-siebte-und-potentiell-letzte-album/" rel="bookmark" title="PreEmptive Strike 0.1: Das siebte und potentiell letzte Album">PreEmptive Strike 0.1: Das siebte und potentiell letzte Album</a></h3><div class="td-excerpt">
Das siebte und potentiell letzte Album des griechischen Elektronik-Acts Preemptive Strike 0.1 ist da - mit dem...</div><div class="td-read-more"><a href="https://www.uselinks.de/preemptive-strike-0-1-das-siebte-und-potentiell-letzte-album/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_47_5ae td_block_template_1">
<style>
/* custom css */
.tdi_47_5ae.td-a-rec-img{
				    text-align: left;
				}.tdi_47_5ae.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisment -</span><div class="g g-3"><div class="g-single a-24"><a href="http://www.poponaut.de/product_info.php?ref=12&products_id=19085&affiliate_banner_id=1" target="_blank"><img src="https://www.uselinks.de/wp-content/uploads/2019/11/cyto.jpg" /></a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_48_8be" class="tdc-row"><div class="vc_row tdi_49_48f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_49_48f{
                    min-height: 0;
                }
</style><div class="vc_column tdi_51_335  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51_335{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_52_205 td-pb-border-top td_block_template_18 td-fix-index"  data-td-block-uid="tdi_52_205" >
<style>
.tdi_52_205 .td-block-title > span,
            .tdi_52_205 .td-block-title > a {
                background: #06d3d5 !important;
                background: -moz-linear-gradient(-68deg, rgba(0,0,0,0.8) 30%, #000000 80%) !important;
                background: -webkit-linear-gradient(-68deg, rgba(0,0,0,0.8) 30%,#000000 80%) !important;
                background: linear-gradient(156deg, rgba(0,0,0,0.8) 30%,#000000 80%) !important;
                -webkit-background-clip: text !important;
                -webkit-text-fill-color: transparent;
            }


            
            .tdi_52_205 .td-block-speech-bubble {
                background-color: #000000 !important;
            }
            .tdi_52_205 .td-block-speech-bubble:before {
                border-color: #000000 transparent transparent transparent !important;
            }

            
            .tdi_52_205 .td-block-subtitle {
                color: #e81300 !important;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52_205{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52_205{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_52_205{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Fira+Sans:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_52_205 .td-block-title a,
				.tdi_52_205 .td-block-title span{
					font-family:Fira Sans !important;font-size:54px !important;text-transform:none !important;letter-spacing:-2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_52_205 .td-block-title a,
				.tdi_52_205 .td-block-title span{
					font-family:Fira Sans !important;font-size:32px !important;text-transform:none !important;letter-spacing:-2px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_52_205 .td-block-title a,
				.tdi_52_205 .td-block-title span{
					font-family:Fira Sans !important;font-size:28px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_52_205 .td-block-title a,
				.tdi_52_205 .td-block-title span{
					font-family:Fira Sans !important;font-size:26px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span>Das könnte dich auch interessieren<span class="td-block-speech-bubble">Related</span></span><div class="td-block-subtitle">Für dich ausgesucht</div></h4></div><div class="td_block_wrap tdb_single_related tdi_53_f47 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_53_f47" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_f47{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_53_f47{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_53_f47 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/2-0-nachtschicht/2-2-konzertberichte/" class="td-post-category">2.2 Konzertberichte</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/25-jahre-archive-live-la-laiterie-strasbourg-27-11-2019/" rel="bookmark" class="td-image-wrap" title="25 Jahre Archive &#8211; Live La Laiterie Strasbourg 27.11.2019"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.uselinks.de/wp-content/uploads/2020/01/archive_strassburg-1153web-696x457.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/25-jahre-archive-live-la-laiterie-strasbourg-27-11-2019/" rel="bookmark" title="25 Jahre Archive &#8211; Live La Laiterie Strasbourg 27.11.2019">25 Jahre Archive &#8211; Live La Laiterie Strasbourg 27.11.2019</a></h3>
                    <div class="td-excerpt">
25 Jahre Archive! Wenn das kein Grund...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/annie-bertram/">Annie Bertram</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T19:09:04+00:00" >17. Januar 2020</time></span><!--                            -->                            <span class="td-module-comments"><a href="https://www.uselinks.de/25-jahre-archive-live-la-laiterie-strasbourg-27-11-2019/#respond">0</a></span>                        </span>
                    </div>

                    
                    
                    <div class="td-read-more">
                        <a href="https://www.uselinks.de/25-jahre-archive-live-la-laiterie-strasbourg-27-11-2019/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Annie Bertram"></span><meta itemprop="datePublished" content="2020-01-17T19:07:24+01:00"><meta itemprop="dateModified" content="2020-01-17T19:07:27+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.uselinks.de/archive-la-laiterie-strasbourg-27-11-2019/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png"></span><meta itemprop="name" content="[U]selinks"></span><meta itemprop="headline" content="Archive - La Laiterie Strasbourg 27.11.2019"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2020/01/archive_strassburg-1115web.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="1000"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.uselinks.de/"><img src="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png" alt="" title=""/></a></div><div class="footer-text-wrap"> <div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:markus@uselinks.de">markus@uselinks.de</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/uselinks.de/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/uselinksde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = '[{"stylers":[{"saturation":-100},{"gamma":1}]},{"elementType":"labels.text.stroke","stylers":[{"visibility":"off"}]},{"featureType":"poi.business","elementType":"labels.text","stylers":[{"visibility":"off"}]},{"featureType":"poi.business","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"poi.place_of_worship","elementType":"labels.text","stylers":[{"visibility":"off"}]},{"featureType":"poi.place_of_worship","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"road","elementType":"geometry","stylers":[{"visibility":"simplified"}]},{"featureType":"water","stylers":[{"visibility":"on"},{"saturation":50},{"gamma":0},{"hue":"#50a5d1"}]},{"featureType":"administrative.neighborhood","elementType":"labels.text.fill","stylers":[{"color":"#333333"}]},{"featureType":"road.local","elementType":"labels.text","stylers":[{"weight":0.5},{"color":"#333333"}]},{"featureType":"transit.station","elementType":"labels.icon","stylers":[{"gamma":1},{"saturation":50}]}]';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e247f3b4f118
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.evo_event_headers featured {display:none}
</style>

<div class="td-container"><script async src="https://epnt.ebay.com/static/epn-smart-tools.js"></script></div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
										<div class='evo_lightbox evowl_lightbox ' id='evowl_lightbox' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose evowl_lightbox'>X</a>
									<div class='evo_lightbox_body evowl_lightbox_body'><p class="evoloading loading_content"></p> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><div id='evo_global_data' data-d='{"calendars":[]}'></div><link rel='stylesheet' id='shariffcss-css'  href='https://www.uselinks.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.4' type='text/css' media='all' />
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventon-event-slider/assets/evoslider.js?ver=1.0.8'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventon-event-slider/assets/SL_script.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","confirm":"Bist du dir sicher?","show_x_comments":"Alle %d Kommentare anzeigen","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"d65a2a1880","members":"0f828e28a7","xprofile":"aced0db348","settings":"bdcacfe813","notifications":"5bd53ebf92"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.8.4'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=2.8.4'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=2.8.4'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=2.8.4'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=2.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","postnonce":"4f78e9caa0"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var evowi_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","postnonce":"2882bc6d82"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventon-wishlist/assets/evowi_script.js?ver=0.5'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/foogallery/extensions/default-templates/shared/js/foogallery.min.js?ver=1.8.18'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDE_czWDUfQX-RPffIl2iDstUtsckMy4oQ+&#038;ver=1.0'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.8.4'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[46828]");
                });
            
</script>


		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Nein</a><a href="https://www.uselinks.de/datenschutzerklaerung/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Datenschutzerklärung</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>