<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>CattaC &#8211; Wintercold › [U]selinks</title>
<meta name="description" content="CREDITS Music: CattaC Lyrics: Jens Helmis Video by Tamara Llenas Navarro Jetzt ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.uselinks.de/cattac-wintercold/" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.uselinks.de/xmlrpc.php" />
    <script type='text/javascript' >function ctSetCookie___from_backend(c_name, value) {document.cookie = c_name + "=" + encodeURIComponent(value) + "; path=/; samesite=lax";}ctSetCookie___from_backend('ct_checkjs', '11925a36dee43470b2134732b49917165a717a0f361ecc8ff81fd18683a79608', '0');</script><link rel="icon" type="image/png" href="https://www.uselinks.de/wp-content/uploads/2020/04/favicon.png">
<!-- Open Graph Meta Tags generated by Blog2Social 653 - https://www.blog2social.com -->
<meta property="og:title" content="CattaC - Wintercold"/>
<meta property="og:description" content="CREDITS Music: CattaC Lyrics: Jens Helmis Video by Tamara Llenas Navarro




Jetzt kaufen"/>
<meta property="og:url" content="https://www.uselinks.de/cattac-wintercold/"/>
<meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2020/10/maxresdefault-6.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="720"/>
<!-- Open Graph Meta Tags generated by Blog2Social 653 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 653 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="CattaC - Wintercold"/>
<meta name="twitter:description" content="CREDITS Music: CattaC Lyrics: Jens Helmis Video by Tamara Llenas Navarro




Jetzt kaufen"/>
<meta name="twitter:image" content="https://www.uselinks.de/wp-content/uploads/2020/10/maxresdefault-6.jpg"/>
<!-- Twitter Card generated by Blog2Social 653 - https://www.blog2social.com -->
<meta name="author" content="Markus"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Feed" href="https://www.uselinks.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Kommentar-Feed" href="https://www.uselinks.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; CattaC &#8211; Wintercold Kommentar-Feed" href="https://www.uselinks.de/cattac-wintercold/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.uselinks.de/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css'  href='https://www.uselinks.de/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.uselinks.de/wp-content/plugins/woo-gutenberg-products-block/build/vendors-style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.uselinks.de/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.uselinks.de/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.uselinks.de/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.uselinks.de/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.uselinks.de/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.uselinks.de/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-nouveau-css'  href='https://www.uselinks.de/wp-content/plugins/buddypress/bp-templates/bp-nouveau/css/buddypress.min.css?ver=6.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.uselinks.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-min-css'  href='https://www.uselinks.de/wp-content/plugins/foobox-image-lightbox-premium/pro/css/foobox.min.css?ver=2.7.15' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.uselinks.de/wp-content/plugins/import-facebook-events/assets/css/font-awesome.min.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='import-facebook-events-front-css'  href='https://www.uselinks.de/wp-content/plugins/import-facebook-events/assets/css/import-facebook-events.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='woof-css'  href='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/css/front.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-drop-down-css'  href='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/chosen/chosen.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.uselinks.de/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CHeebo%3A500%7CMerriweather%3A300%2C400%2C800%7CFira+Sans%3A400%2C600%2C300%2C800&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.5.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/fonts/all.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_em_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventon-events-map/assets/evmap_style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='evosl_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventon-event-slider/assets/evosl_styles.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='evowi_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventon-wishlist/assets/evowi_style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.uselinks.de/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.uselinks.de/wp-content/themes/Newspaper/style-woocommerce.css?ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-buddypress-css'  href='https://www.uselinks.de/wp-content/themes/Newspaper/style-buddypress.css?ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='rtwpvs-css'  href='https://www.uselinks.de/wp-content/plugins/woo-product-variation-swatches/assets/css/rtwpvs.min.css?ver=1603966185' type='text/css' media='all' />
<style id='rtwpvs-inline-css' type='text/css'>
        
            .rtwpvs-term:not(.rtwpvs-radio-term) {
                width: 30px;
                height: 30px;
            }

            .rtwpvs-squared .rtwpvs-button-term {
                min-width: 30px;
            }

            .rtwpvs-button-term span {
                font-size: 16px;
            }

                                                .rtwpvs.rtwpvs-attribute-behavior-blur .rtwpvs-term:not(.rtwpvs-radio-term).disabled::before,
            .rtwpvs.rtwpvs-attribute-behavior-blur .rtwpvs-term:not(.rtwpvs-radio-term).disabled::after,
            .rtwpvs.rtwpvs-attribute-behavior-blur .rtwpvs-term:not(.rtwpvs-radio-term).disabled:hover::before,
            .rtwpvs.rtwpvs-attribute-behavior-blur .rtwpvs-term:not(.rtwpvs-radio-term).disabled:hover::after {
                background: #ff0000 !important;
            }

                                    .rtwpvs.rtwpvs-attribute-behavior-blur .rtwpvs-term:not(.rtwpvs-radio-term).disabled img,
            .rtwpvs.rtwpvs-attribute-behavior-blur .rtwpvs-term:not(.rtwpvs-radio-term).disabled span,
            .rtwpvs.rtwpvs-attribute-behavior-blur .rtwpvs-term:not(.rtwpvs-radio-term).disabled:hover img,
            .rtwpvs.rtwpvs-attribute-behavior-blur .rtwpvs-term:not(.rtwpvs-radio-term).disabled:hover span {
                opacity: 0.3;
            }

                    
        
</style>
<link rel='stylesheet' id='rtwpvs-tooltip-css'  href='https://www.uselinks.de/wp-content/plugins/woo-product-variation-swatches/assets/css/rtwpvs-tooltip.min.css?ver=1603966185' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.uselinks.de/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.uselinks.de/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.5.1' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=6.3.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=6.3.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=6.3.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=6.3.0' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' id='ct_public-js-extra'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"0eac7fb9fe","_ajax_url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.147.1' id='ct_public-js'></script>
<script type='text/javascript' id='ct_nocache-js-extra'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.uselinks.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.147.1' id='ct_nocache-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","nonce":"cdb971e972","hideEffect":"slide","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"1","revokeCookiesOpt":"manual","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' id='evo_sb_script-js-extra'>
/* <![CDATA[ */
var evosub_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","postnonce":"abc0a71bff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/eventon-subscriber/assets/evosub_script.js?ver=5.5.1' id='evo_sb_script-js'></script>
<script type='text/javascript' id='foobox-min-js-before'>
/* Run FooBox (v2.7.15) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	customOptions: {  },
	o: {wordpress: { enabled: true }, pan: { enabled: true, showOverview: true, position: "fbx-top-right" }, deeplinking : { enabled: true, prefix: "foobox" }, effect: 'fbx-effect-9', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, slideshow: { enabled:true}, social: {"enabled":false}, preload:true},
	selectors: [
		"div.product .images", ".gallery", ".wp-block-gallery", ".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".foobox, [target=\"foobox\"]", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		

/* FooBox Google Analytics code */
if (!FOOBOX.ga){
	FOOBOX.ga = {
		init: function(){
			var listeners = {
				"foobox.afterLoad": FOOBOX.ga.afterLoad,"foobox.socialClicked": FOOBOX.ga.socialClicked
			};
			$(".fbx-instance").off(listeners).on(listeners);
		},
		afterLoad: function(e){
			var trackUrl = e.fb.item.url.replace('https://www.uselinks.de', '');
			if (typeof ga != 'undefined') {
				ga('send', 'pageview', location.pathname + location.search  + location.hash);
				ga('send', 'event', 'Images', 'View', e.fb.item.url);
			} else if (typeof _gaq != 'undefined') {
				_gaq.push(['_trackPageview', location.pathname + location.search  + location.hash]);
				_gaq.push(['_trackEvent', 'Images', 'View', e.fb.item.url]);
			}
		},
		socialClicked: function(e){
			if (typeof ga != 'undefined') {
				ga('send', 'event', 'Social Share', e.fb.network, e.fb.item.url);
			} else if (typeof _gaq != 'undefined') {
				_gaq.push(['_trackEvent', 'Social Share', e.fb.network, e.fb.item.url]);
			}
		}
	};
}
FOOBOX.ga.init();		

		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/foobox-image-lightbox-premium/pro/js/foobox.min.js?ver=2.7.15' id='foobox-min-js'></script>
<link rel='prev' title='Minuit Machine &#8211; Don&#8217;t Run From The Fire' href='https://www.uselinks.de/minuit-machine/' />
<link rel='next' title='VAINERZ – Inspiration' href='https://www.uselinks.de/vainerz-inspiration/' />
<link rel="alternate" type="application/json+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Fcattac-wintercold%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Fcattac-wintercold%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.23" />
<style type="text/css" media="all">

</style>

	<script type="text/javascript">var ajaxurl = 'https://www.uselinks.de/wp-admin/admin-ajax.php';</script>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"6a262847d6","wpRestUrl":"https:\/\/www.uselinks.de\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.uselinks.de\/wp-admin\/","wpRestNonce":"6a262847d6","wpRestUrl":"https:\/\/www.uselinks.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.5.9 - adning.com -->
<style></style><!-- / Adning. -->

<script src="//static.cleverpush.com/channel/loader/Hp8eGAL3AWSPQpEr6.js" async></script>
<script type="text/javascript" src="//api.laut.fm/js_tools/lautfm_js_tools.0.10.0.js.min.js" ></script><style type="text/css">

</style>
<!-- Button style compiled by theme -->

<style>
    
</style>

        <script type="text/javascript">
            var woof_is_permalink =1;

            var woof_shop_page = "";
        
            var woof_really_curr_tax = {};
            var woof_current_page_link = location.protocol + '//' + location.host + location.pathname;
            //***lets remove pagination from woof_current_page_link
            woof_current_page_link = woof_current_page_link.replace(/\page\/[0-9]+/, "");
                            woof_current_page_link = "https://www.uselinks.de/audiographie/";
                            var woof_link = 'https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/';

                </script>

                <script>

            var woof_ajaxurl = "https://www.uselinks.de/wp-admin/admin-ajax.php";

            var woof_lang = {
                'orderby': "orderby",
                'date': "date",
                'perpage': "per page",
                'pricerange': "price range",
                'menu_order': "menu order",
                'popularity': "popularity",
                'rating': "rating",
                'price': "price low to high",
                'price-desc': "price high to low"
            };

            if (typeof woof_lang_custom == 'undefined') {
                var woof_lang_custom = {};/*!!important*/
            }

            //***

            var woof_is_mobile = 0;
        


            var woof_show_price_search_button = 0;
            var woof_show_price_search_type = 0;
        
            var woof_show_price_search_type = 0;

            var swoof_search_slug = "swoof";

        
            var icheck_skin = {};
                        icheck_skin = 'none';
        
            var is_woof_use_chosen =1;

        

            var woof_current_values = '[]';
            //+++
            var woof_lang_loading = "Loading ...";

        
            var woof_lang_show_products_filter = "show products filter";
            var woof_lang_hide_products_filter = "hide products filter";
            var woof_lang_pricerange = "price range";

            //+++

            var woof_use_beauty_scroll =0;
            //+++
            var woof_autosubmit =1;
            var woof_ajaxurl = "https://www.uselinks.de/wp-admin/admin-ajax.php";
            /*var woof_submit_link = "";*/
            var woof_is_ajax = 0;
            var woof_ajax_redraw = 0;
            var woof_ajax_page_num =1;
            var woof_ajax_first_done = false;
            var woof_checkboxes_slide_flag = true;


            //toggles
            var woof_toggle_type = "text";

            var woof_toggle_closed_text = "-";
            var woof_toggle_opened_text = "+";

            var woof_toggle_closed_image = "https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/img/plus3.png";
            var woof_toggle_opened_image = "https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/img/minus3.png";


            //indexes which can be displayed in red buttons panel
                    var woof_accept_array = ["min_price", "orderby", "perpage", "min_rating","product_visibility","product_cat","product_tag","pa_artist","pa_format","pa_genre","pa_info","pa_label","pa_medium","pa_release-date","pa_remix-by","pa_tontraeger","pa_veroeffentlichung-jahr"];

        


            //***
            //for extensions

            var woof_ext_init_functions = null;
        

        
            var woof_overlay_skin = "default";

            jQuery(function () {
                try
                {
                    woof_current_values = jQuery.parseJSON(woof_current_values);
                } catch (e)
                {
                    woof_current_values = null;
                }
                if (woof_current_values == null || woof_current_values.length == 0) {
                    woof_current_values = {};
                }

            });

            function woof_js_after_ajax_done() {
                jQuery(document).trigger('woof_ajax_done');
                    }
        </script>
        	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="bp-nouveau post-template-default single single-post postid-61415 single-format-video theme-Newspaper cookies-not-set td-standard-pack Newspaper rtwpvs rtwpvs-rounded rtwpvs-attribute-behavior-blur rtwpvs-tooltip cattac-wintercold global-block-template-1 tdb_template_49615 tdb-template  tdc-footer-template td-full-layout no-js" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/uselinks.de/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/uselinksde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-96"><a href="https://www.uselinks.de/1-0-musik/">1.0 Musik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-1-news/">1.1 News</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-2-videos/">1.2 Videos</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-3-interviews/">1.3 Interviews</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-4-reviews/">1.4 Reviews</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-5-free-music/">1.5 Free Music</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-6-charts/">1.6 Charts</a></li>
</ul>
</li>
<li id="menu-item-47064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47064"><a href="https://www.uselinks.de/2-0-nachtschicht/">2.0 Nachtschicht<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-48017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48017"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-live-in-concert/">2.1 Live in Concert</a></li>
	<li id="menu-item-48018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48018"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-1-verpasst/">2.1.1 Verpasst</a></li>
	<li id="menu-item-48019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48019"><a href="https://www.uselinks.de/2-0-nachtschicht/2-2-konzertberichte/">2.2 Konzertberichte</a></li>
	<li id="menu-item-48020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48020"><a href="https://www.uselinks.de/2-0-nachtschicht/2-3-konzertgallerie/">2.3 Konzertgallerie</a></li>
	<li id="menu-item-48016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48016"><a href="https://www.uselinks.de/event-directory/">2.4 Terminkalender<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-60087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60087"><a href="https://www.uselinks.de/event-directory/">Konzert Kalender</a></li>
		<li id="menu-item-60082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60082"><a href="https://www.uselinks.de/club-events/">Club Events</a></li>
		<li id="menu-item-60083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60083"><a href="https://www.uselinks.de/map/">Event Karte</a></li>
		<li id="menu-item-60086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60086"><a href="https://www.uselinks.de/terminkalender-entfuehren/">Terminkalender &#8220;entführen&#8221;</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-57729" class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow menu-item-57729"><a href="https://www.uselinks.de/radio/">3.0 Radio [U]selinks</a></li>
<li id="menu-item-59793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59793"><a href="#">4.0 Audiographie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-59800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59800"><a href="https://www.uselinks.de/4-1-band-index/">4.1 Band Index</a></li>
	<li id="menu-item-59795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59795"><a href="https://www.uselinks.de/neue-klaenge/">4.2 Neue Klänge</a></li>
</ul>
</li>
<li id="menu-item-51121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51121"><a href="https://www.uselinks.de/5-0-dies-und-das/">5.0 Dies und das</a></li>
<li id="menu-item-49322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49322"><a href="https://www.uselinks.de/6-0-insight/">6.0 Insight</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.uselinks.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Donnerstag, Oktober 29, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-head" class="top-header-menu"><li id="menu-item-47056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-47056"><a href="https://www.uselinks.de/%c2%a7-impressum/">§ Impressum</a></li>
<li id="menu-item-47059" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47059"><a href="https://www.uselinks.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-47062" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47062"><a href="https://www.uselinks.de/redaktion-sucht-verstaerkung/">Redaktion sucht Verstärkung</a></li>
<li id="menu-item-60797" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60797"><a href="https://www.uselinks.de/cookies-widerrufen/">Cookies widerrufen</a></li>
<li id="menu-item-60798" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60798"><a href="https://www.uselinks.de/terminkalender-entfuehren/">Terminkalender “entführen”</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.uselinks.de/">
                <img src="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png" alt=""/>
                <span class="td-visual-hidden">[U]selinks</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_f99 td_block_template_1">
<style>
/* custom css */
.tdi_1_f99.td-a-rec{
					text-align: center;
				}.tdi_1_f99 .td-element-style{
					z-index: -1;
				}.tdi_1_f99.td-a-rec-img{
				    text-align: left;
				}.tdi_1_f99.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_f99.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="max-width:728px; width:100%; height:90px;"><iframe src="https://www.uselinks.de?_dnid=54408&t=1586243701" border="0" scrolling="no" allowtransparency="true" style="width:1px;min-width:100%;*width:100%;height:100%;border:0;"></iframe></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.uselinks.de/">
            <img src="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-96"><a href="https://www.uselinks.de/1-0-musik/">1.0 Musik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_9ff td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_9ff" ><script>var block_tdi_2_9ff = new tdBlock();
block_tdi_2_9ff.id = "tdi_2_9ff";
block_tdi_2_9ff.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_9ff","tdc_css_class":"tdi_2_9ff","tdc_css_class_style":"tdi_2_9ff_rand_style"}';
block_tdi_2_9ff.td_column_number = "3";
block_tdi_2_9ff.block_type = "td_block_mega_menu";
block_tdi_2_9ff.post_count = "4";
block_tdi_2_9ff.found_posts = "815";
block_tdi_2_9ff.header_color = "";
block_tdi_2_9ff.ajax_pagination_infinite_stop = "";
block_tdi_2_9ff.max_num_pages = "204";
tdBlocksArray.push(block_tdi_2_9ff);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_9ff" id="tdi_3_494" data-td_block_id="tdi_2_9ff" data-td_filter_value="" href="https://www.uselinks.de/1-0-musik/">Alle</a><a class="mega-menu-sub-cat-tdi_2_9ff"  id="tdi_4_048" data-td_block_id="tdi_2_9ff" data-td_filter_value="4" href="https://www.uselinks.de/1-0-musik/1-1-news/">1.1 News</a><a class="mega-menu-sub-cat-tdi_2_9ff"  id="tdi_5_933" data-td_block_id="tdi_2_9ff" data-td_filter_value="716" href="https://www.uselinks.de/1-0-musik/1-2-videos/">1.2 Videos</a><a class="mega-menu-sub-cat-tdi_2_9ff"  id="tdi_6_99a" data-td_block_id="tdi_2_9ff" data-td_filter_value="997" href="https://www.uselinks.de/1-0-musik/1-3-interviews/">1.3 Interviews</a><a class="mega-menu-sub-cat-tdi_2_9ff"  id="tdi_7_7aa" data-td_block_id="tdi_2_9ff" data-td_filter_value="1034" href="https://www.uselinks.de/1-0-musik/1-4-reviews/">1.4 Reviews</a><a class="mega-menu-sub-cat-tdi_2_9ff"  id="tdi_8_a9a" data-td_block_id="tdi_2_9ff" data-td_filter_value="1090" href="https://www.uselinks.de/1-0-musik/1-5-free-music/">1.5 Free Music</a><a class="mega-menu-sub-cat-tdi_2_9ff"  id="tdi_9_98e" data-td_block_id="tdi_2_9ff" data-td_filter_value="2256" href="https://www.uselinks.de/1-0-musik/1-6-charts/">1.6 Charts</a></div></div><div id=tdi_2_9ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/vainerz-inspiration/" rel="bookmark" class="td-image-wrap " title="VAINERZ – Inspiration" ><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2020/10/maxresdefault-7-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2020/10/maxresdefault-7-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2020/10/maxresdefault-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="VAINERZ – Inspiration" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/vainerz-inspiration/" rel="bookmark" title="VAINERZ – Inspiration">VAINERZ – Inspiration</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/cattac-wintercold/" rel="bookmark" class="td-image-wrap " title="CattaC &#8211; Wintercold" ><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2020/10/maxresdefault-6-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2020/10/maxresdefault-6-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2020/10/maxresdefault-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CattaC &#8211; Wintercold" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/cattac-wintercold/" rel="bookmark" title="CattaC &#8211; Wintercold">CattaC &#8211; Wintercold</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/minuit-machine/" rel="bookmark" class="td-image-wrap " title="Minuit Machine &#8211; Don&#8217;t Run From The Fire" ><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2020/10/maxresdefault-5-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2020/10/maxresdefault-5-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2020/10/maxresdefault-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Minuit Machine &#8211; Don&#8217;t Run From The Fire" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/minuit-machine/" rel="bookmark" title="Minuit Machine &#8211; Don&#8217;t Run From The Fire">Minuit Machine &#8211; Don&#8217;t Run From The Fire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/the-saint-paul-melden-sich-zu-wort/" rel="bookmark" class="td-image-wrap " title="The Saint Paul melden sich zu Wort." ><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2020/10/The-Saint-Paul-Be-A-Rebel-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2020/10/The-Saint-Paul-Be-A-Rebel-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2020/10/The-Saint-Paul-Be-A-Rebel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="The Saint Paul melden sich zu Wort." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/the-saint-paul-melden-sich-zu-wort/" rel="bookmark" title="The Saint Paul melden sich zu Wort.">The Saint Paul melden sich zu Wort.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_9ff" data-td_block_id="tdi_2_9ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_9ff" data-td_block_id="tdi_2_9ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-47064"><a href="https://www.uselinks.de/2-0-nachtschicht/">2.0 Nachtschicht</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48017"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-live-in-concert/">2.1 Live in Concert</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48018"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-1-verpasst/">2.1.1 Verpasst</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48019"><a href="https://www.uselinks.de/2-0-nachtschicht/2-2-konzertberichte/">2.2 Konzertberichte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48020"><a href="https://www.uselinks.de/2-0-nachtschicht/2-3-konzertgallerie/">2.3 Konzertgallerie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-48016"><a href="https://www.uselinks.de/event-directory/">2.4 Terminkalender</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60087"><a href="https://www.uselinks.de/event-directory/">Konzert Kalender</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60082"><a href="https://www.uselinks.de/club-events/">Club Events</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60083"><a href="https://www.uselinks.de/map/">Event Karte</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60086"><a href="https://www.uselinks.de/terminkalender-entfuehren/">Terminkalender &#8220;entführen&#8221;</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-menu-item td-normal-menu menu-item-57729"><a href="https://www.uselinks.de/radio/">3.0 Radio [U]selinks</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-59793"><a href="#">4.0 Audiographie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59800"><a href="https://www.uselinks.de/4-1-band-index/">4.1 Band Index</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59795"><a href="https://www.uselinks.de/neue-klaenge/">4.2 Neue Klänge</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51121"><a href="https://www.uselinks.de/5-0-dies-und-das/">5.0 Dies und das</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49322"><a href="https://www.uselinks.de/6-0-insight/">6.0 Insight</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/uselinks.de/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/uselinksde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.uselinks.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="61415" data-autoload-type="next" data-autoload-count="1" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-49615"
                    class="post-49615 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.uselinks.de/cattac-wintercold/"                     data-post-edit-url=""                     data-post-title="CattaC - Wintercold"                >
                    <div id="tdi_10_5e0" class="tdc-zone"><div class="tdc_zone tdi_11_a0a  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_11_a0a{
                    min-height: 0;
                }
</style><div id="tdi_12_2a2" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_13_a34  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_13_a34{
                    min-height: 0;
                }.tdi_13_a34,
				.tdi_13_a34 .tdc-columns{
				    display: block;
				}.tdi_13_a34 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_15_11e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_11e{
                    vertical-align: baseline;
                }.tdi_15_11e .wpb_wrapper,
				.tdi_15_11e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_15_11e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_15_11e .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_16_aee td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_16_aee" >
<style>

/* inline tdc_css att */

.tdi_16_aee{
margin-bottom:0px !important;
z-index:0 !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_16_aee{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_aee .tdb-featured-image-bg{
                    background: url('https://www.uselinks.de/wp-content/uploads/2020/10/maxresdefault-6.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 35%;
                
                    padding-bottom: 700px;
                
                    filter: brightness(1) contrast(1) saturate(3);
                    transition: all 1s ease;
                    -webkit-transition: all 1s ease;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_16_aee .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_16_aee .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }@media (min-width: 1141px) {
                    .tdi_16_aee.tdb-featured-image-bg:hover {
                        filter: brightness(1) contrast(1) saturate(1);
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_16_aee .tdb-featured-image-bg{
                    padding-bottom: 500px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_16_aee .tdb-featured-image-bg{
                    padding-bottom: 500px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_16_aee .tdb-featured-image-bg{
                    padding-bottom: 500px;
                }
}
</style>
<div class="tdi_16_aee_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_16_aee_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:15 !important;
}
</style></div><style> </style></div><div class="tdb-featured-image-bg"></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_17_e2f td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17_e2f" >
<style>

/* inline tdc_css att */

.tdi_17_e2f{
margin-top:-650px !important;
}

</style>
<style>
/* custom css */
.tdi_17_e2f .tdb-featured-image-bg{
                    background: url('https://www.uselinks.de/wp-content/uploads/2020/10/maxresdefault-6.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 78%;
                
                    padding-bottom: 600px;
                
                    border-radius: 100%;
                    padding-bottom: 0;
                    height: 600px;
                    width: 600px;
                }.tdi_17_e2f:after{
                    height: 600px;
                    width: 600px;
                }.tdi_17_e2f .tdb-featured-image-bg:after,
                .tdi_17_e2f .tdb-featured-image-bg:before,
                .tdi_17_e2f:after{
                    border-radius: 100%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_17_e2f .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_17_e2f .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_19_995  vc_row vc_inner wpb_row td-pb-row absolute_inner_1200 absolute_inner" >
<style scoped>

/* custom css */
.tdi_19_995{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }.tdi_19_995,
				.tdi_19_995 .tdc-inner-columns{
				    display: block;
				}.tdi_19_995 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_19_995{
padding-top:20px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_19_995 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_995{
padding-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_19_995{
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_21_e4a  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_e4a{
                    vertical-align: baseline;
                }.tdi_21_e4a .wpb_wrapper,
				.tdi_21_e4a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_21_e4a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_22_992 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_22_992" >
<style>

/* inline tdc_css att */

.tdi_22_992{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_22_992 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_22_992,
				.tdi_22_992 a{
					color: #ffffff;
				}.tdi_22_992 a:hover{
					color: #ffcd3f;
				}.td-theme-wrap .tdi_22_992{
					text-align: center;
				}.tdi_22_992{
					font-family:Merriweather !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_22_992{
					font-family:Merriweather !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_992{
					font-family:Merriweather !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_22_992{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.2 !important;font-weight:300 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="Lesen Sie alle Beiträge in 1.0 Musik" class="tdb-entry-crumb" href="https://www.uselinks.de/1-0-musik/">1.0 Musik</a></span> <i class="td-icon-line3-thin tdb-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in 1.2 Videos" class="tdb-entry-crumb" href="https://www.uselinks.de/1-0-musik/1-2-videos/">1.2 Videos</a></span> <i class="td-icon-line3-thin tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">CattaC - Wintercold</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.uselinks.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.uselinks.de/1-0-musik/",
                                "name": "1.0 Musik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.uselinks.de/1-0-musik/1-2-videos/",
                                "name": "1.2 Videos"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "CattaC - Wintercold"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_23_a49 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_23_a49" >
<style>
/* custom css */
.tdi_23_a49 .tdb-entry-category{
					padding: 5px 6px 3px;
				
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_23_a49 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(255,255,255,0.3) !important;
				}.tdi_23_a49 .tdb-entry-category:hover .tdb-cat-bg{
					border-color: #ffffff !important;
				}.tdi_23_a49 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_23_a49 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_23_a49{
					text-align: center;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.uselinks.de/1-0-musik/" ><span class="tdb-cat-bg"></span>1.0 Musik</a><a class="tdb-entry-category" href="https://www.uselinks.de/1-0-musik/1-2-videos/" ><span class="tdb-cat-bg"></span>1.2 Videos</a></div></div><div class="td_block_wrap tdb_title tdi_24_e94 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_24_e94" >
<style>

/* inline tdc_css att */

.tdi_24_e94{
margin-bottom:15px !important;
padding-right:8% !important;
padding-left:8% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_24_e94{
margin-bottom:8px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_24_e94 .tdb-title-text{
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_24_e94 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_24_e94 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_24_e94{
					text-align: center;
				}.tdi_24_e94 .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_24_e94 .tdb-title-text{
					font-family:Fira Sans !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_24_e94 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_24_e94 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">CattaC &#8211; Wintercold</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_25_f55 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25_f55" >
<style>

/* inline tdc_css att */

.tdi_25_f55{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_25_f55 p{
					color: rgba(255,255,255,0.8);
				
					font-family:Merriweather !important;font-size:16px !important;line-height:1.3 !important;font-style:normal !important;
				}.td-theme-wrap .tdi_25_f55{
					text-align: center;
				}
</style><div class="tdb-block-inner td-fix-index"><p>Lyric Video</p></div></div><div class="td_block_wrap tdb_single_author tdi_26_a15 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_26_a15" >
<style>
/* custom css */
.tdi_26_a15{
                    display: inline-block;
                }.tdi_26_a15 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_26_a15 .tdb-author-by{
                    margin-right: 4px;
                
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:1px !important;
				}.tdi_26_a15 .avatar{
                    width: 26px;
                    height: 26px;
                
                    margin-right: 6px;
                
                    border-radius: 100px;
                }.tdi_26_a15 .tdb-author-name{
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_26_a15 .tdb-author-name:hover{
					color: #ffcd3f;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_26_a15 .tdb-author-by{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:1px !important;
				}.tdi_26_a15 .tdb-author-name{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_a15 .tdb-author-by{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:1px !important;
				}.tdi_26_a15 .tdb-author-name{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_26_a15 .tdb-author-by{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:0px !important;
				}.tdi_26_a15 .tdb-author-name{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.uselinks.de/author/markus/"><img alt='' src='https://www.uselinks.de/wp-content/uploads/avatars/1/5e92e81798979-bpfull.jpg' srcset='https://www.uselinks.de/wp-content/uploads/avatars/1/5e92e81798979-bpfull.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.uselinks.de/author/markus/">Markus</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_27_429 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27_429" >
<style>

/* inline tdc_css att */

.tdi_27_429{
padding-right:7px !important;
padding-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_27_429 .tdm-descr{
                    color: #ffffff;
                
					line-height:23px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_28_65a td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_28_65a" >
<style>

/* inline tdc_css att */

.tdi_28_65a{
margin-right:22px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_28_65a{
margin-right:16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_28_65a{
                    display: inline-block;
                
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_28_65a i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28_65a{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_65a{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_28_65a{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-10-29T05:05:54+01:00">29. Oktober 2020</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_29_342" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_a73  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30_a73{
                    min-height: 0;
                }.tdi_30_a73,
				.tdi_30_a73 .tdc-columns{
				    display: block;
				}.tdi_30_a73 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30_a73{
padding-top:22px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_30_a73 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_32_94a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_94a{
                    vertical-align: baseline;
                }.tdi_32_94a .wpb_wrapper,
				.tdi_32_94a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32_94a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_32_94a .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_33_993 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_33_993{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_33_993.td-a-rec{
					text-align: center;
				}.tdi_33_993 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisment -</span></div><div class="td_block_wrap tdb_breadcrumbs tdi_34_6f3 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_34_6f3" >
<style>
/* custom css */
.tdi_34_6f3 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_34_6f3{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="Lesen Sie alle Beiträge in 1.0 Musik" class="tdb-entry-crumb" href="https://www.uselinks.de/1-0-musik/">1.0 Musik</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in 1.2 Videos" class="tdb-entry-crumb" href="https://www.uselinks.de/1-0-musik/1-2-videos/">1.2 Videos</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">CattaC - Wintercold</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.uselinks.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.uselinks.de/1-0-musik/",
                                "name": "1.0 Musik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.uselinks.de/1-0-musik/1-2-videos/",
                                "name": "1.2 Videos"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "CattaC - Wintercold"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_35_5ac" class="tdc-row"><div class="vc_row tdi_36_44d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_36_44d{
                    min-height: 0;
                }.tdi_36_44d,
				.tdi_36_44d .tdc-columns{
				    display: block;
				}.tdi_36_44d .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_38_399  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38_399{
                    vertical-align: baseline;
                }.tdi_38_399 .wpb_wrapper,
				.tdi_38_399 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_399 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_38_399 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_39_4a0" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40_735  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_40_735{
                    min-height: 0;
                
					position: relative;
				}.tdi_40_735 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_40_735 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_40_735 .tdc-row-divider-bottom .tdm-svg{
					fill: #f9f9f9;
				}.tdi_40_735 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_40_735 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_40_735,
				.tdi_40_735 .tdc-columns{
				    display: block;
				}.tdi_40_735 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_40_735{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style>
<div class="tdi_39_4a0_rand_style td-element-style" ></div><div class="tdc-row-divider"><div class="tdc-divider6 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V278L390,395,2000,168V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_42_e5a  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_42_e5a{
                    vertical-align: baseline;
                }.tdi_42_e5a .wpb_wrapper,
				.tdi_42_e5a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_e5a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_42_e5a .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_42_e5a{
width:calc(100% - 348px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_e5a{
width:calc(100% - 228px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_42_e5a{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_43_aa4 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_43_aa4" >
<style>
/* custom css */
.tdi_43_aa4 .td-audio-player{
                    font-size: 12px;
                }
</style><div class="tdb-block-inner td-fix-index">
                            <div class="wpb_video_wrapper">
                                <iframe class="td-youtube-player" width="600" height="560" src="https://www.youtube.com/embed/1wPlz62oiDs?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720&&&" frameborder="0" allowfullscreen="" allow="autoplay"></iframe>                            
                            </div>
        
                    <script type="text/javascript">
                            
                        jQuery().ready(function() {
                            tdShowVideo.loadApiYoutube(); 
                        });
                        
                    </script></div></div><div class="td_block_wrap tdb_single_content tdi_44_574 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_44_574" >
<style>

/* inline tdc_css att */

.tdi_44_574{
margin-top:0px !important;
margin-bottom:20px !important;
padding-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_574{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_44_574,
                .tdi_44_574 > p,
                .tdi_44_574 .tdb-block-inner > p{
			        font-family:Merriweather !important;font-size:16px !important;font-weight:400 !important;
		        }.tdi_44_574 h1{
			        font-family:Fira Sans !important;
		        }.tdi_44_574 h2{
			        font-family:Fira Sans !important;
		        }.tdi_44_574 h3{
			        font-family:Fira Sans !important;
		        }.tdi_44_574 h4{
			        font-family:Fira Sans !important;
		        }.tdi_44_574 h5{
			        font-family:Fira Sans !important;
		        }.tdi_44_574 h6{
			        font-family:Fira Sans !important;
		        }.tdi_44_574 li{
			        font-family:Fira Sans !important;
		        }.tdi_44_574 .tdb-block-inner blockquote p{
			        font-family:Fira Sans !important;
		        }.tdi_44_574 .wp-caption-text,
				.tdi_44_574 figcaption{
			        font-family:Fira Sans !important;
		        }.tdi_44_574 .page-nav a,
				.tdi_44_574 .page-nav span,
				.tdi_44_574 .page-nav > div{
					font-family:Fira Sans !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_44_574,
                .tdi_44_574 > p,
                .tdi_44_574 .tdb-block-inner > p{
			        font-family:Merriweather !important;font-size:14px !important;font-weight:400 !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_574,
                .tdi_44_574 > p,
                .tdi_44_574 .tdb-block-inner > p{
			        font-family:Merriweather !important;font-size:14px !important;font-weight:400 !important;
		        }.tdi_44_574 h3{
			        font-family:Fira Sans !important;font-size:20px !important;line-height:1.2 !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_44_574 img.aligncenter,
				.td-pb-span12 .tdi_44_574 .aligncenter img{
			        margin-left: -20px;
			        width: calc(100% + (2 * 20px));
			        max-width: none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>CREDITS Music: CattaC Lyrics: Jens Helmis Video by Tamara Llenas Navarro</p>


<div class="wc-block-featured-product alignwide has-background-dim" style="background-image:url(https://www.uselinks.de/wp-content/uploads/2020/09/CattaC-Filthy-Tendrils.jpg);min-height:500px;"><h2 class="wc-block-featured-product__title">CattaC &#8211; Filthy Tendrils</h2><div class="wc-block-featured-product__description"><ol>
<li>Filthy Tendrils</li>
<li>The Sorrow In Me</li>
<li>My Stormy Moon</li>
<li>Wintercold</li>
<li>Bloody Kisses</li>
<li>I&#8217;m Here For You</li>
<li>She&#8217;s The Devil</li>
<li>They&#8217;re Watching Us</li>
<li>Wintercold (The Healing Truth Remix)</li>
<li>The Blackest One (Chapter 11 Remix)</li>
<li>My Stormy Moon (Defiant Machines Remix)</li>
</ol>
</div><div class="wc-block-featured-product__price"></div><div class="wc-block-featured-product__link">

<div class="wp-block-button aligncenter"><a class="wp-block-button__link" href="https://amzn.to/3icFqsh" target="_blank" rel="noreferrer noopener">Jetzt kaufen</a></div>

</div></div>


<p><h2 style="position: relative;padding: 10px 0;margin: 0 0 10px;box-shadow: 0 1px 0 #aaa, 0 -1px 0 #aaa;"> CattaC @ Web</h2><a rel="noreferrer noopener" aria-label="www.cattac.me (öffnet in neuem Tab)" href="https://www.cattac.me/" target="_blank">www.cattac.me</a><br><a href="https://www.facebook.com/CattaC-1692354274118788" target="_blank" rel="noreferrer noopener" aria-label="facebook.com/CattaC (öffnet in neuem Tab)">facebook.com/CattaC</a></p><h2 style="position: relative;padding: 10px 0;margin: 0 0 10px;box-shadow: 0 1px 0 #aaa, 0 -1px 0 #aaa;"> CattaC Live</h2>
<!-- EventON Calendar --><div id='evcal_calendar_868' class='list_cal ajde_evcal_calendar  box_2 ul ' ><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-search'></span><span class='evo-gototoday-btn' style='display:none' data-mo='10' data-yr='2020' data-dy=''>Aktueller Monat</span><span class='evo-filter-btn'></span><span class='evo-sort-btn'><div class='eventon_sort_line' style='display:none'><p data-val='sort_date' data-type='date' class='evs_btn evs_hide' >Datum</p><p data-val='sort_title' data-type='title' class='evs_btn ' >Titel</p></div></span></div><div class='evo_cal_above_content'>					
				<div class='evo_search_bar evo_hidden'>
					<div class='evo_search_bar_in' >
						<input type="text" placeholder='Terminkalender durchsuchen' data-role="none"/>
						<a class="evosr_search_btn"><i class="fa fa-search"></i></a>
					</div>
				</div>

			</div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter evo_sortOpt evo_sortList_event_type' data-filter_field='event_type' data-filter_val='1515' data-filter_type='tax' data-fl_o='IN'>
								<p class='filtering_set_val'>Artist</p>
								<div class='eventon_filter_dropdown' style='display:none'><p class=' all' data-filter_val='all'>All</p><p class=' event_type_3668 distain ' data-filter_val='3668' data-filter_slug='distain'>!distain</p><p class=' event_type_1483 sitd ' data-filter_val='1483' data-filter_slug='sitd'>[:SITD:]</p><p class=' event_type_1484 deadcibel ' data-filter_val='1484' data-filter_slug='deadcibel'>[de:ad:cibel]</p><p class=' event_type_1757 x-rx ' data-filter_val='1757' data-filter_slug='x-rx'>[x]-Rx</p><p class=' event_type_1783 0kontrol ' data-filter_val='1783' data-filter_slug='0kontrol'>0Kontrol</p><p class=' event_type_4052 11grams ' data-filter_val='4052' data-filter_slug='11grams'>11Grams</p><p class=' event_type_1984 13th-chime ' data-filter_val='1984' data-filter_slug='13th-chime'>13th Chime</p><p class=' event_type_1699 80s-express ' data-filter_val='1699' data-filter_slug='80s-express'>80s Express</p><p class=' event_type_1485 a-spell-inside ' data-filter_val='1485' data-filter_slug='a-spell-inside'>A Spell Inside</p><p class=' event_type_1486 a-i-zero ' data-filter_val='1486' data-filter_slug='a-i-zero'>A.I. Zero</p><p class=' event_type_1487 absurd-minds ' data-filter_val='1487' data-filter_slug='absurd-minds'>Absurd Minds</p><p class=' event_type_1488 accessory ' data-filter_val='1488' data-filter_slug='accessory'>Accessory</p><p class=' event_type_1953 actors ' data-filter_val='1953' data-filter_slug='actors'>Actors</p><p class=' event_type_1807 ad-inferna ' data-filter_val='1807' data-filter_slug='ad-inferna'>Ad Inferna</p><p class=' event_type_3098 adkey ' data-filter_val='3098' data-filter_slug='adkey'>AD:KeY</p><p class=' event_type_1489 adam-is-a-girl ' data-filter_val='1489' data-filter_slug='adam-is-a-girl'>Adam Is A Girl</p><p class=' event_type_3164 addicted-dreams ' data-filter_val='3164' data-filter_slug='addicted-dreams'>Addicted Dreams</p><p class=' event_type_2077 aeon-sable ' data-filter_val='2077' data-filter_slug='aeon-sable'>aeon sable</p><p class=' event_type_1490 aesthetic-perfection ' data-filter_val='1490' data-filter_slug='aesthetic-perfection'>Aesthetic Perfection</p><p class=' event_type_1491 after-the-rain ' data-filter_val='1491' data-filter_slug='after-the-rain'>After The Rain</p><p class=' event_type_1492 agent-side-grinder ' data-filter_val='1492' data-filter_slug='agent-side-grinder'>Agent Side Grinder</p><p class=' event_type_1493 agonoize ' data-filter_val='1493' data-filter_slug='agonoize'>Agonoize</p><p class=' event_type_1494 aiboforcen ' data-filter_val='1494' data-filter_slug='aiboforcen'>Aiboforcen</p><p class=' event_type_2421 alien-vampires ' data-filter_val='2421' data-filter_slug='alien-vampires'>Alien Vampires</p><p class=' event_type_1495 alienare ' data-filter_val='1495' data-filter_slug='alienare'>Alienare</p><p class=' event_type_1689 all-the-ashes ' data-filter_val='1689' data-filter_slug='all-the-ashes'>All The Ashes</p><p class=' event_type_1780 alphamay ' data-filter_val='1780' data-filter_slug='alphamay'>Alphamay</p><p class=' event_type_1754 amduscia ' data-filter_val='1754' data-filter_slug='amduscia'>Amduscia</p><p class=' event_type_1497 amnistia ' data-filter_val='1497' data-filter_slug='amnistia'>Amnistia</p><p class=' event_type_1496 analogue-x ' data-filter_val='1496' data-filter_slug='analogue-x'>Analogue-X</p><p class=' event_type_1738 anathema ' data-filter_val='1738' data-filter_slug='anathema'>Anathema</p><p class=' event_type_1498 angels-agony ' data-filter_val='1498' data-filter_slug='angels-agony'>Angels &amp; Agony</p><p class=' event_type_1828 anna-lux ' data-filter_val='1828' data-filter_slug='anna-lux'>AnnA Lux</p><p class=' event_type_1683 antibiosis ' data-filter_val='1683' data-filter_slug='antibiosis'>Antibiosis</p><p class=' event_type_2021 antivote ' data-filter_val='2021' data-filter_slug='antivote'>Antivote</p><p class=' event_type_1499 any-second ' data-filter_val='1499' data-filter_slug='any-second'>Any Second</p><p class=' event_type_1500 apoptygma-berzerk ' data-filter_val='1500' data-filter_slug='apoptygma-berzerk'>Apoptygma Berzerk</p><p class=' event_type_1501 arctic-sunrise ' data-filter_val='1501' data-filter_slug='arctic-sunrise'>Arctic Sunrise</p><p class=' event_type_1502 arise-x ' data-filter_val='1502' data-filter_slug='arise-x'>Arise-X</p><p class=' event_type_1503 armageddon-dildos ' data-filter_val='1503' data-filter_slug='armageddon-dildos'>Armageddon Dildos</p><p class=' event_type_1504 arstidir ' data-filter_val='1504' data-filter_slug='arstidir'>Árstíðir</p><p class=' event_type_1760 ashbury-heights ' data-filter_val='1760' data-filter_slug='ashbury-heights'>Ashbury Heights</p><p class=' event_type_1505 asp ' data-filter_val='1505' data-filter_slug='asp'>ASP</p><p class=' event_type_1506 assemblage-23 ' data-filter_val='1506' data-filter_slug='assemblage-23'>Assemblage 23</p><p class=' event_type_3750 astari-nite ' data-filter_val='3750' data-filter_slug='astari-nite'>Astari Nite</p><p class=' event_type_1507 auger ' data-filter_val='1507' data-filter_slug='auger'>Auger</p><p class=' event_type_4104 austerity-complex ' data-filter_val='4104' data-filter_slug='austerity-complex'>Austerity Complex</p><p class=' event_type_2346 avarice-in-audio ' data-filter_val='2346' data-filter_slug='avarice-in-audio'>Avarice In Audio</p><p class=' event_type_1508 avoid-a-void ' data-filter_val='1508' data-filter_slug='avoid-a-void'>avoid-a-void</p><p class=' event_type_2101 beat-noir-deluxe ' data-filter_val='2101' data-filter_slug='beat-noir-deluxe'>Beat Noir Deluxe</p><p class=' event_type_1509 beborn-beton ' data-filter_val='1509' data-filter_slug='beborn-beton'>Beborn Beton</p><p class=' event_type_1985 belgrad ' data-filter_val='1985' data-filter_slug='belgrad'>Belgrad</p><p class=' event_type_2787 beyond-border ' data-filter_val='2787' data-filter_slug='beyond-border'>Beyond Border</p><p class=' event_type_1510 beyond-obsession ' data-filter_val='1510' data-filter_slug='beyond-obsession'>Beyond Obsession</p><p class=' event_type_2177 black-nail-cabaret ' data-filter_val='2177' data-filter_slug='black-nail-cabaret'>Black Nail Cabaret</p><p class=' event_type_1986 blacklist ' data-filter_val='1986' data-filter_slug='blacklist'>Blacklist</p><p class=' event_type_1700 blind-passenger ' data-filter_val='1700' data-filter_slug='blind-passenger'>Blind Passenger</p><p class=' event_type_1511 blitzmachine ' data-filter_val='1511' data-filter_slug='blitzmachine'>Blitzmachine</p><p class=' event_type_2546 blueforge ' data-filter_val='2546' data-filter_slug='blueforge'>BlueForge</p><p class=' event_type_1512 blutengel ' data-filter_val='1512' data-filter_slug='blutengel'>Blutengel</p><p class=' event_type_2076 bragolin ' data-filter_val='2076' data-filter_slug='bragolin'>Bragolin</p><p class=' event_type_1987 brandenburg ' data-filter_val='1987' data-filter_slug='brandenburg'>Brandenburg</p><p class=' event_type_3599 brigade-enzephalon ' data-filter_val='3599' data-filter_slug='brigade-enzephalon'>Brigade Enzephalon</p><p class=' event_type_1988 brutus ' data-filter_val='1988' data-filter_slug='brutus'>Brutus</p><p class=' event_type_2075 burning-gates ' data-filter_val='2075' data-filter_slug='burning-gates'>Burning Gates</p><p class=' event_type_1989 by-the-spirits ' data-filter_val='1989' data-filter_slug='by-the-spirits'>By The Spirits</p><p class=' event_type_1513 bysmarque-snowwhyte ' data-filter_val='1513' data-filter_slug='bysmarque-snowwhyte'>Bysmarque &amp; Snowwhyte</p><p class=' event_type_1514 c-lekktor ' data-filter_val='1514' data-filter_slug='c-lekktor'>C-Lekktor</p><p class=' event_type_1990 cabaret-nocturne ' data-filter_val='1990' data-filter_slug='cabaret-nocturne'>Cabaret Nocturne</p><p class=' event_type_1701 caisaron ' data-filter_val='1701' data-filter_slug='caisaron'>Caisaron</p><p class=' event_type_1873 cat-rapes-dog ' data-filter_val='1873' data-filter_slug='cat-rapes-dog'>Cat Rapes Dog</p><p class='select event_type_1515 cattac ' data-filter_val='1515' data-filter_slug='cattac'>CattaC</p><p class=' event_type_1516 celluloide ' data-filter_val='1516' data-filter_slug='celluloide'>Celluloide</p><p class=' event_type_2522 cemetery-sex-fairies ' data-filter_val='2522' data-filter_slug='cemetery-sex-fairies'>Cemetery Sex Fairies</p><p class=' event_type_1517 centhron ' data-filter_val='1517' data-filter_slug='centhron'>Centhron</p><p class=' event_type_2045 chainreactor ' data-filter_val='2045' data-filter_slug='chainreactor'>Chainreactor</p><p class=' event_type_1930 channel-east ' data-filter_val='1930' data-filter_slug='channel-east'>Channel East</p><p class=' event_type_1518 chemical-sweet-kid ' data-filter_val='1518' data-filter_slug='chemical-sweet-kid'>Chemical Sweet Kid</p><p class=' event_type_1753 chrom ' data-filter_val='1753' data-filter_slug='chrom'>Chrom</p><p class=' event_type_2744 clan-of-xymox ' data-filter_val='2744' data-filter_slug='clan-of-xymox'>Clan Of Xymox</p><p class=' event_type_2030 collection-darnell-andrea ' data-filter_val='2030' data-filter_slug='collection-darnell-andrea'>Collection D`arnell-Andrea</p><p class=' event_type_1519 coma-alliance ' data-filter_val='1519' data-filter_slug='coma-alliance'>Coma Alliance</p><p class=' event_type_1520 combichrist ' data-filter_val='1520' data-filter_slug='combichrist'>Combichrist</p><p class=' event_type_2040 condition-one ' data-filter_val='2040' data-filter_slug='condition-one'>Condition One</p><p class=' event_type_2654 conscience ' data-filter_val='2654' data-filter_slug='conscience'>Conscience</p><p class=' event_type_1741 consumer-junk ' data-filter_val='1741' data-filter_slug='consumer-junk'>Consumer Junk</p><p class=' event_type_1521 covenant ' data-filter_val='1521' data-filter_slug='covenant'>Covenant</p><p class=' event_type_1965 croona ' data-filter_val='1965' data-filter_slug='croona'>Croona</p><p class=' event_type_1522 cryo ' data-filter_val='1522' data-filter_slug='cryo'>Cryo</p><p class=' event_type_1523 cryo-tekk ' data-filter_val='1523' data-filter_slug='cryo-tekk'>Cryo-Tekk</p><p class=' event_type_1524 culture-kultuer ' data-filter_val='1524' data-filter_slug='culture-kultuer'>Culture Kultür</p><p class=' event_type_1525 cygnosic ' data-filter_val='1525' data-filter_slug='cygnosic'>Cygnosic</p><p class=' event_type_1826 cynical-existence ' data-filter_val='1826' data-filter_slug='cynical-existence'>Cynical Existence</p><p class=' event_type_1904 cyto ' data-filter_val='1904' data-filter_slug='cyto'>Cyto</p><p class=' event_type_1838 daf ' data-filter_val='1838' data-filter_slug='daf'>DAF</p><p class=' event_type_4267 dance-my-darling ' data-filter_val='4267' data-filter_slug='dance-my-darling'>Dance My Darling</p><p class=' event_type_1526 darkness-on-demand ' data-filter_val='1526' data-filter_slug='darkness-on-demand'>Darkness on Demand</p><p class=' event_type_1527 das-ich ' data-filter_val='1527' data-filter_slug='das-ich'>Das Ich</p><p class=' event_type_3148 davantage ' data-filter_val='3148' data-filter_slug='davantage'>DavaNtage</p><p class=' event_type_1528 de-vision ' data-filter_val='1528' data-filter_slug='de-vision'>De/Vision</p><p class=' event_type_2031 death-in-rome ' data-filter_val='2031' data-filter_slug='death-in-rome'>Death In Rome</p><p class=' event_type_1529 decence ' data-filter_val='1529' data-filter_slug='decence'>Decence</p><p class=' event_type_1932 defiant-machines ' data-filter_val='1932' data-filter_slug='defiant-machines'>Defiant Machines</p><p class=' event_type_1530 deine-lakaien ' data-filter_val='1530' data-filter_slug='deine-lakaien'>Deine Lakaien</p><p class=' event_type_2908 delva ' data-filter_val='2908' data-filter_slug='delva'>DELVA</p><p class=' event_type_2742 den-c-t-bug ' data-filter_val='2742' data-filter_slug='den-c-t-bug'>DEN.C.T.BUG</p><p class=' event_type_1531 depeche-mode ' data-filter_val='1531' data-filter_slug='depeche-mode'>Depeche Mode</p><p class=' event_type_1991 der-blaue-reiter ' data-filter_val='1991' data-filter_slug='der-blaue-reiter'>Der Blaue Reiter</p><p class=' event_type_1880 der-fluch ' data-filter_val='1880' data-filter_slug='der-fluch'>Der Fluch</p><p class=' event_type_2094 der-klinke ' data-filter_val='2094' data-filter_slug='der-klinke'>Der Klinke</p><p class=' event_type_2082 desastroes ' data-filter_val='2082' data-filter_slug='desastroes'>Desastroes</p><p class=' event_type_1532 deutsche-bank ' data-filter_val='1532' data-filter_slug='deutsche-bank'>Deutsche Bank</p><p class=' event_type_3751 devil-m ' data-filter_val='3751' data-filter_slug='devil-m'>Devil-M</p><p class=' event_type_1533 diary-of-dreams ' data-filter_val='1533' data-filter_slug='diary-of-dreams'>Diary of Dreams</p><p class=' event_type_1534 die-drei ' data-filter_val='1534' data-filter_slug='die-drei'>Die drei ???</p><p class=' event_type_1535 die-krupps ' data-filter_val='1535' data-filter_slug='die-krupps'>Die Krupps</p><p class=' event_type_3100 die-robo-sapiens ' data-filter_val='3100' data-filter_slug='die-robo-sapiens'>Die Robo Sapiens</p><p class=' event_type_1833 diekluete ' data-filter_val='1833' data-filter_slug='diekluete'>DieKlüte</p><p class=' event_type_1536 digital-energy ' data-filter_val='1536' data-filter_slug='digital-energy'>digital ENERGY</p><p class=' event_type_4128 digital-factor ' data-filter_val='4128' data-filter_slug='digital-factor'>Digital Factor</p><p class=' event_type_1992 diodati ' data-filter_val='1992' data-filter_slug='diodati'>Diodati</p><p class=' event_type_1537 diorama ' data-filter_val='1537' data-filter_slug='diorama'>Diorama</p><p class=' event_type_3739 dismantled ' data-filter_val='3739' data-filter_slug='dismantled'>Dismantled</p><p class=' event_type_1538 district-13 ' data-filter_val='1538' data-filter_slug='district-13'>District 13</p><p class=' event_type_1539 dive ' data-filter_val='1539' data-filter_slug='dive'>Dive</p><p class=' event_type_1993 drangsal ' data-filter_val='1993' data-filter_slug='drangsal'>Drangsal</p><p class=' event_type_1874 dupont ' data-filter_val='1874' data-filter_slug='dupont'>Dupont</p><p class=' event_type_1994 eden ' data-filter_val='1994' data-filter_slug='eden'>Eden</p><p class=' event_type_2703 edenfeld ' data-filter_val='2703' data-filter_slug='edenfeld'>Edenfeld</p><p class=' event_type_1540 eggvn ' data-filter_val='1540' data-filter_slug='eggvn'>EGGVN</p><p class=' event_type_2033 egoamp ' data-filter_val='2033' data-filter_slug='egoamp'>EGOamp</p><p class=' event_type_1995 einstuerzende-neubauten ' data-filter_val='1995' data-filter_slug='einstuerzende-neubauten'>Einstürzende Neubauten</p><p class=' event_type_1477 eisbrecher ' data-filter_val='1477' data-filter_slug='eisbrecher'>Eisbrecher</p><p class=' event_type_1541 eisfabrik ' data-filter_val='1541' data-filter_slug='eisfabrik'>Eisfabrik</p><p class=' event_type_2904 eklipse ' data-filter_val='2904' data-filter_slug='eklipse'>EKLIPSE</p><p class=' event_type_4112 ela-minus ' data-filter_val='4112' data-filter_slug='ela-minus'>Ela Minus</p><p class=' event_type_3101 electronic-frequency ' data-filter_val='3101' data-filter_slug='electronic-frequency'>Electronic Frequency</p><p class=' event_type_1846 eli-van-pike ' data-filter_val='1846' data-filter_slug='eli-van-pike'>Eli van Pike</p><p class=' event_type_1542 elm ' data-filter_val='1542' data-filter_slug='elm'>ELM</p><p class=' event_type_1543 empathy-test ' data-filter_val='1543' data-filter_slug='empathy-test'>Empathy Test</p><p class=' event_type_1544 empirion ' data-filter_val='1544' data-filter_slug='empirion'>Empirion</p><p class=' event_type_2151 endanger ' data-filter_val='2151' data-filter_slug='endanger'>Endanger</p><p class=' event_type_1545 engelsstaub ' data-filter_val='1545' data-filter_slug='engelsstaub'>Engelsstaub</p><p class=' event_type_1747 erdling ' data-filter_val='1747' data-filter_slug='erdling'>Erdling</p><p class=' event_type_2102 es23 ' data-filter_val='2102' data-filter_slug='es23'>ES23</p><p class=' event_type_1996 esa ' data-filter_val='1996' data-filter_slug='esa'>Esa</p><p class=' event_type_1682 esc-eden-synthetic-corps ' data-filter_val='1682' data-filter_slug='esc-eden-synthetic-corps'>ESC (Eden Synthetic Corps)</p><p class=' event_type_1546 evo-lution ' data-filter_val='1546' data-filter_slug='evo-lution'>evo-lution</p><p class=' event_type_3890 ezionoga ' data-filter_val='3890' data-filter_slug='ezionoga'>Ezionoga</p><p class=' event_type_4246 fabrikc ' data-filter_val='4246' data-filter_slug='fabrikc'>FabrikC</p><p class=' event_type_1547 faderhead ' data-filter_val='1547' data-filter_slug='faderhead'>Faderhead</p><p class=' event_type_1548 faktor-239 ' data-filter_val='1548' data-filter_slug='faktor-239'>Faktor 239</p><p class=' event_type_1997 fejd ' data-filter_val='1997' data-filter_slug='fejd'>Fejd</p><p class=' event_type_1549 felix-marc ' data-filter_val='1549' data-filter_slug='felix-marc'>Felix Marc</p><p class=' event_type_2903 fiddlers-green ' data-filter_val='2903' data-filter_slug='fiddlers-green'>Fiddler</p><p class=' event_type_1550 fields-of-the-nephilim ' data-filter_val='1550' data-filter_slug='fields-of-the-nephilim'>Fields of the Nephilim</p><p class=' event_type_1718 first-aid-4-souls ' data-filter_val='1718' data-filter_slug='first-aid-4-souls'>First Aid 4 Souls</p><p class=' event_type_1551 fix8sed8 ' data-filter_val='1551' data-filter_slug='fix8sed8'>Fix8:Sed8</p><p class=' event_type_1552 fixmer-mccarthy ' data-filter_val='1552' data-filter_slug='fixmer-mccarthy'>Fixmer/McCarthy</p><p class=' event_type_1553 forced-to-mode ' data-filter_val='1553' data-filter_slug='forced-to-mode'>Forced To Mode</p><p class=' event_type_2123 form-2 ' data-filter_val='2123' data-filter_slug='form-2'>Form</p><p class=' event_type_1554 form-follows-function ' data-filter_val='1554' data-filter_slug='form-follows-function'>Form Follows Function</p><p class=' event_type_1555 formalin ' data-filter_val='1555' data-filter_slug='formalin'>Formalin</p><p class=' event_type_1851 fractal-age ' data-filter_val='1851' data-filter_slug='fractal-age'>Fractal Age</p><p class=' event_type_1910 frame-of-mind ' data-filter_val='1910' data-filter_slug='frame-of-mind'>Frame Of Mind</p><p class=' event_type_1784 freunde-der-technik ' data-filter_val='1784' data-filter_slug='freunde-der-technik'>Freunde der Technik</p><p class=' event_type_1556 front-242 ' data-filter_val='1556' data-filter_slug='front-242'>Front 242</p><p class=' event_type_1557 front-line-assembly ' data-filter_val='1557' data-filter_slug='front-line-assembly'>Front Line Assembly</p><p class=' event_type_1558 frozen-plasma ' data-filter_val='1558' data-filter_slug='frozen-plasma'>Frozen Plasma</p><p class=' event_type_1998 funhouse ' data-filter_val='1998' data-filter_slug='funhouse'>Funhouse</p><p class=' event_type_1559 funker-vogt ' data-filter_val='1559' data-filter_slug='funker-vogt'>Funker Vogt</p><p class=' event_type_1560 future-lied-to-us ' data-filter_val='1560' data-filter_slug='future-lied-to-us'>Future Lied To Us</p><p class=' event_type_1561 future-trail ' data-filter_val='1561' data-filter_slug='future-trail'>Future Trail</p><p class=' event_type_3577 geometric-vision ' data-filter_val='3577' data-filter_slug='geometric-vision'>Geometric Vision</p><p class=' event_type_1562 gimme-shelter ' data-filter_val='1562' data-filter_slug='gimme-shelter'>Gimme Shelter</p><p class=' event_type_1563 girls-under-glass ' data-filter_val='1563' data-filter_slug='girls-under-glass'>Girls Under Glass</p><p class=' event_type_1811 global-citizen ' data-filter_val='1811' data-filter_slug='global-citizen'>Global Citizen</p><p class=' event_type_3244 god-module ' data-filter_val='3244' data-filter_slug='god-module'>God Module</p><p class=' event_type_3760 goethes-erben ' data-filter_val='3760' data-filter_slug='goethes-erben'>Goethes Erben</p><p class=' event_type_1564 golem-xenonoise ' data-filter_val='1564' data-filter_slug='golem-xenonoise'>Golem / xenonoise</p><p class=' event_type_1565 grendel ' data-filter_val='1565' data-filter_slug='grendel'>Grendel</p><p class=' event_type_2098 ground-nero ' data-filter_val='2098' data-filter_slug='ground-nero'>Ground Nero</p><p class=' event_type_1769 haarp ' data-filter_val='1769' data-filter_slug='haarp'>HA[A]RP</p><p class=' event_type_1566 haedzor ' data-filter_val='1566' data-filter_slug='haedzor'>Haedzor</p><p class=' event_type_1567 halo-effect ' data-filter_val='1567' data-filter_slug='halo-effect'>Halo Effect</p><p class=' event_type_1568 harmjoy ' data-filter_val='1568' data-filter_slug='harmjoy'>Harmjoy</p><p class=' event_type_2354 haujobb ' data-filter_val='2354' data-filter_slug='haujobb'>Haujobb</p><p class=' event_type_1782 heimaaerde ' data-filter_val='1782' data-filter_slug='heimaaerde'>Heima][ærde</p><p class=' event_type_1569 heldmaschine ' data-filter_val='1569' data-filter_slug='heldmaschine'>Heldmaschine</p><p class=' event_type_1748 hemesath ' data-filter_val='1748' data-filter_slug='hemesath'>Hemesath</p><p class=' event_type_1781 hidden-souls ' data-filter_val='1781' data-filter_slug='hidden-souls'>Hidden Souls</p><p class=' event_type_1570 hocico ' data-filter_val='1570' data-filter_slug='hocico'>Hocico</p><p class=' event_type_1571 holygram ' data-filter_val='1571' data-filter_slug='holygram'>Holygram</p><p class=' event_type_1572 icon-of-coil ' data-filter_val='1572' data-filter_slug='icon-of-coil'>Icon Of Coil</p><p class=' event_type_1999 ikon ' data-filter_val='1999' data-filter_slug='ikon'>Ikon</p><p class=' event_type_4178 imperative-reaction ' data-filter_val='4178' data-filter_slug='imperative-reaction'>Imperative Reaction</p><p class=' event_type_1856 in-good-faith ' data-filter_val='1856' data-filter_slug='in-good-faith'>In Good Faith</p><p class=' event_type_1573 in-strict-confidence ' data-filter_val='1573' data-filter_slug='in-strict-confidence'>In Strict Confidence</p><p class=' event_type_1779 insight ' data-filter_val='1779' data-filter_slug='insight'>Insight</p><p class=' event_type_1574 intentouttake ' data-filter_val='1574' data-filter_slug='intentouttake'>Intent:Outtake</p><p class=' event_type_2000 irfan ' data-filter_val='2000' data-filter_slug='irfan'>Irfan</p><p class=' event_type_1575 iris ' data-filter_val='1575' data-filter_slug='iris'>Iris</p><p class=' event_type_1926 jadu ' data-filter_val='1926' data-filter_slug='jadu'>Jadu</p><p class=' event_type_1576 janosch-moldau ' data-filter_val='1576' data-filter_slug='janosch-moldau'>Janosch Moldau</p><p class=' event_type_3676 jesus-complex ' data-filter_val='3676' data-filter_slug='jesus-complex'>Jesus Complex</p><p class=' event_type_1577 joachim-witt ' data-filter_val='1577' data-filter_slug='joachim-witt'>Joachim Witt</p><p class=' event_type_2702 kaysa ' data-filter_val='2702' data-filter_slug='kaysa'>Kaysa</p><p class=' event_type_1578 kiew ' data-filter_val='1578' data-filter_slug='kiew'>KieW</p><p class=' event_type_1579 kirlian-camera ' data-filter_val='1579' data-filter_slug='kirlian-camera'>Kirlian Camera</p><p class=' event_type_3967 klonavenus ' data-filter_val='3967' data-filter_slug='klonavenus'>Klonavenus</p><p class=' event_type_1580 kmfdm ' data-filter_val='1580' data-filter_slug='kmfdm'>KMFDM</p><p class=' event_type_1808 knight ' data-filter_val='1808' data-filter_slug='knight'>Knight$</p><p class=' event_type_2001 kollaps ' data-filter_val='2001' data-filter_slug='kollaps'>Kollaps</p><p class=' event_type_1581 kontrast ' data-filter_val='1581' data-filter_slug='kontrast'>Kontrast</p><p class=' event_type_1867 kraftwerk ' data-filter_val='1867' data-filter_slug='kraftwerk'>Kraftwerk</p><p class=' event_type_2028 krayenzeit ' data-filter_val='2028' data-filter_slug='krayenzeit'>Krayenzeit</p><p class=' event_type_3486 lame-immortelle ' data-filter_val='3486' data-filter_slug='lame-immortelle'>L’Âme Immortelle</p><p class=' event_type_2026 laibach ' data-filter_val='2026' data-filter_slug='laibach'>Laibach</p><p class=' event_type_2719 larva ' data-filter_val='2719' data-filter_slug='larva'>Larva</p><p class=' event_type_1882 lebanon-hanover ' data-filter_val='1882' data-filter_slug='lebanon-hanover'>Lebanon Hanover</p><p class=' event_type_2046 les-anges-de-la-nuit ' data-filter_val='2046' data-filter_slug='les-anges-de-la-nuit'>Les Anges de la Nuit</p><p class=' event_type_1582 les-berrtas ' data-filter_val='1582' data-filter_slug='les-berrtas'>Les Berrtas</p><p class=' event_type_1583 letzte-instanz ' data-filter_val='1583' data-filter_slug='letzte-instanz'>Letzte Instanz</p><p class=' event_type_1584 liebknecht ' data-filter_val='1584' data-filter_slug='liebknecht'>Liebknecht</p><p class=' event_type_3685 life-on-mars ' data-filter_val='3685' data-filter_slug='life-on-mars'>Life On Mars</p><p class=' event_type_1735 lighthouse-in-darkness ' data-filter_val='1735' data-filter_slug='lighthouse-in-darkness'>Lighthouse In Darkness</p><p class=' event_type_2023 lights-a-m ' data-filter_val='2023' data-filter_slug='lights-a-m'>Lights A.M.</p><p class=' event_type_1795 lights-of-euphoria ' data-filter_val='1795' data-filter_slug='lights-of-euphoria'>Lights Of Euphoria</p><p class=' event_type_2002 linea-aspera ' data-filter_val='2002' data-filter_slug='linea-aspera'>Linea Aspera</p><p class=' event_type_1585 live-on-mars ' data-filter_val='1585' data-filter_slug='live-on-mars'>Live On Mars</p><p class=' event_type_1730 load ' data-filter_val='1730' data-filter_slug='load'>LOAD</p><p class=' event_type_2003 loell-duinn ' data-filter_val='2003' data-filter_slug='loell-duinn'>Loell Duinn</p><p class=' event_type_1586 loewenhertz ' data-filter_val='1586' data-filter_slug='loewenhertz'>Loewenhertz</p><p class=' event_type_1925 london-after-midnight ' data-filter_val='1925' data-filter_slug='london-after-midnight'>London After Midnight</p><p class=' event_type_1478 lord-of-the-lost ' data-filter_val='1478' data-filter_slug='lord-of-the-lost'>Lord of the Lost</p><p class=' event_type_1771 lucifers-aid ' data-filter_val='1771' data-filter_slug='lucifers-aid'>Lucifer</p><p class=' event_type_2004 lucy-kruger-the-lost-boys ' data-filter_val='2004' data-filter_slug='lucy-kruger-the-lost-boys'>Lucy Kruger &amp; The Lost Boys</p><p class=' event_type_2455 lykard ' data-filter_val='2455' data-filter_slug='lykard'>Lykard</p><p class=' event_type_1809 m-i-n-e ' data-filter_val='1809' data-filter_slug='m-i-n-e'>M.I.N.E</p><p class=' event_type_1805 m73 ' data-filter_val='1805' data-filter_slug='m73'>M73</p><p class=' event_type_1587 machinista ' data-filter_val='1587' data-filter_slug='machinista'>Machinista</p><p class=' event_type_1479 maerzfeld ' data-filter_val='1479' data-filter_slug='maerzfeld'>Maerzfeld</p><p class=' event_type_1588 majorvoice ' data-filter_val='1588' data-filter_slug='majorvoice'>MajorVoice</p><p class=' event_type_2906 manntra ' data-filter_val='2906' data-filter_slug='manntra'>Manntra</p><p class=' event_type_1743 maschinist ' data-filter_val='1743' data-filter_slug='maschinist'>Maschinist</p><p class=' event_type_1589 massiv-in-mensch ' data-filter_val='1589' data-filter_slug='massiv-in-mensch'>Massiv In Mensch</p><p class=' event_type_1590 massive-ego ' data-filter_val='1590' data-filter_slug='massive-ego'>Massive Ego</p><p class=' event_type_1591 melotron ' data-filter_val='1591' data-filter_slug='melotron'>Melotron</p><p class=' event_type_1592 mental-exile ' data-filter_val='1592' data-filter_slug='mental-exile'>Mental Exile</p><p class=' event_type_1593 mesh ' data-filter_val='1593' data-filter_slug='mesh'>Mesh</p><p class=' event_type_1804 metallspuerhunde ' data-filter_val='1804' data-filter_slug='metallspuerhunde'>Metallspürhunde</p><p class=' event_type_2096 microclocks ' data-filter_val='2096' data-filter_slug='microclocks'>microClocks</p><p class=' event_type_3866 mila-mar ' data-filter_val='3866' data-filter_slug='mila-mar'>Mila Mar</p><p class=' event_type_1797 mills ' data-filter_val='1797' data-filter_slug='mills'>Mills</p><p class=' event_type_1967 mind-in-a-box ' data-filter_val='1967' data-filter_slug='mind-in-a-box'>Mind.In.A.Box</p><p class=' event_type_1594 minuit-machine ' data-filter_val='1594' data-filter_slug='minuit-machine'>Minuit Machine</p><p class=' event_type_2089 minusheart ' data-filter_val='2089' data-filter_slug='minusheart'>Minusheart</p><p class=' event_type_1758 mirexxx ' data-filter_val='1758' data-filter_slug='mirexxx'>Mirexxx</p><p class=' event_type_4061 mirland-larsen ' data-filter_val='4061' data-filter_slug='mirland-larsen'>Mirland/Larsen</p><p class=' event_type_1595 model-depose ' data-filter_val='1595' data-filter_slug='model-depose'>Model Depose</p><p class=' event_type_1596 mondtraeume ' data-filter_val='1596' data-filter_slug='mondtraeume'>Mondträume</p><p class=' event_type_2905 mr-hurley-die-pulveraffen ' data-filter_val='2905' data-filter_slug='mr-hurley-die-pulveraffen'>Mr. Hurley &amp; Die Pulveraffen</p><p class=' event_type_1597 my-love-kills ' data-filter_val='1597' data-filter_slug='my-love-kills'>My Love Kills</p><p class=' event_type_2005 mz-412 ' data-filter_val='2005' data-filter_slug='mz-412'>MZ.412</p><p class=' event_type_3939 n-frequency ' data-filter_val='3939' data-filter_slug='n-frequency'>N-Frequency</p><p class=' event_type_4244 n3voa ' data-filter_val='4244' data-filter_slug='n3voa'>N3VOA</p><p class=' event_type_1871 nachtblut ' data-filter_val='1871' data-filter_slug='nachtblut'>Nachtblut</p><p class=' event_type_1598 nachtmahr ' data-filter_val='1598' data-filter_slug='nachtmahr'>Nachtmahr</p><p class=' event_type_1599 nature-of-wires ' data-filter_val='1599' data-filter_slug='nature-of-wires'>Nature of Wires</p><p class=' event_type_4030 navigator-project ' data-filter_val='4030' data-filter_slug='navigator-project'>Navigator Project</p><p class=' event_type_2019 neuroactive ' data-filter_val='2019' data-filter_slug='neuroactive'>Neuroactive</p><p class=' event_type_1857 neuroticfish ' data-filter_val='1857' data-filter_slug='neuroticfish'>Neuroticfish</p><p class=' event_type_1842 nick-cave-the-bad-seeds ' data-filter_val='1842' data-filter_slug='nick-cave-the-bad-seeds'>Nick Cave &amp; The Bad Seeds</p><p class=' event_type_2473 nine-seconds ' data-filter_val='2473' data-filter_slug='nine-seconds'>Nine Seconds</p><p class=' event_type_1600 nitzer-ebb ' data-filter_val='1600' data-filter_slug='nitzer-ebb'>Nitzer Ebb</p><p class=' event_type_1601 noisuf-x ' data-filter_val='1601' data-filter_slug='noisuf-x'>Noisuf-X</p><p class=' event_type_1602 nordika ' data-filter_val='1602' data-filter_slug='nordika'>Nordika</p><p class=' event_type_3755 normoria ' data-filter_val='3755' data-filter_slug='normoria'>Normoria</p><p class=' event_type_2006 nosferatu ' data-filter_val='2006' data-filter_slug='nosferatu'>Nosferatu</p><p class=' event_type_3886 novakill ' data-filter_val='3886' data-filter_slug='novakill'>NOVAkILL</p><p class=' event_type_1603 novastorm ' data-filter_val='1603' data-filter_slug='novastorm'>Novastorm</p><p class=' event_type_3586 noyce ' data-filter_val='3586' data-filter_slug='noyce'>Noyce™</p><p class=' event_type_1799 null-device ' data-filter_val='1799' data-filter_slug='null-device'>Null Device</p><p class=' event_type_1480 null-positiv ' data-filter_val='1480' data-filter_slug='null-positiv'>Null Positiv</p><p class=' event_type_2027 nullvektor ' data-filter_val='2027' data-filter_slug='nullvektor'>Nullvektor</p><p class=' event_type_1604 nz ' data-filter_val='1604' data-filter_slug='nz'>NZ</p><p class=' event_type_2029 of-the-wand-and-the-moon ' data-filter_val='2029' data-filter_slug='of-the-wand-and-the-moon'>Of The Wand And The Moon</p><p class=' event_type_2022 oldschool-union ' data-filter_val='2022' data-filter_slug='oldschool-union'>Oldschool Union</p><p class=' event_type_1605 omd ' data-filter_val='1605' data-filter_slug='omd'>OMD</p><p class=' event_type_1606 omnimar ' data-filter_val='1606' data-filter_slug='omnimar'>Omnimar</p><p class=' event_type_1607 oomph ' data-filter_val='1607' data-filter_slug='oomph'>Oomph!</p><p class=' event_type_1608 orange-sector ' data-filter_val='1608' data-filter_slug='orange-sector'>Orange Sector</p><p class=' event_type_1609 ostfront ' data-filter_val='1609' data-filter_slug='ostfront'>Ost+Front</p><p class=' event_type_3165 painbastard ' data-filter_val='3165' data-filter_slug='painbastard'>Painbastard</p><p class=' event_type_3867 palast ' data-filter_val='3867' data-filter_slug='palast'>Palast</p><p class=' event_type_2922 pandoria ' data-filter_val='2922' data-filter_slug='pandoria'>Pandoria</p><p class=' event_type_3666 panic-lift ' data-filter_val='3666' data-filter_slug='panic-lift'>Panic Lift</p><p class=' event_type_1686 parade-ground ' data-filter_val='1686' data-filter_slug='parade-ground'>Parade Ground</p><p class=' event_type_2032 paradox-obscur ' data-filter_val='2032' data-filter_slug='paradox-obscur'>Paradox Obscur</p><p class=' event_type_4179 parralox ' data-filter_val='4179' data-filter_slug='parralox'>Parralox</p><p class=' event_type_1610 patenbrigade-wolff ' data-filter_val='1610' data-filter_slug='patenbrigade-wolff'>Patenbrigade: Wolff</p><p class=' event_type_2007 patty-gurdys-circle ' data-filter_val='2007' data-filter_slug='patty-gurdys-circle'>Patty Gurdy</p><p class=' event_type_1611 perfection-doll ' data-filter_val='1611' data-filter_slug='perfection-doll'>Perfection Doll</p><p class=' event_type_2008 peter-bjaergoe ' data-filter_val='2008' data-filter_slug='peter-bjaergoe'>Peter Bjärgö</p><p class=' event_type_1612 peter-heppner ' data-filter_val='1612' data-filter_slug='peter-heppner'>Peter Heppner</p><p class=' event_type_2704 plastikstrom ' data-filter_val='2704' data-filter_slug='plastikstrom'>Plastikstrom</p><p class=' event_type_1613 pluswelt-festival-2019 ' data-filter_val='1613' data-filter_slug='pluswelt-festival-2019'>Pluswelt Festival 2019</p><p class=' event_type_1849 porn ' data-filter_val='1849' data-filter_slug='porn'>Porn</p><p class=' event_type_1888 portash ' data-filter_val='1888' data-filter_slug='portash'>Portash</p><p class=' event_type_1614 pos-2 ' data-filter_val='1614' data-filter_slug='pos-2'>POS.:2</p><p class=' event_type_1859 pouppee-fabrikk ' data-filter_val='1859' data-filter_slug='pouppee-fabrikk'>Pouppée Fabrikk</p><p class=' event_type_1615 priest ' data-filter_val='1615' data-filter_slug='priest'>Priest</p><p class=' event_type_1774 pro-patria ' data-filter_val='1774' data-filter_slug='pro-patria'>Pro Patria</p><p class=' event_type_1616 project-pitchfork ' data-filter_val='1616' data-filter_slug='project-pitchfork'>Project Pitchfork</p><p class=' event_type_2965 pseudokrupp-project ' data-filter_val='2965' data-filter_slug='pseudokrupp-project'>Pseudokrupp Project</p><p class=' event_type_1617 psyaviah ' data-filter_val='1617' data-filter_slug='psyaviah'>Psy’Aviah</p><p class=' event_type_1618 psyche ' data-filter_val='1618' data-filter_slug='psyche'>Psyche</p><p class=' event_type_1619 purwien-kowa ' data-filter_val='1619' data-filter_slug='purwien-kowa'>Purwien &amp; Kowa</p><p class=' event_type_2262 rabia-sorda ' data-filter_val='2262' data-filter_slug='rabia-sorda'>Rabia Sorda</p><p class=' event_type_1620 radioaktivists ' data-filter_val='1620' data-filter_slug='radioaktivists'>Radioaktivists</p><p class=' event_type_1621 rammstein ' data-filter_val='1621' data-filter_slug='rammstein'>Rammstein</p><p class=' event_type_1622 re-mind ' data-filter_val='1622' data-filter_slug='re-mind'>Re.Mind</p><p class=' event_type_1623 readjust ' data-filter_val='1623' data-filter_slug='readjust'>reADJUST</p><p class=' event_type_1624 reaper ' data-filter_val='1624' data-filter_slug='reaper'>Reaper</p><p class=' event_type_1625 reichsfeind ' data-filter_val='1625' data-filter_slug='reichsfeind'>Reichsfeind</p><p class=' event_type_1626 reizstrom ' data-filter_val='1626' data-filter_slug='reizstrom'>Reizstrom</p><p class=' event_type_3684 relate ' data-filter_val='3684' data-filter_slug='relate'>Relate</p><p class=' event_type_3558 remode ' data-filter_val='3558' data-filter_slug='remode'>Remode</p><p class=' event_type_2088 reptyle ' data-filter_val='2088' data-filter_slug='reptyle'>Reptyle</p><p class=' event_type_2938 retrojunkies ' data-filter_val='2938' data-filter_slug='retrojunkies'>Retrojunkies</p><p class=' event_type_2009 ritual-howls ' data-filter_val='2009' data-filter_slug='ritual-howls'>Ritual Howls</p><p class=' event_type_1627 rome ' data-filter_val='1627' data-filter_slug='rome'>Rome</p><p class=' event_type_1628 rotersand ' data-filter_val='1628' data-filter_slug='rotersand'>Rotersand</p><p class=' event_type_1629 rroyce ' data-filter_val='1629' data-filter_slug='rroyce'>Rroyce</p><p class=' event_type_1836 rue-oberkampf ' data-filter_val='1836' data-filter_slug='rue-oberkampf'>Rue Oberkampf</p><p class=' event_type_1630 ruined-conflict ' data-filter_val='1630' data-filter_slug='ruined-conflict'>Ruined Conflict</p><p class=' event_type_1631 s-p-o-c-k ' data-filter_val='1631' data-filter_slug='s-p-o-c-k'>S.P.O.C.K</p><p class=' event_type_1632 scarlet-dorn ' data-filter_val='1632' data-filter_slug='scarlet-dorn'>Scarlet Dorn</p><p class=' event_type_3945 scatterface ' data-filter_val='3945' data-filter_slug='scatterface'>Scatterface</p><p class=' event_type_1633 schandmaul ' data-filter_val='1633' data-filter_slug='schandmaul'>Schandmaul</p><p class=' event_type_1634 schattenmann ' data-filter_val='1634' data-filter_slug='schattenmann'>Schattenmann</p><p class=' event_type_1635 scheuber ' data-filter_val='1635' data-filter_slug='scheuber'>Scheuber</p><p class=' event_type_3865 schlagwetter ' data-filter_val='3865' data-filter_slug='schlagwetter'>Schlagwetter</p><p class=' event_type_2010 schneewittchen ' data-filter_val='2010' data-filter_slug='schneewittchen'>Schneewittchen</p><p class=' event_type_3600 schwarzbund ' data-filter_val='3600' data-filter_slug='schwarzbund'>Schwarzbund</p><p class=' event_type_1636 schwarzschild ' data-filter_val='1636' data-filter_slug='schwarzschild'>Schwarzschild</p><p class=' event_type_1637 scintilla-anima ' data-filter_val='1637' data-filter_slug='scintilla-anima'>Scintilla Anima</p><p class=' event_type_1638 sea-of-sin ' data-filter_val='1638' data-filter_slug='sea-of-sin'>Sea Of Sin</p><p class=' event_type_1639 seadrake ' data-filter_val='1639' data-filter_slug='seadrake'>Seadrake</p><p class=' event_type_1640 seelennacht ' data-filter_val='1640' data-filter_slug='seelennacht'>Seelennacht</p><p class=' event_type_1909 sharon-next ' data-filter_val='1909' data-filter_slug='sharon-next'>Sharon Next</p><p class=' event_type_2317 she-hates-emotions ' data-filter_val='2317' data-filter_slug='she-hates-emotions'>She Hates Emotions</p><p class=' event_type_1641 she-past-away ' data-filter_val='1641' data-filter_slug='she-past-away'>She Past Away</p><p class=' event_type_1642 signal-aout-42 ' data-filter_val='1642' data-filter_slug='signal-aout-42'>Signal Aout 42</p><p class=' event_type_1643 simple-minds ' data-filter_val='1643' data-filter_slug='simple-minds'>Simple Minds</p><p class=' event_type_3484 sirus ' data-filter_val='3484' data-filter_slug='sirus'>Sirus</p><p class=' event_type_1644 siva-six ' data-filter_val='1644' data-filter_slug='siva-six'>Siva Six</p><p class=' event_type_1645 solar-fake ' data-filter_val='1645' data-filter_slug='solar-fake'>Solar Fake</p><p class=' event_type_1646 solitary-experiments ' data-filter_val='1646' data-filter_slug='solitary-experiments'>Solitary Experiments</p><p class=' event_type_2081 soman ' data-filter_val='2081' data-filter_slug='soman'>Soman</p><p class=' event_type_2100 sometime-the-wolf ' data-filter_val='2100' data-filter_slug='sometime-the-wolf'>Sometime The Wolf</p><p class=' event_type_1647 sono ' data-filter_val='1647' data-filter_slug='sono'>Sono</p><p class=' event_type_1731 sonorus7 ' data-filter_val='1731' data-filter_slug='sonorus7'>Sonorus7</p><p class=' event_type_1793 southern-pines ' data-filter_val='1793' data-filter_slug='southern-pines'>Southern Pines</p><p class=' event_type_1832 spark ' data-filter_val='1832' data-filter_slug='spark'>Spark!</p><p class=' event_type_3548 speed-injektion ' data-filter_val='3548' data-filter_slug='speed-injektion'>Speed Injektion</p><p class=' event_type_4293 spetzsnaz ' data-filter_val='4293' data-filter_slug='spetzsnaz'>Spetzsnaz</p><p class=' event_type_1648 stahlmann ' data-filter_val='1648' data-filter_slug='stahlmann'>Stahlmann</p><p class=' event_type_1733 stahlnebel-black-selket ' data-filter_val='1733' data-filter_slug='stahlnebel-black-selket'>Stahlnebel &amp; Black Selket</p><p class=' event_type_1911 state-of-the-union ' data-filter_val='1911' data-filter_slug='state-of-the-union'>State Of The Union</p><p class=' event_type_1884 steril ' data-filter_val='1884' data-filter_slug='steril'>Steril</p><p class=' event_type_2907 storm-seeker ' data-filter_val='2907' data-filter_slug='storm-seeker'>Storm Seeker</p><p class=' event_type_2095 story-off ' data-filter_val='2095' data-filter_slug='story-off'>Story Off</p><p class=' event_type_2661 straight-towards ' data-filter_val='2661' data-filter_slug='straight-towards'>Straight Towards</p><p class=' event_type_1877 sturm-cafe ' data-filter_val='1877' data-filter_slug='sturm-cafe'>Sturm Cafè</p><p class=' event_type_2962 subject2 ' data-filter_val='2962' data-filter_slug='subject2'>Subject:2</p><p class=' event_type_3667 substaat ' data-filter_val='3667' data-filter_slug='substaat'>Substaat</p><p class=' event_type_2901 subway-to-sally ' data-filter_val='2901' data-filter_slug='subway-to-sally'>Subway to Sally</p><p class=' event_type_1649 suicide-commando ' data-filter_val='1649' data-filter_slug='suicide-commando'>Suicide Commando</p><p class=' event_type_2917 suendenklang ' data-filter_val='2917' data-filter_slug='suendenklang'>Sündenklang</p><p class=' event_type_2011 sunset-wings ' data-filter_val='2011' data-filter_slug='sunset-wings'>Sunset Wings</p><p class=' event_type_3752 superikone ' data-filter_val='3752' data-filter_slug='superikone'>Superikone</p><p class=' event_type_1650 synapsyche ' data-filter_val='1650' data-filter_slug='synapsyche'>Synapsyche</p><p class=' event_type_1651 synthattack ' data-filter_val='1651' data-filter_slug='synthattack'>Synthattack</p><p class=' event_type_1652 system-noire ' data-filter_val='1652' data-filter_slug='system-noire'>System Noire</p><p class=' event_type_1653 t-o-y ' data-filter_val='1653' data-filter_slug='t-o-y'>T.O.Y.</p><p class=' event_type_3753 tanzwut ' data-filter_val='3753' data-filter_slug='tanzwut'>Tanzwut</p><p class=' event_type_4021 tc75 ' data-filter_val='4021' data-filter_slug='tc75'>TC75</p><p class=' event_type_1845 technolorgy ' data-filter_val='1845' data-filter_slug='technolorgy'>Technolorgy</p><p class=' event_type_2012 technophobia ' data-filter_val='2012' data-filter_slug='technophobia'>Technophobia</p><p class=' event_type_1654 tension-control ' data-filter_val='1654' data-filter_slug='tension-control'>Tension Control</p><p class=' event_type_1655 terrolokaust ' data-filter_val='1655' data-filter_slug='terrolokaust'>Terrolokaust</p><p class=' event_type_2013 terrorfrequenz ' data-filter_val='2013' data-filter_slug='terrorfrequenz'>Terrorfrequenz</p><p class=' event_type_2078 the-arch ' data-filter_val='2078' data-filter_slug='the-arch'>The Arch</p><p class=' event_type_1656 the-beauty-of-gemina ' data-filter_val='1656' data-filter_slug='the-beauty-of-gemina'>The Beauty Of Gemina</p><p class=' event_type_1657 the-birthday-massacre ' data-filter_val='1657' data-filter_slug='the-birthday-massacre'>The Birthday Massacre</p><p class=' event_type_2099 the-bollock-brothers ' data-filter_val='2099' data-filter_slug='the-bollock-brothers'>The Bollock Brothers</p><p class=' event_type_3642 the-brute ' data-filter_val='3642' data-filter_slug='the-brute'>The Brute :</p><p class=' event_type_1658 the-cassandra-complex ' data-filter_val='1658' data-filter_slug='the-cassandra-complex'>The Cassandra Complex</p><p class=' event_type_3756 the-dark-tenor ' data-filter_val='3756' data-filter_slug='the-dark-tenor'>The Dark Tenor</p><p class=' event_type_1688 the-eternal-afflict ' data-filter_val='1688' data-filter_slug='the-eternal-afflict'>The Eternal Afflict</p><p class=' event_type_2014 the-exploding-boy ' data-filter_val='2014' data-filter_slug='the-exploding-boy'>The Exploding Boy</p><p class=' event_type_1878 the-foreign-resort ' data-filter_val='1878' data-filter_slug='the-foreign-resort'>The Foreign Resort</p><p class=' event_type_2097 the-house-of-usher ' data-filter_val='2097' data-filter_slug='the-house-of-usher'>The House of Usher</p><p class=' event_type_2701 the-invincible-spirit ' data-filter_val='2701' data-filter_slug='the-invincible-spirit'>The Invincible Spirit</p><p class=' event_type_1935 the-jesus-and-mary-chain ' data-filter_val='1935' data-filter_slug='the-jesus-and-mary-chain'>The Jesus and Mary Chain</p><p class=' event_type_3870 the-oreillys-the-paddyhats ' data-filter_val='3870' data-filter_slug='the-oreillys-the-paddyhats'>The O</p><p class=' event_type_1659 the-overlookers ' data-filter_val='1659' data-filter_slug='the-overlookers'>The Overlookers</p><p class=' event_type_2900 the-saint-paul ' data-filter_val='2900' data-filter_slug='the-saint-paul'>The Saint Paul</p><p class=' event_type_1803 the-second-sight ' data-filter_val='1803' data-filter_slug='the-second-sight'>The Second Sight</p><p class=' event_type_3891 the-sexorcist ' data-filter_val='3891' data-filter_slug='the-sexorcist'>The Sexorcist</p><p class=' event_type_3818 the-sinderellas ' data-filter_val='3818' data-filter_slug='the-sinderellas'>The Sinderellas</p><p class=' event_type_1660 the-sisters-of-mercy ' data-filter_val='1660' data-filter_slug='the-sisters-of-mercy'>The Sisters Of Mercy</p><p class=' event_type_2015 the-society ' data-filter_val='2015' data-filter_slug='the-society'>The Søciety</p><p class=' event_type_1661 third-realm ' data-filter_val='1661' data-filter_slug='third-realm'>Third Realm</p><p class=' event_type_1690 tiktaalik ' data-filter_val='1690' data-filter_slug='tiktaalik'>TiktAAlik</p><p class=' event_type_1662 tkkg ' data-filter_val='1662' data-filter_slug='tkkg'>TKKG</p><p class=' event_type_1663 toal ' data-filter_val='1663' data-filter_slug='toal'>TOAL</p><p class=' event_type_1806 tommi-stumpff ' data-filter_val='1806' data-filter_slug='tommi-stumpff'>Tommi Stumpff</p><p class=' event_type_2072 too-dead-to-die ' data-filter_val='2072' data-filter_slug='too-dead-to-die'>Too Dead To Die</p><p class=' event_type_1664 torul ' data-filter_val='1664' data-filter_slug='torul'>Torul</p><p class=' event_type_2016 tr-st ' data-filter_val='2016' data-filter_slug='tr-st'>TR/ST</p><p class=' event_type_3813 traumer-leben ' data-filter_val='3813' data-filter_slug='traumer-leben'>Traum`er Leben</p><p class=' event_type_1775 tri-state ' data-filter_val='1775' data-filter_slug='tri-state'>Tri-State</p><p class=' event_type_4245 twilight-images ' data-filter_val='4245' data-filter_slug='twilight-images'>Twilight-Images</p><p class=' event_type_1665 twisted-destiny ' data-filter_val='1665' data-filter_slug='twisted-destiny'>Twisted Destiny</p><p class=' event_type_1837 ue ' data-filter_val='1837' data-filter_slug='ue'>ue</p><p class=' event_type_1816 ultranoire ' data-filter_val='1816' data-filter_slug='ultranoire'>Ultranoire</p><p class=' event_type_1666 uncreated ' data-filter_val='1666' data-filter_slug='uncreated'>Uncreated</p><p class=' event_type_3036 unique-strain ' data-filter_val='3036' data-filter_slug='unique-strain'>Unique Strain</p><p class=' event_type_1684 unity-one ' data-filter_val='1684' data-filter_slug='unity-one'>Unity One</p><p class=' event_type_1687 unplaces ' data-filter_val='1687' data-filter_slug='unplaces'>Unplaces</p><p class=' event_type_1667 unterschicht ' data-filter_val='1667' data-filter_slug='unterschicht'>Unterschicht</p><p class=' event_type_1481 unzucht ' data-filter_val='1481' data-filter_slug='unzucht'>Unzucht</p><p class=' event_type_1668 v2a ' data-filter_val='1668' data-filter_slug='v2a'>V2A</p><p class=' event_type_1669 vainerz ' data-filter_val='1669' data-filter_slug='vainerz'>Vainerz</p><p class=' event_type_1752 vanguard ' data-filter_val='1752' data-filter_slug='vanguard'>Vanguard</p><p class=' event_type_2902 versengold ' data-filter_val='2902' data-filter_slug='versengold'>Versengold</p><p class=' event_type_1839 vive-la-fete ' data-filter_val='1839' data-filter_slug='vive-la-fete'>Vive La Fête</p><p class=' event_type_1482 vnv-nation ' data-filter_val='1482' data-filter_slug='vnv-nation'>VNV Nation</p><p class=' event_type_4243 vogon-poetry ' data-filter_val='4243' data-filter_slug='vogon-poetry'>Vogon Poetry</p><p class=' event_type_1670 vorsprung-durch-technik ' data-filter_val='1670' data-filter_slug='vorsprung-durch-technik'>Vorsprung durch Technik</p><p class=' event_type_1671 welleerdball ' data-filter_val='1671' data-filter_slug='welleerdball'>Welle:Erdball</p><p class=' event_type_2017 whispering-sons ' data-filter_val='2017' data-filter_slug='whispering-sons'>Whispering Sons</p><p class=' event_type_3222 wiegand ' data-filter_val='3222' data-filter_slug='wiegand'>Wiegand</p><p class=' event_type_1672 winterkaelte ' data-filter_val='1672' data-filter_slug='winterkaelte'>Winterkälte</p><p class=' event_type_1673 wisborg ' data-filter_val='1673' data-filter_slug='wisborg'>Wisborg</p><p class=' event_type_1825 wolfchild ' data-filter_val='1825' data-filter_slug='wolfchild'>Wolfchild</p><p class=' event_type_1734 wort-ton ' data-filter_val='1734' data-filter_slug='wort-ton'>Wort-Ton</p><p class=' event_type_3982 x-marks-the-pedwalk ' data-filter_val='3982' data-filter_slug='x-marks-the-pedwalk'>X-Marks The Pedwalk</p><p class=' event_type_1674 xotox ' data-filter_val='1674' data-filter_slug='xotox'>XotoX</p><p class=' event_type_1883 xpq-21 ' data-filter_val='1883' data-filter_slug='xpq-21'>XPQ-21</p><p class=' event_type_1675 yellow-lazarus ' data-filter_val='1675' data-filter_slug='yellow-lazarus'>Yellow Lazarus</p><p class=' event_type_1676 zeromancer ' data-filter_val='1676' data-filter_slug='zeromancer'>Zeromancer</p><p class=' event_type_1677 zoodrake ' data-filter_val='1677' data-filter_slug='zoodrake'>Zoodrake</p><p class=' event_type_1678 zoon-politicon ' data-filter_val='1678' data-filter_slug='zoon-politicon'>Zoon Politicon</p><p class=' event_type_1679 zweite-jugend ' data-filter_val='1679' data-filter_slug='zweite-jugend'>Zweite Jugend</p></div>	
							<div class='clear'></div>
						</div><div class='eventon_filter evo_hideshow_pastfuture' data-filter_field='event_past_future' 
								data-filter_val='future' data-filter_type='custom' >								
								<div class='eventon_filter_selection'>
									<p class='filtering_set_val' data-opts='evs4_in'>Past & Future Events</p>
									<div class='eventon_filter_dropdown evo_hideshow select_one' style='display:none'><p class='all' data-filter_val='all'>All</p><p class='past ' data-filter_val='past'>Only Past Events</p><p class='future select' data-filter_val='future'>Only Future Events</p></div>
								</div><div class='clear'></div>
							</div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><!-- Events List --><div id='evcal_list' class='eventon_events_list sep_months evcal_list_month'><div class='evcal_month_line' data-d='eml_12_2020'><p>Dezember 2020</p></div><div class='sep_month_events ' data-d='eml_12_2020'><div id="event_59708_0" class="eventon_list_event evo_eventtop scheduled  event event_59708_0" data-event_id="59708" data-ri="0r" data-time="1607716800-1607727600" data-colr="#4bb5d8" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.uselinks.de/events/clan-of-xymox-3/'></a><meta itemprop='image' content="https://www.uselinks.de/wp-content/uploads/2020/07/Clan-of-Xymox-Winter-Tour.jpg" /><meta itemprop='startDate' content="2020-12-11T20:00+1:00" /><meta itemprop='endDate' content="2020-12-11T23:00+1:00" /><meta itemprop='eventStatus' content="https://schema.org/EventScheduled" /><item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"><span itemprop="name">Das Rind</span><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><item itemprop="streetAddress">Mainstraße 11, 65428 Rüsselsheim am Main</item></span></item><item style="display:none" itemprop="eventAttendanceMode" itemscope itemtype="https://schema.org/OfflineEventAttendanceMode"></item><script type="application/ld+json">{"@context": "http://schema.org","@type": "Event",
					"@id": "event_59708_0",
					"eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode",
					"name": "Clan of Xymox",
					"url": "https://www.uselinks.de/events/clan-of-xymox-3/",
					"startDate": "2020-12-11T20:00+1:00",
					"endDate": "2020-12-11T23:00+1:00",
					"image":"https://www.uselinks.de/wp-content/uploads/2020/07/Clan-of-Xymox-Winter-Tour.jpg", 
					"description":"<!-- wp:paragraph --> <p>Die Clan of Xymox sind immer wieder sehens- und erlebenswert. Dunkle Tage erfordern dunkle Musik.</p> <!-- /wp:paragraph -->","location":[{"@type":"Place","name":"Das Rind","address":{"@type": "PostalAddress","streetAddress":"Mainstraße 11, 65428 Rüsselsheim am Main"}}],"eventStatus":"https://schema.org/EventScheduled"}</script></div>
				<p class="desc_trig_outter" style=""><a data-gmtrig="1" data-exlk="0" style="border-color: #4bb5d8;" id="evc_160771680059708" class="desc_trig evo_cattac evo_clan-of-xymox evo_jesus-complex sin_val evcal_list_a" data-ux_val="3"  ><span class='evcal_cblock ' data-bgcolor='#4bb5d8' data-smon='Dezember' data-syr='2020'><span class='evo_start '><em class='day'>Fr</em><em class='date'>11</em><em class='month'>dez</em><em class='time'>20:00</em></span><span class='evo_end only_time'><em class='time'>23:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Mainstraße 11, 65428 Rüsselsheim am Main" data-location_type="lonlat" data-location_name="Das Rind" data-location_url="https://www.uselinks.de/event-location/das-rind/" data-location_status="true" data-latlng="49.995980,8.411700" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Clan of Xymox</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Rüsselsheim, Winter Tour</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Artist:</i></em><em data-filter='event_type'>CattaC,</em><em data-filter='event_type'>Clan Of Xymox,</em><em data-filter='event_type'>Jesus Complex</em><i class='clear'></i></span><span class='evowi notlisted' data-ei='59708' data-ri='0' data-pl='https://www.uselinks.de/cattac-wintercold/'>
					<span class='evowi_wi_area'>
						<i class='fa fa-heart-o'></i>
						<em>0</em>
					</span>Add to wishlist</span></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover evo_imgCursor' data-imgheight='933' data-imgwidth='1400'  style='background-image: url("https://www.uselinks.de/wp-content/uploads/2020/07/Clan-of-Xymox-Winter-Tour.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div>							<div class='evcal_evdata_row evorow_2b evo_metarow_learnMICS evorow '>						
								<a class='evorow_b evorow_b1 evo_metarow_learnmore evo_clik_row' href='https://www.awin1.com/cread.php?awinmid=11388&awinaffid=336453&clickref=&ued=https%3A%2F%2Fwww.eventim.de%2Fartist%2Fclan-of-xymox%2F' target="_blank"><span class='evorow_box1' >
										<span class='evcal_evdata_icons'><i class='fa fa-ticket'></i></span>
										<div class='evcal_evdata_cell'>
											<h3 class='evo_h3'>Tickets</h3>
										</div>
									</span>
								</a>						
								<div class='evorow_b evo_ics evo_metarow_ICS evo_clik_row' >
									<div class=''>
										<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
										<div class='evcal_evdata_cell'>
											<h3 class='evo_h3'><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=59708&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Kalender hinzufügen</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Clan+of+Xymox&amp;dates=20201211T190000Z/20201211T220000Z&amp;details=%0ADie+Clan+of+Xymox+sind+immer+wieder+sehens-+und+erlebenswert.+Dunkle+Tage+erfordern+dunkle+Musik.%0A&amp;location=Das+Rind - Mainstra%C3%9Fe+11%2C+65428+R%C3%BCsselsheim+am+Main' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>Google hinzufügen</a></h3>	
										</div>
									</div>
								</div>
							</div>
							<div class='evcal_evdata_row evorow_2b evo_metarow_time_location evorow  '>
								<div class='evorow_b evorow_b1 evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann?</h3>
										<p><span class='evo_eventcard_time_t'>(Freitag) 20:00 - 23:00</span></p>
									</div>
								</div>
								<div class='evorow_b evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='850'><h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Wo?</h3><p class='evo_location_name'>Das Rind</p><p class='evo_location_address'>Mainstraße 11, 65428 Rüsselsheim am Main</p></div>
								</div>
								
							</div><div class='evo_metarow_details evorow evcal_evdata_row evcal_event_details'>
								<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>
Die Clan of Xymox sind immer wieder sehens- und erlebenswert. Dunkle Tage erfordern dunkle Musik.
</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
								
								<div class='evcal_evdata_cell '>
									<div class='eventon_full_description'>
										<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3>
										<div class='eventon_desc_in' itemprop='description'>
										<p><!-- wp:paragraph --></p>
<p>Die Clan of Xymox sind immer wieder sehens- und erlebenswert. Dunkle Tage erfordern dunkle Musik.</p>
<p><!-- /wp:paragraph --></p>
</div><div class='clear'></div>
									</div>
								</div>
							</div><div class='evcal_evdata_row evo_metarow_gmap evorow evcal_gmaps evc16077168005f9a94ea4744059708_gmap' id='evc16077168005f9a94ea4744059708_gmap' style='max-width:none'></div><div class='evo_metarow_getDr evorow evcal_evdata_row evcal_evrow_sm getdirections'>
							<form action='https://maps.google.com/maps' method='get' target='_blank'>
							<input type='hidden' name='daddr' value="Mainstraße 11, 65428 Rüsselsheim am Main"/> 
							<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
							<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
							</p></form>
						</div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div></div>			<div class='clear'></div>
			</div>
			<div class='clear'></div>
					 	<div id='evcal_footer' class='evo_bottom' style='display:none'>
		 		<div class='evo_cal_data'  data-sc='{"accord":"yes","bottom_nav":"no","cal_id":"","cal_init_nonajax":"no","calendar_type":"list","control_style":"def","el_type":"ue","etc_override":"no","evc_open":"no","event_count":0,"event_location":"all","event_order":"ASC","event_organizer":"all","event_past_future":"future","event_tag":"all","event_type":"1515","event_type_2":"all","event_type_3":"all","event_type_4":"all","event_type_5":"all","eventtop_style":0,"exp_jumper":"no","exp_so":"no","filter_relationship":"AND","filter_show_set_only":"no","filter_type":"default","filters":"yes","fixed_month":"10","fixed_year":"2020","focus_end_date_range":"1664582399","focus_start_date_range":"1601510400","ft_event_priority":"no","hide_arrows":"no","hide_empty_months":"yes","hide_end_time":"no","hide_ft":"no","hide_month_headers":"no","hide_mult_occur":"no","hide_past":"yes","hide_past_by":"ee","hide_so":"no","ics":"no","jumper":"no","jumper_count":5,"jumper_offset":"0","lang":"L1","layout_changer":"no","mapformat":"roadmap","mapiconurl":"","maps_load":"yes","mapscroll":"true","mapzoom":"10","members_only":"no","ml_priority":"no","month_incre":0,"number_of_months":"24","only_ft":"no","pec":"","s":"","search":"","search_all":"no","sep_month":"yes","show_et_ft_img":"no","show_limit":"no","show_limit_ajax":"no","show_limit_paged":1,"show_limit_redir":"","show_repeats":"no","show_upcoming":0,"show_year":"yes","slide_auto":"no","slide_hide_control":"no","slide_loop":"no","slide_nav_dots":"no","slide_pause_hover":"no","slide_style":"def","slider_pause":"2000","slider_speed":"400","slider_type":"def","slides_visible":1,"sort_by":"sort_date","subscriber":"yes","tile_bg":0,"tile_bg_size":"full","tile_count":2,"tile_height":0,"tile_style":0,"tiles":"no","title":"","ux_val":"3","view_switcher":"no","wishlist":"yes","wishlist_filter":"no","wpml_l1":"","wpml_l2":"","wpml_l3":"","yl_priority":"no","fixed_day":"29","_cver":"3.0.2"}' data-od='{"lang_no_events":"Es sind leider keine Termine in unserer Datenbank"}'></div>
		 		<div class='evo_cal_events' data-events=""></div>
		 	</div>
				
			
			<a class="evosub_subscriber_btn evcal_btn"><em class="fa fa-envelope-o"></em> Jetzt deinen Konzertalarm einrichten</a>			</div><!-- EventON End -->
			
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><div class="ShariffHeadline"><h3 class="shariff_headline">Teile diesen Beitrag</h3></div><ul class="shariff-buttons theme-default wcag_colors orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#000"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.uselinks.de%2Fcattac-wintercold%2F&text=CattaC%20%E2%80%93%20Wintercold" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#115A92; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#000"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.uselinks.de%2Fcattac-wintercold%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#38548F; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#000"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.uselinks.de%2Fcattac-wintercold%2F&title=CattaC%20%E2%80%93%20Wintercold" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#005B8A; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#000"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.uselinks.de%2Fcattac-wintercold%2F%20CattaC%20%E2%80%93%20Wintercold" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#226411; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#000"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.uselinks.de%2Fcattac-wintercold%2F&media=https%3A%2F%2Fwww.uselinks.de%2Fwp-content%2Fuploads%2F2020%2F10%2Fmaxresdefault-6.jpg&description=CattaC%20%E2%80%93%20Wintercold" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#AE1920; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;</a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#000"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.uselinks.de%2Fcattac-wintercold%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#A32D00; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div><input class="fooboxshare_post_id" type="hidden" value="61415"/></div></div><div class="td_block_wrap td_block_title tdi_45_5dd td-pb-border-top td_block_template_18 td-fix-index"  data-td-block-uid="tdi_45_5dd" >
<style>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</style>
<style>
/* custom css */
.tdi_45_5dd .td-block-title a,
				.tdi_45_5dd .td-block-title span{
					font-family:Fira Sans !important;font-size:54px !important;text-transform:none !important;letter-spacing:-2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_5dd .td-block-title a,
				.tdi_45_5dd .td-block-title span{
					font-family:Fira Sans !important;font-size:32px !important;text-transform:none !important;letter-spacing:-2px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_5dd .td-block-title a,
				.tdi_45_5dd .td-block-title span{
					font-family:Fira Sans !important;font-size:28px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_45_5dd .td-block-title a,
				.tdi_45_5dd .td-block-title span{
					font-family:Fira Sans !important;font-size:26px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span>Newsletter? <span class="td-block-speech-bubble">Anmelden</span></span><div class="td-block-subtitle">Jede Woche alle News</div></h4></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_47_94a " ><aside class="td_block_template_1 widget widget_mailpoet_form">
  
      <h4 class="block-title"><span>Abonniere unseren Newsletter</span></h4>
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_2"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
        <style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_2 .mailpoet_form { padding: 10px; }
#mailpoet_form_2 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_2 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_2{;}#mailpoet_form_2 .mailpoet_message {margin: 0;}#mailpoet_form_2 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_2 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_2 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} </style>
    <form
      target="_self"
      method="post"
      action="https://www.uselinks.de/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="e06907436b" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_ZDI2YzU3OTk1NjYxX2VtYWls]" title="E-Mail" value="" style="width:100%;" data-automation-id="form_email"  placeholder="E-Mail *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Abonnieren!" data-automation-id="subscribe-submit-button" style="width:100%;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Prüfe deinen Posteingang oder Spam-Ordner, um dein Abonnement zu bestätigen.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </aside></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_49_f46 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_49_f46{
margin-bottom:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_49_f46{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_f46{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_49_f46{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_49_f46.td-a-rec{
					text-align: center;
				}.tdi_49_f46 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div class="angwp_54438 _ning_outer ang_zone_54438 _ning_jss_zone _align_center" style="max-width:970px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_54438_1539397749" class="_ning_zone_inner" style="width:970px; height:250px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:970px; height:250px;"><div class="angwp_57275 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="57275" data-aid="54438" style="max-width:970px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.uselinks.de?_dnlink=57275&aid=54438&t=1603969786" class="strack_cli _ning_link" target="_blank">&nbsp;</a></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div><div class="vc_column tdi_51_fa7  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_51_fa7{
                    vertical-align: baseline;
                }.tdi_51_fa7 .wpb_wrapper,
				.tdi_51_fa7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_51_fa7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_51_fa7 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51_fa7{
padding-top:20px !important;
width:348px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_fa7{
padding-top:10px !important;
width:228px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_51_fa7{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style>
<div class="tdi_50_7ae_rand_style td-element-style" ><style>
.tdi_50_7ae_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="wpb_wrapper"><div class="vc_row_inner tdi_53_f7a  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_53_f7a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_53_f7a,
				.tdi_53_f7a .tdc-inner-columns{
				    display: block;
				}.tdi_53_f7a .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_55_9aa  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_55_9aa{
                    vertical-align: baseline;
                }.tdi_55_9aa .wpb_wrapper,
				.tdi_55_9aa .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55_9aa .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_56_a59 td-pb-border-top td_block_template_4 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_56_a59" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div id=tdi_56_a59 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T09:53:06+01:00" >27. Oktober 2020</time></span><span class="td-module-comments"><a href="https://www.uselinks.de/the-saint-paul-melden-sich-zu-wort/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/the-saint-paul-melden-sich-zu-wort/" rel="bookmark" title="The Saint Paul melden sich zu Wort.">The Saint Paul melden sich zu Wort.</a></h3><div class="td-excerpt">
The Saint Paul hatten es mit einer neuen Veröffentlichung nicht eilig, immerhin ist das Album „Three“ ist...</div><div class="td-read-more"><a href="https://www.uselinks.de/the-saint-paul-melden-sich-zu-wort/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T05:12:53+02:00" >23. Oktober 2020</time></span><span class="td-module-comments"><a href="https://www.uselinks.de/blutengel-massive-ego-machen-es-gemeinsam/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/blutengel-massive-ego-machen-es-gemeinsam/" rel="bookmark" title="Blutengel &#038; Massive Ego machen es gemeinsam">Blutengel &#038; Massive Ego machen es gemeinsam</a></h3><div class="td-excerpt">
Es ist eine Geschichte, die schon fast zu schön, zu perfekt ist, um wahr zu sein: Blutengel...</div><div class="td-read-more"><a href="https://www.uselinks.de/blutengel-massive-ego-machen-es-gemeinsam/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T05:04:53+02:00" >23. Oktober 2020</time></span><span class="td-module-comments"><a href="https://www.uselinks.de/solar-fake-mit-neuer-single-zurueck/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/solar-fake-mit-neuer-single-zurueck/" rel="bookmark" title="Solar Fake mit neuer Single zurück">Solar Fake mit neuer Single zurück</a></h3><div class="td-excerpt">
Solar Fake melden sich, melodisch, tanzbar und bittersüß zurück.



Mit „The Pretty Life“ gibt...</div><div class="td-read-more"><a href="https://www.uselinks.de/solar-fake-mit-neuer-single-zurueck/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T05:06:53+02:00" >21. Oktober 2020</time></span><span class="td-module-comments"><a href="https://www.uselinks.de/es23-the-remix-files/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/es23-the-remix-files/" rel="bookmark" title="ES23 &#8211; The Remix Files">ES23 &#8211; The Remix Files</a></h3><div class="td-excerpt">
Das lange Warten hat ein Ende! Vor etwa 1,5 Jahren angekündigt, jetzt endlich da!„The Remix Files“ vereint...</div><div class="td-read-more"><a href="https://www.uselinks.de/es23-the-remix-files/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        </div></div></div></div></div></div></div></div></div></div><div id="tdi_58_5e5" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_59_99a  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59_99a{
                    min-height: 0;
                
					position: relative;
				}.tdi_59_99a .tdc-row-divider{
                    overflow: hidden;
                }.tdi_59_99a .tdc-row-divider-top .tdm-svg{
					fill: #f9f9f9;
				}.tdi_59_99a .tdc-row-divider-top .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_59_99a .tdc-row-divider-top{
				    top: px;
				}.tdi_59_99a,
				.tdi_59_99a .tdc-columns{
				    display: block;
				}.tdi_59_99a .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_59_99a {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_59_99a .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
}
</style><div class="tdc-row-divider"><div class="tdc-divider2 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V150L2000,390V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_61_a88  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61_a88{
                    vertical-align: baseline;
                }.tdi_61_a88 .wpb_wrapper,
				.tdi_61_a88 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_61_a88 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_61_a88 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_62_060 td-pb-border-top td_block_template_18 td-fix-index"  data-td-block-uid="tdi_62_060" >
<style>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</style>
<style>
/* custom css */
.tdi_62_060 .td-block-title a,
				.tdi_62_060 .td-block-title span{
					font-family:Fira Sans !important;font-size:54px !important;text-transform:none !important;letter-spacing:-2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_62_060 .td-block-title a,
				.tdi_62_060 .td-block-title span{
					font-family:Fira Sans !important;font-size:32px !important;text-transform:none !important;letter-spacing:-2px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62_060 .td-block-title a,
				.tdi_62_060 .td-block-title span{
					font-family:Fira Sans !important;font-size:28px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_62_060 .td-block-title a,
				.tdi_62_060 .td-block-title span{
					font-family:Fira Sans !important;font-size:26px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span>Das könnte dich auch interessieren<span class="td-block-speech-bubble">Related</span></span><div class="td-block-subtitle">Für dich ausgesucht</div></h4></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Markus"></span><meta itemprop="datePublished" content="2020-10-29T05:05:54+01:00"><meta itemprop="dateModified" content="2020-10-29T05:05:56+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.uselinks.de/cattac-wintercold/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png"></span><meta itemprop="name" content="[U]selinks"></span><meta itemprop="headline" content="Lyric Video"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2020/10/maxresdefault-6.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_64_af9" class="tdc-zone"><div class="tdc_zone tdi_65_f14  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_65_f14{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_65_f14{
margin-top:80px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_f14{
margin-top:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_f14{
margin-top:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_f14{
margin-top:55px !important;
}
}

</style><div id="tdi_66_45e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_67_4a5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67_4a5{
                    min-height: 0;
                }.tdi_67_4a5,
				.tdi_67_4a5 .tdc-columns{
				    display: block;
				}.tdi_67_4a5 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_67_4a5{
margin-bottom:70px !important;
}

.tdi_67_4a5 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_4a5{
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_4a5{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67_4a5{
margin-bottom:45px !important;
}
}

</style><div class="vc_column tdi_69_a64  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69_a64{
                    vertical-align: baseline;
                }.tdi_69_a64 .wpb_wrapper,
				.tdi_69_a64 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69_a64 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_69_a64 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_71_5a4  td_separator_solid td_separator_center"><span style="border-color:rgba(255,252,252,0.12);border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_71_5a4{
margin-bottom:0px !important;
}

</style></div></div></div></div></div><div id="tdi_72_aa8" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_73_569  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73_569{
                    min-height: 0;
                }.tdi_73_569,
				.tdi_73_569 .tdc-columns{
				    display: block;
				}.tdi_73_569 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_73_569 {
	                    margin-left: -40px;
	                    margin-right: -40px;
	                }
	                .tdi_73_569 .vc_column {
	                    padding-left: 40px;
	                    padding-right: 40px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_73_569 {
	                    margin-left: -30px;
	                    margin-right: -30px;
	                }
	                .tdi_73_569 .vc_column {
	                    padding-left: 30px;
	                    padding-right: 30px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_73_569 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_73_569 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}
/* inline tdc_css att */

.tdi_73_569{
margin-bottom:40px !important;
}

.tdi_73_569 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_569{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_569{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73_569{
margin-bottom:35px !important;
}
}

</style><div class="vc_column tdi_75_196  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75_196{
                    vertical-align: baseline;
                }.tdi_75_196 .wpb_wrapper,
				.tdi_75_196 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75_196 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_75_196 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_76_aed tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76_aed" >
<style>
.tdi_77_709 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 39px;
				}.tdi_77_709 .tdm-social-item i.td-icon-twitter,
				.tdi_77_709 .tdm-social-item i.td-icon-linkedin,
				.tdi_77_709 .tdm-social-item i.td-icon-pinterest,
				.tdi_77_709 .tdm-social-item i.td-icon-blogger,
				.tdi_77_709 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_77_709 .tdm-social-item{
					width: 39px;
					height: 39px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_77_709 .tdm-social-item i,
				.tds-team-member2 .tdi_77_709.tds-social4 .tdm-social-item i{
					color: #ffa301;
				}body .tdi_77_709 .tdm-social-item{
				    border: 1px solid rgba(255,163,1,0.5);
				}body .tdi_77_709 .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #ffa301;
				}.tdi_77_709 .tdm-social-text{
					display: inline-block;
				
					margin-left: 12px;
				
					margin-right: 30px;
				
					color: #ffa301;
				
				    font-family:Heebo !important;font-size:13px !important;font-weight:500 !important;
				}.tdi_77_709 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #ffa301;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77_709 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 36.4px;
				}.tdi_77_709 .tdm-social-item i.td-icon-twitter,
				.tdi_77_709 .tdm-social-item i.td-icon-linkedin,
				.tdi_77_709 .tdm-social-item i.td-icon-pinterest,
				.tdi_77_709 .tdm-social-item i.td-icon-blogger,
				.tdi_77_709 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_77_709 .tdm-social-item{
					width: 36.4px;
					height: 36.4px;
				}body .tdi_77_709 .tdm-social-item{
				    border: 1px solid rgba(255,163,1,0.5);
				}.tdi_77_709 .tdm-social-text{
					margin-left: 10px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77_709 .tdm-social-item i{
					font-size: 13px;
					vertical-align: middle;
				
					line-height: 32.5px;
				}.tdi_77_709 .tdm-social-item i.td-icon-twitter,
				.tdi_77_709 .tdm-social-item i.td-icon-linkedin,
				.tdi_77_709 .tdm-social-item i.td-icon-pinterest,
				.tdi_77_709 .tdm-social-item i.td-icon-blogger,
				.tdi_77_709 .tdm-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_77_709 .tdm-social-item{
					width: 32.5px;
					height: 32.5px;
				}body .tdi_77_709 .tdm-social-item{
				    border: 1px solid rgba(255,163,1,0.5);
				}.tdi_77_709 .tdm-social-text{
					margin-left: 8px;
				
					margin-right: 26px;
				
				    font-family:Heebo !important;font-size:12px !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77_709 .tdm-social-item i{
					font-size: 13px;
					vertical-align: middle;
				
					line-height: 32.5px;
				}.tdi_77_709 .tdm-social-item i.td-icon-twitter,
				.tdi_77_709 .tdm-social-item i.td-icon-linkedin,
				.tdi_77_709 .tdm-social-item i.td-icon-pinterest,
				.tdi_77_709 .tdm-social-item i.td-icon-blogger,
				.tdi_77_709 .tdm-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_77_709 .tdm-social-item{
					width: 32.5px;
					height: 32.5px;
				
				    margin: 5px 10px 5px 0;
				}body .tdi_77_709 .tdm-social-item{
				    border: 1px solid rgba(255,163,1,0.5);
				}.tdi_77_709 .tdm-social-text{
					margin-left: 5px;
				
					margin-right: 22px;
				
				    font-family:Heebo !important;font-size:12px !important;font-weight:500 !important;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_77_709"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/uselinks.de/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/uselinks.de/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/uselinks/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/uselinks/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://uselinks.de/feed"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://uselinks.de/feed"  target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/uselinksde"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/uselinksde"  target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_78_f55" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_79_6a4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79_6a4{
                    min-height: 0;
                }.tdi_79_6a4,
				.tdi_79_6a4 .tdc-columns{
				    display: block;
				}.tdi_79_6a4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_79_6a4 {
	                    margin-left: -40px;
	                    margin-right: -40px;
	                }
	                .tdi_79_6a4 .vc_column {
	                    padding-left: 40px;
	                    padding-right: 40px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_79_6a4 {
	                    margin-left: -30px;
	                    margin-right: -30px;
	                }
	                .tdi_79_6a4 .vc_column {
	                    padding-left: 30px;
	                    padding-right: 30px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_79_6a4 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_79_6a4 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}
/* inline tdc_css att */

.tdi_79_6a4{
margin-bottom:80px !important;
}

.tdi_79_6a4 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79_6a4{
margin-bottom:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_6a4{
margin-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_6a4{
margin-bottom:55px !important;
}
}

</style><div class="vc_column tdi_81_5e4  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_81_5e4{
                    vertical-align: baseline;
                }.tdi_81_5e4 .wpb_wrapper,
				.tdi_81_5e4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_5e4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_81_5e4 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_81_5e4{
margin-bottom:35px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_82_694 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82_694" >
<style>

/* inline tdc_css att */

.tdi_82_694{
margin-bottom:18px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_82_694{
margin-top:9px !important;
margin-bottom:14px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82_694{
margin-bottom:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_694{
margin-bottom:12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_82_694 .tdm-descr{
                    color: #666666;
                
					font-family:Heebo !important;font-size:22px !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_82_694 .tdm-descr{
					font-family:Heebo !important;font-size:20px !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82_694 .tdm-descr{
					font-family:Heebo !important;font-size:19px !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_82_694 .tdm-descr{
					font-family:Heebo !important;font-size:20px !important;font-weight:500 !important;
				}
}
</style><p class="tdm-descr">Popular articles</p></div><div class="td_block_wrap td_flex_block_1 tdi_83_995 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_83_995" >
<style>

/* inline tdc_css att */

.tdi_83_995{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_83_995 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/2%cc%b5n%cc%b5d%cc%b5-%cc%b5f%cc%b7a%cc%b6c%cc%b4e%cc%b7-veroeffentlichen-limitierte-ep-nihilum/" rel="bookmark" title="2̵n̵d̵ ̵f̷a̶c̴e̷ veröffentlichen limitierte EP &#8220;Nihilum&#8221;">2̵n̵d̵ ̵f̷a̶c̴e̷ veröffentlichen limitierte EP &#8220;Nihilum&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-20T05:35:58+02:00" >20. April 2018</time></span>                                                        <span class="td-module-comments"><a href="https://www.uselinks.de/2%cc%b5n%cc%b5d%cc%b5-%cc%b5f%cc%b7a%cc%b6c%cc%b4e%cc%b7-veroeffentlichen-limitierte-ep-nihilum/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Eines der stärksten Newcomeralben des letzten Jahres war eindeutig das Debüt &quot;Nemesis&quot; von 2nd Face. Jetzt legt der Mainzer Vincent &quot;Thorn&quot; Uhlig...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.uselinks.de/2%cc%b5n%cc%b5d%cc%b5-%cc%b5f%cc%b7a%cc%b6c%cc%b4e%cc%b7-veroeffentlichen-limitierte-ep-nihilum/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/aesthetic-perfection/" rel="bookmark" title="Aesthetic Perfection">Aesthetic Perfection</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.uselinks.de/4-1-band-index/" class="td-post-category">4.1 Band Index</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T19:00:18+02:00" >2. Juni 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.uselinks.de/aesthetic-perfection/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Aesthetic Perfection Audiographie





Alle VÖ`s sehen


</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.uselinks.de/aesthetic-perfection/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/zoodrake/" rel="bookmark" title="Zoodrake">Zoodrake</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.uselinks.de/4-1-band-index/" class="td-post-category">4.1 Band Index</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T05:07:59+02:00" >6. Mai 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.uselinks.de/zoodrake/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Zoodrake Audiographie





Alle VÖ`s sehen




</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.uselinks.de/zoodrake/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/unzucht-audiointerview/" rel="bookmark" title="Unzucht (Audiointerview)">Unzucht (Audiointerview)</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.uselinks.de/1-0-musik/1-3-interviews/" class="td-post-category">1.3 Interviews</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/karsten/">Karsten Allenstein</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-09T05:39:18+02:00" >9. September 2018</time></span>                                                        <span class="td-module-comments"><a href="https://www.uselinks.de/unzucht-audiointerview/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Im Rahmen des Amphi Festivals stand uns die Band Unzucht für ein Interview zur Verfügung.






</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.uselinks.de/unzucht-audiointerview/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_85_b7a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_85_b7a{
                    vertical-align: baseline;
                }.tdi_85_b7a .wpb_wrapper,
				.tdi_85_b7a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_85_b7a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_85_b7a .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_85_b7a{
margin-bottom:35px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_86_aaa tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86_aaa" >
<style>

/* inline tdc_css att */

.tdi_86_aaa{
margin-bottom:18px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_aaa{
margin-top:9px !important;
margin-bottom:14px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_86_aaa{
margin-bottom:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86_aaa{
margin-bottom:12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_86_aaa .tdm-descr{
                    color: #666666;
                
					font-family:Heebo !important;font-size:22px !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86_aaa .tdm-descr{
					font-family:Heebo !important;font-size:20px !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86_aaa .tdm-descr{
					font-family:Heebo !important;font-size:19px !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_86_aaa .tdm-descr{
					font-family:Heebo !important;font-size:20px !important;font-weight:500 !important;
				}
}
</style><p class="tdm-descr">Featured</p></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_88_114 " ></div></div></div><div class="vc_column tdi_90_abb  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_90_abb{
                    vertical-align: baseline;
                }.tdi_90_abb .wpb_wrapper,
				.tdi_90_abb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_90_abb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_90_abb .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_91_c97 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91_c97" >
<style>

/* inline tdc_css att */

.tdi_91_c97{
margin-bottom:18px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_91_c97{
margin-top:9px !important;
margin-bottom:14px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91_c97{
margin-bottom:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_c97{
margin-bottom:12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_91_c97 .tdm-descr{
                    color: #666666;
                
					font-family:Heebo !important;font-size:22px !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91_c97 .tdm-descr{
					font-family:Heebo !important;font-size:20px !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_c97 .tdm-descr{
					font-family:Heebo !important;font-size:19px !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91_c97 .tdm-descr{
					font-family:Heebo !important;font-size:20px !important;font-weight:500 !important;
				}
}
</style><p class="tdm-descr">Newsletter</p></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_93_ea9 " ><aside class="td_block_template_1 widget widget_mailpoet_form">
  
      <h4 class="block-title"><span>Abonniere unseren Newsletter</span></h4>
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_2"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
        <style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_2 .mailpoet_form { padding: 10px; }
#mailpoet_form_2 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_2 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_2{;}#mailpoet_form_2 .mailpoet_message {margin: 0;}#mailpoet_form_2 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_2 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_2 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} </style>
    <form
      target="_self"
      method="post"
      action="https://www.uselinks.de/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="e06907436b" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_ZDI2YzU3OTk1NjYxX2VtYWls]" title="E-Mail" value="" style="width:100%;" data-automation-id="form_email"  placeholder="E-Mail *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Abonnieren!" data-automation-id="subscribe-submit-button" style="width:100%;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Prüfe deinen Posteingang oder Spam-Ordner, um dein Abonnement zu bestätigen.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </aside></div></div></div></div></div><div id="tdi_94_fca" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_95_f44  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_95_f44{
                    min-height: 0;
                }.tdi_95_f44,
				.tdi_95_f44 .tdc-columns{
				    display: block;
				}.tdi_95_f44 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_95_f44{
margin-bottom:40px !important;
}

.tdi_95_f44 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_95_f44{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_f44{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_95_f44{
margin-bottom:25px !important;
}
}

</style><div class="vc_column tdi_97_ff4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_97_ff4{
                    vertical-align: baseline;
                }.tdi_97_ff4 .wpb_wrapper,
				.tdi_97_ff4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97_ff4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_97_ff4 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_99_c54  td_separator_solid td_separator_center"><span style="border-color:rgba(255,252,252,0.12);border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_99_c54{
margin-bottom:0px !important;
}

</style></div></div></div></div></div><div id="tdi_100_9be" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_101_afa  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_101_afa{
                    min-height: 0;
                }.tdi_101_afa,
				.tdi_101_afa .tdc-columns{
				    display: block;
				}.tdi_101_afa .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_101_afa {
	                    margin-left: -40px;
	                    margin-right: -40px;
	                }
	                .tdi_101_afa .vc_column {
	                    padding-left: 40px;
	                    padding-right: 40px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_101_afa {
	                    margin-left: -30px;
	                    margin-right: -30px;
	                }
	                .tdi_101_afa .vc_column {
	                    padding-left: 30px;
	                    padding-right: 30px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_101_afa {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_101_afa .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}
/* inline tdc_css att */

.tdi_101_afa{
padding-bottom:25px !important;
}

.tdi_101_afa .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101_afa{
padding-bottom:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_afa{
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101_afa{
padding-bottom:10px !important;
}
}

</style><div class="vc_column tdi_103_a5e  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_103_a5e{
                    vertical-align: baseline;
                }.tdi_103_a5e .wpb_wrapper,
				.tdi_103_a5e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103_a5e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_103_a5e .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_104_4a9 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104_4a9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_104_4a9{
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_104_4a9 .tdm-descr{
                    color: #777777;
                
					font-family:Heebo !important;font-size:14px !important;line-height:1.6 !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_104_4a9 .tdm-descr{
					font-family:Heebo !important;font-size:13px !important;line-height:1.6 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104_4a9 .tdm-descr{
					font-family:Heebo !important;font-size:12px !important;line-height:1.6 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_104_4a9 .tdm-descr{
					font-family:Heebo !important;font-size:12px !important;line-height:1.6 !important;font-weight:500 !important;
				}
}
</style><p class="tdm-descr">© Copyright - Markus Schmitz</p></div></div></div><div class="vc_column tdi_106_4a4  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_106_4a4{
                    vertical-align: baseline;
                }.tdi_106_4a4 .wpb_wrapper,
				.tdi_106_4a4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_106_4a4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_106_4a4 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_106_4a4{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_107_1e9 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_107_1e9" >
<style>

/* inline tdc_css att */

.tdi_107_1e9{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_107_1e9 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_107_1e9 li{
					display: inline-block;
				
					font-family:Heebo !important;font-size:14px !important;line-height:1.6 !important;font-weight:500 !important;
				}.tdi_107_1e9 .menu{
					display: flex;
				}.tdi_107_1e9 .sub-menu{
					display: none;
				}.tdi_107_1e9 ul{
					margin: 0px;
				
					text-align: center;
					justify-content: center;
				}.tdi_107_1e9 ul li{
					margin-right: 18px;
				}.tdi_107_1e9 ul li:last-child{
					margin-right: 0;
				}.tdi_107_1e9 a{
					color: #777777;
				}.tdi_107_1e9 a:hover{
					color: #ffa301;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_107_1e9 ul li{
					margin-right: 15px;
				}.tdi_107_1e9 ul li:last-child{
					margin-right: 0;
				}.tdi_107_1e9 li{
					font-family:Heebo !important;font-size:13px !important;line-height:1.6 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_107_1e9 ul li{
					margin-right: 12px;
				}.tdi_107_1e9 ul li:last-child{
					margin-right: 0;
				}.tdi_107_1e9 li{
					font-family:Heebo !important;font-size:12px !important;line-height:1.6 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_107_1e9 ul li{
					margin-right: 12px;
				}.tdi_107_1e9 ul li:last-child{
					margin-right: 0;
				}.tdi_107_1e9 li{
					font-family:Heebo !important;font-size:12px !important;line-height:1.6 !important;font-weight:500 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_107_1e9 class="td_block_inner td-fix-index"><div class="menu-head-container"><ul id="menu-head-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47056"><a href="https://www.uselinks.de/%c2%a7-impressum/">§ Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47059"><a href="https://www.uselinks.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47062"><a href="https://www.uselinks.de/redaktion-sucht-verstaerkung/">Redaktion sucht Verstärkung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60797"><a href="https://www.uselinks.de/cookies-widerrufen/">Cookies widerrufen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60798"><a href="https://www.uselinks.de/terminkalender-entfuehren/">Terminkalender “entführen”</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = '[{"stylers":[{"saturation":-100},{"gamma":1}]},{"elementType":"labels.text.stroke","stylers":[{"visibility":"off"}]},{"featureType":"poi.business","elementType":"labels.text","stylers":[{"visibility":"off"}]},{"featureType":"poi.business","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"poi.place_of_worship","elementType":"labels.text","stylers":[{"visibility":"off"}]},{"featureType":"poi.place_of_worship","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"road","elementType":"geometry","stylers":[{"visibility":"simplified"}]},{"featureType":"water","stylers":[{"visibility":"on"},{"saturation":50},{"gamma":0},{"hue":"#50a5d1"}]},{"featureType":"administrative.neighborhood","elementType":"labels.text.fill","stylers":[{"color":"#333333"}]},{"featureType":"road.local","elementType":"labels.text","stylers":[{"weight":0.5},{"color":"#333333"}]},{"featureType":"transit.station","elementType":"labels.icon","stylers":[{"gamma":1},{"saturation":50}]}]';
		/* ]]> */
		</script>		
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR STORYS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/blutengel-damokles/" rel="bookmark" class="td-image-wrap " title="Blutengel &#8211; Damokles" ><img width="324" height="160" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/10/maxresdefault-20-324x160.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2019/10/maxresdefault-20-324x160.jpg 324w, https://www.uselinks.de/wp-content/uploads/2019/10/maxresdefault-20-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Blutengel &#8211; Damokles" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/blutengel-damokles/" rel="bookmark" title="Blutengel &#8211; Damokles">Blutengel &#8211; Damokles</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-25T21:41:23+02:00" >25. Oktober 2019</time></span>                <span class="td-module-comments"><a href="https://www.uselinks.de/blutengel-damokles/#respond">0</a></span>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/she-hates-emotions-singlesee-the-light/" rel="bookmark" class="td-image-wrap " title="She Hates Emotions Single&#8221;See The Light&#8221;" ><img width="324" height="160" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2020/04/Melancholic-Maniac-324x160.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2020/04/Melancholic-Maniac-324x160.jpg 324w, https://www.uselinks.de/wp-content/uploads/2020/04/Melancholic-Maniac-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="She Hates Emotions Single&#8221;See The Light&#8221;" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/she-hates-emotions-singlesee-the-light/" rel="bookmark" title="She Hates Emotions Single&#8221;See The Light&#8221;">She Hates Emotions Single&#8221;See The Light&#8221;</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-10T16:02:30+02:00" >10. April 2020</time></span>                <span class="td-module-comments"><a href="https://www.uselinks.de/she-hates-emotions-singlesee-the-light/#respond">0</a></span>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5f9a94ead0c83
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.evo_event_headers featured {display:none}
.woocommerce .woocommerce-ordering select {

    vertical-align: top;
    display: none;

}

.bandhead {position: relative;padding: 10px 0;margin: 0 0 10px;box-shadow: 0 1px 0 #aaa, 0 -1px 0 #aaa;}
</style>

<div class="td-container"><script async src="https://epnt.ebay.com/static/epn-smart-tools.js"></script></div><div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
										<div class='evo_lightbox evowl_lightbox ' id='evowl_lightbox' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose evowl_lightbox'>X</a>
									<div class='evo_lightbox_body evowl_lightbox_body'><p class="evoloading loading_content"></p> </div>
								</div>
							</div>							
						</div>
					</div>
					</div>			<div id='evoSUB_form' style='opacity:0;display:none;top:50px'>
				<div class="form">
				<a id="evoSUB_close">X</a>
					<div class='formIn '>						
						<h3>Jetzt deinen Konzertalarm einrichten</h3>
						<p>Hier kannst du deinen individuellen Konzertalarm einrichten</p>							
						<div class='evosub_form' ><p><input class='field' data-name='name' type='text' placeholder='Dein Name'/></p><p><input type='text' data-name='email' class='field req' placeholder='Deine e-Mail Adresse'/></p>				<div class="evoETT_section">
					<p class='categories' data-name='event_type'>Artist<span value='all' data-name='event_type' class=''>All</span>
						<input class='evosub_cat_vals field' type="hidden" name='event_type' data-name='event_type' value='all'/>
					</p>
					<p class="cat_selection" style='display:none'>
						<span class='cat_sel_in'>
							<span><input name='All' type='checkbox' data-id='all' data-name='All' checked='checked'/>All</span>
													<span><input data-id='1483' data-name='[:SITD:]' type="checkbox" checked="checked"/>[:SITD:]</span>
													<span><input data-id='1757' data-name='[x]-Rx' type="checkbox" checked="checked"/>[x]-Rx</span>
													<span><input data-id='1984' data-name='13th Chime' type="checkbox" checked="checked"/>13th Chime</span>
													<span><input data-id='1699' data-name='80s Express' type="checkbox" checked="checked"/>80s Express</span>
													<span><input data-id='1485' data-name='A Spell Inside' type="checkbox" checked="checked"/>A Spell Inside</span>
													<span><input data-id='1487' data-name='Absurd Minds' type="checkbox" checked="checked"/>Absurd Minds</span>
													<span><input data-id='1488' data-name='Accessory' type="checkbox" checked="checked"/>Accessory</span>
													<span><input data-id='1953' data-name='Actors' type="checkbox" checked="checked"/>Actors</span>
													<span><input data-id='3098' data-name='AD:KeY' type="checkbox" checked="checked"/>AD:KeY</span>
													<span><input data-id='1489' data-name='Adam Is A Girl' type="checkbox" checked="checked"/>Adam Is A Girl</span>
													<span><input data-id='3164' data-name='Addicted Dreams' type="checkbox" checked="checked"/>Addicted Dreams</span>
													<span><input data-id='2077' data-name='aeon sable' type="checkbox" checked="checked"/>aeon sable</span>
													<span><input data-id='1490' data-name='Aesthetic Perfection' type="checkbox" checked="checked"/>Aesthetic Perfection</span>
													<span><input data-id='1492' data-name='Agent Side Grinder' type="checkbox" checked="checked"/>Agent Side Grinder</span>
													<span><input data-id='1493' data-name='Agonoize' type="checkbox" checked="checked"/>Agonoize</span>
													<span><input data-id='1495' data-name='Alienare' type="checkbox" checked="checked"/>Alienare</span>
													<span><input data-id='1689' data-name='All The Ashes' type="checkbox" checked="checked"/>All The Ashes</span>
													<span><input data-id='1780' data-name='Alphamay' type="checkbox" checked="checked"/>Alphamay</span>
													<span><input data-id='1754' data-name='Amduscia' type="checkbox" checked="checked"/>Amduscia</span>
													<span><input data-id='1497' data-name='Amnistia' type="checkbox" checked="checked"/>Amnistia</span>
													<span><input data-id='1738' data-name='Anathema' type="checkbox" checked="checked"/>Anathema</span>
													<span><input data-id='1498' data-name='Angels &amp; Agony' type="checkbox" checked="checked"/>Angels &amp; Agony</span>
													<span><input data-id='1828' data-name='AnnA Lux' type="checkbox" checked="checked"/>AnnA Lux</span>
													<span><input data-id='1499' data-name='Any Second' type="checkbox" checked="checked"/>Any Second</span>
													<span><input data-id='1500' data-name='Apoptygma Berzerk' type="checkbox" checked="checked"/>Apoptygma Berzerk</span>
													<span><input data-id='1503' data-name='Armageddon Dildos' type="checkbox" checked="checked"/>Armageddon Dildos</span>
													<span><input data-id='1504' data-name='Árstíðir' type="checkbox" checked="checked"/>Árstíðir</span>
													<span><input data-id='1760' data-name='Ashbury Heights' type="checkbox" checked="checked"/>Ashbury Heights</span>
													<span><input data-id='1505' data-name='ASP' type="checkbox" checked="checked"/>ASP</span>
													<span><input data-id='1506' data-name='Assemblage 23' type="checkbox" checked="checked"/>Assemblage 23</span>
													<span><input data-id='3750' data-name='Astari Nite' type="checkbox" checked="checked"/>Astari Nite</span>
													<span><input data-id='1508' data-name='avoid-a-void' type="checkbox" checked="checked"/>avoid-a-void</span>
													<span><input data-id='1509' data-name='Beborn Beton' type="checkbox" checked="checked"/>Beborn Beton</span>
													<span><input data-id='1985' data-name='Belgrad' type="checkbox" checked="checked"/>Belgrad</span>
													<span><input data-id='2787' data-name='Beyond Border' type="checkbox" checked="checked"/>Beyond Border</span>
													<span><input data-id='1510' data-name='Beyond Obsession' type="checkbox" checked="checked"/>Beyond Obsession</span>
													<span><input data-id='2177' data-name='Black Nail Cabaret' type="checkbox" checked="checked"/>Black Nail Cabaret</span>
													<span><input data-id='1986' data-name='Blacklist' type="checkbox" checked="checked"/>Blacklist</span>
													<span><input data-id='1700' data-name='Blind Passenger' type="checkbox" checked="checked"/>Blind Passenger</span>
													<span><input data-id='1511' data-name='Blitzmachine' type="checkbox" checked="checked"/>Blitzmachine</span>
													<span><input data-id='2546' data-name='BlueForge' type="checkbox" checked="checked"/>BlueForge</span>
													<span><input data-id='1512' data-name='Blutengel' type="checkbox" checked="checked"/>Blutengel</span>
													<span><input data-id='2076' data-name='Bragolin' type="checkbox" checked="checked"/>Bragolin</span>
													<span><input data-id='1987' data-name='Brandenburg' type="checkbox" checked="checked"/>Brandenburg</span>
													<span><input data-id='3599' data-name='Brigade Enzephalon' type="checkbox" checked="checked"/>Brigade Enzephalon</span>
													<span><input data-id='1988' data-name='Brutus' type="checkbox" checked="checked"/>Brutus</span>
													<span><input data-id='2075' data-name='Burning Gates' type="checkbox" checked="checked"/>Burning Gates</span>
													<span><input data-id='1989' data-name='By The Spirits' type="checkbox" checked="checked"/>By The Spirits</span>
													<span><input data-id='1514' data-name='C-Lekktor' type="checkbox" checked="checked"/>C-Lekktor</span>
													<span><input data-id='1990' data-name='Cabaret Nocturne' type="checkbox" checked="checked"/>Cabaret Nocturne</span>
													<span><input data-id='1701' data-name='Caisaron' type="checkbox" checked="checked"/>Caisaron</span>
													<span><input data-id='1873' data-name='Cat Rapes Dog' type="checkbox" checked="checked"/>Cat Rapes Dog</span>
													<span><input data-id='1515' data-name='CattaC' type="checkbox" checked="checked"/>CattaC</span>
													<span><input data-id='1930' data-name='Channel East' type="checkbox" checked="checked"/>Channel East</span>
													<span><input data-id='1518' data-name='Chemical Sweet Kid' type="checkbox" checked="checked"/>Chemical Sweet Kid</span>
													<span><input data-id='1753' data-name='Chrom' type="checkbox" checked="checked"/>Chrom</span>
													<span><input data-id='2744' data-name='Clan Of Xymox' type="checkbox" checked="checked"/>Clan Of Xymox</span>
													<span><input data-id='2030' data-name='Collection D`arnell-Andrea' type="checkbox" checked="checked"/>Collection D`arnell-Andrea</span>
													<span><input data-id='1519' data-name='Coma Alliance' type="checkbox" checked="checked"/>Coma Alliance</span>
													<span><input data-id='1520' data-name='Combichrist' type="checkbox" checked="checked"/>Combichrist</span>
													<span><input data-id='1521' data-name='Covenant' type="checkbox" checked="checked"/>Covenant</span>
													<span><input data-id='1522' data-name='Cryo' type="checkbox" checked="checked"/>Cryo</span>
													<span><input data-id='1524' data-name='Culture Kultür' type="checkbox" checked="checked"/>Culture Kultür</span>
													<span><input data-id='1525' data-name='Cygnosic' type="checkbox" checked="checked"/>Cygnosic</span>
													<span><input data-id='1904' data-name='Cyto' type="checkbox" checked="checked"/>Cyto</span>
													<span><input data-id='1838' data-name='DAF' type="checkbox" checked="checked"/>DAF</span>
													<span><input data-id='1526' data-name='Darkness on Demand' type="checkbox" checked="checked"/>Darkness on Demand</span>
													<span><input data-id='1527' data-name='Das Ich' type="checkbox" checked="checked"/>Das Ich</span>
													<span><input data-id='1528' data-name='De/Vision' type="checkbox" checked="checked"/>De/Vision</span>
													<span><input data-id='2031' data-name='Death In Rome' type="checkbox" checked="checked"/>Death In Rome</span>
													<span><input data-id='1529' data-name='Decence' type="checkbox" checked="checked"/>Decence</span>
													<span><input data-id='1530' data-name='Deine Lakaien' type="checkbox" checked="checked"/>Deine Lakaien</span>
													<span><input data-id='2908' data-name='DELVA' type="checkbox" checked="checked"/>DELVA</span>
													<span><input data-id='1991' data-name='Der Blaue Reiter' type="checkbox" checked="checked"/>Der Blaue Reiter</span>
													<span><input data-id='1880' data-name='Der Fluch' type="checkbox" checked="checked"/>Der Fluch</span>
													<span><input data-id='2094' data-name='Der Klinke' type="checkbox" checked="checked"/>Der Klinke</span>
													<span><input data-id='3751' data-name='Devil-M' type="checkbox" checked="checked"/>Devil-M</span>
													<span><input data-id='1533' data-name='Diary of Dreams' type="checkbox" checked="checked"/>Diary of Dreams</span>
													<span><input data-id='1534' data-name='Die drei ???' type="checkbox" checked="checked"/>Die drei ???</span>
													<span><input data-id='1535' data-name='Die Krupps' type="checkbox" checked="checked"/>Die Krupps</span>
													<span><input data-id='1536' data-name='digital ENERGY' type="checkbox" checked="checked"/>digital ENERGY</span>
													<span><input data-id='1992' data-name='Diodati' type="checkbox" checked="checked"/>Diodati</span>
													<span><input data-id='1537' data-name='Diorama' type="checkbox" checked="checked"/>Diorama</span>
													<span><input data-id='1539' data-name='Dive' type="checkbox" checked="checked"/>Dive</span>
													<span><input data-id='1993' data-name='Drangsal' type="checkbox" checked="checked"/>Drangsal</span>
													<span><input data-id='1874' data-name='Dupont' type="checkbox" checked="checked"/>Dupont</span>
													<span><input data-id='1994' data-name='Eden' type="checkbox" checked="checked"/>Eden</span>
													<span><input data-id='2703' data-name='Edenfeld' type="checkbox" checked="checked"/>Edenfeld</span>
													<span><input data-id='1995' data-name='Einstürzende Neubauten' type="checkbox" checked="checked"/>Einstürzende Neubauten</span>
													<span><input data-id='1477' data-name='Eisbrecher' type="checkbox" checked="checked"/>Eisbrecher</span>
													<span><input data-id='1541' data-name='Eisfabrik' type="checkbox" checked="checked"/>Eisfabrik</span>
													<span><input data-id='2904' data-name='EKLIPSE' type="checkbox" checked="checked"/>EKLIPSE</span>
													<span><input data-id='3101' data-name='Electronic Frequency' type="checkbox" checked="checked"/>Electronic Frequency</span>
													<span><input data-id='1543' data-name='Empathy Test' type="checkbox" checked="checked"/>Empathy Test</span>
													<span><input data-id='1747' data-name='Erdling' type="checkbox" checked="checked"/>Erdling</span>
													<span><input data-id='2102' data-name='ES23' type="checkbox" checked="checked"/>ES23</span>
													<span><input data-id='1996' data-name='Esa' type="checkbox" checked="checked"/>Esa</span>
													<span><input data-id='1546' data-name='evo-lution' type="checkbox" checked="checked"/>evo-lution</span>
													<span><input data-id='3890' data-name='Ezionoga' type="checkbox" checked="checked"/>Ezionoga</span>
													<span><input data-id='1547' data-name='Faderhead' type="checkbox" checked="checked"/>Faderhead</span>
													<span><input data-id='1548' data-name='Faktor 239' type="checkbox" checked="checked"/>Faktor 239</span>
													<span><input data-id='1997' data-name='Fejd' type="checkbox" checked="checked"/>Fejd</span>
													<span><input data-id='2903' data-name='Fiddler' type="checkbox" checked="checked"/>Fiddler</span>
													<span><input data-id='1550' data-name='Fields of the Nephilim' type="checkbox" checked="checked"/>Fields of the Nephilim</span>
													<span><input data-id='1551' data-name='Fix8:Sed8' type="checkbox" checked="checked"/>Fix8:Sed8</span>
													<span><input data-id='1553' data-name='Forced To Mode' type="checkbox" checked="checked"/>Forced To Mode</span>
													<span><input data-id='1554' data-name='Form Follows Function' type="checkbox" checked="checked"/>Form Follows Function</span>
													<span><input data-id='1851' data-name='Fractal Age' type="checkbox" checked="checked"/>Fractal Age</span>
													<span><input data-id='1556' data-name='Front 242' type="checkbox" checked="checked"/>Front 242</span>
													<span><input data-id='1558' data-name='Frozen Plasma' type="checkbox" checked="checked"/>Frozen Plasma</span>
													<span><input data-id='1998' data-name='Funhouse' type="checkbox" checked="checked"/>Funhouse</span>
													<span><input data-id='1559' data-name='Funker Vogt' type="checkbox" checked="checked"/>Funker Vogt</span>
													<span><input data-id='1560' data-name='Future Lied To Us' type="checkbox" checked="checked"/>Future Lied To Us</span>
													<span><input data-id='1562' data-name='Gimme Shelter' type="checkbox" checked="checked"/>Gimme Shelter</span>
													<span><input data-id='1563' data-name='Girls Under Glass' type="checkbox" checked="checked"/>Girls Under Glass</span>
													<span><input data-id='3760' data-name='Goethes Erben' type="checkbox" checked="checked"/>Goethes Erben</span>
													<span><input data-id='1564' data-name='Golem / xenonoise' type="checkbox" checked="checked"/>Golem / xenonoise</span>
													<span><input data-id='1565' data-name='Grendel' type="checkbox" checked="checked"/>Grendel</span>
													<span><input data-id='2098' data-name='Ground Nero' type="checkbox" checked="checked"/>Ground Nero</span>
													<span><input data-id='1566' data-name='Haedzor' type="checkbox" checked="checked"/>Haedzor</span>
													<span><input data-id='1567' data-name='Halo Effect' type="checkbox" checked="checked"/>Halo Effect</span>
													<span><input data-id='2354' data-name='Haujobb' type="checkbox" checked="checked"/>Haujobb</span>
													<span><input data-id='1782' data-name='Heima][ærde' type="checkbox" checked="checked"/>Heima][ærde</span>
													<span><input data-id='1569' data-name='Heldmaschine' type="checkbox" checked="checked"/>Heldmaschine</span>
													<span><input data-id='1748' data-name='Hemesath' type="checkbox" checked="checked"/>Hemesath</span>
													<span><input data-id='1570' data-name='Hocico' type="checkbox" checked="checked"/>Hocico</span>
													<span><input data-id='1571' data-name='Holygram' type="checkbox" checked="checked"/>Holygram</span>
													<span><input data-id='1572' data-name='Icon Of Coil' type="checkbox" checked="checked"/>Icon Of Coil</span>
													<span><input data-id='1999' data-name='Ikon' type="checkbox" checked="checked"/>Ikon</span>
													<span><input data-id='1573' data-name='In Strict Confidence' type="checkbox" checked="checked"/>In Strict Confidence</span>
													<span><input data-id='1574' data-name='Intent:Outtake' type="checkbox" checked="checked"/>Intent:Outtake</span>
													<span><input data-id='2000' data-name='Irfan' type="checkbox" checked="checked"/>Irfan</span>
													<span><input data-id='1575' data-name='Iris' type="checkbox" checked="checked"/>Iris</span>
													<span><input data-id='1926' data-name='Jadu' type="checkbox" checked="checked"/>Jadu</span>
													<span><input data-id='3676' data-name='Jesus Complex' type="checkbox" checked="checked"/>Jesus Complex</span>
													<span><input data-id='1577' data-name='Joachim Witt' type="checkbox" checked="checked"/>Joachim Witt</span>
													<span><input data-id='2702' data-name='Kaysa' type="checkbox" checked="checked"/>Kaysa</span>
													<span><input data-id='1578' data-name='KieW' type="checkbox" checked="checked"/>KieW</span>
													<span><input data-id='1808' data-name='Knight$' type="checkbox" checked="checked"/>Knight$</span>
													<span><input data-id='2001' data-name='Kollaps' type="checkbox" checked="checked"/>Kollaps</span>
													<span><input data-id='1581' data-name='Kontrast' type="checkbox" checked="checked"/>Kontrast</span>
													<span><input data-id='1867' data-name='Kraftwerk' type="checkbox" checked="checked"/>Kraftwerk</span>
													<span><input data-id='2028' data-name='Krayenzeit' type="checkbox" checked="checked"/>Krayenzeit</span>
													<span><input data-id='3486' data-name='L’Âme Immortelle' type="checkbox" checked="checked"/>L’Âme Immortelle</span>
													<span><input data-id='2026' data-name='Laibach' type="checkbox" checked="checked"/>Laibach</span>
													<span><input data-id='1882' data-name='Lebanon Hanover' type="checkbox" checked="checked"/>Lebanon Hanover</span>
													<span><input data-id='1582' data-name='Les Berrtas' type="checkbox" checked="checked"/>Les Berrtas</span>
													<span><input data-id='1583' data-name='Letzte Instanz' type="checkbox" checked="checked"/>Letzte Instanz</span>
													<span><input data-id='1584' data-name='Liebknecht' type="checkbox" checked="checked"/>Liebknecht</span>
													<span><input data-id='3685' data-name='Life On Mars' type="checkbox" checked="checked"/>Life On Mars</span>
													<span><input data-id='1795' data-name='Lights Of Euphoria' type="checkbox" checked="checked"/>Lights Of Euphoria</span>
													<span><input data-id='2002' data-name='Linea Aspera' type="checkbox" checked="checked"/>Linea Aspera</span>
													<span><input data-id='2003' data-name='Loell Duinn' type="checkbox" checked="checked"/>Loell Duinn</span>
													<span><input data-id='1925' data-name='London After Midnight' type="checkbox" checked="checked"/>London After Midnight</span>
													<span><input data-id='1478' data-name='Lord of the Lost' type="checkbox" checked="checked"/>Lord of the Lost</span>
													<span><input data-id='2004' data-name='Lucy Kruger &amp; The Lost Boys' type="checkbox" checked="checked"/>Lucy Kruger &amp; The Lost Boys</span>
													<span><input data-id='1809' data-name='M.I.N.E' type="checkbox" checked="checked"/>M.I.N.E</span>
													<span><input data-id='1479' data-name='Maerzfeld' type="checkbox" checked="checked"/>Maerzfeld</span>
													<span><input data-id='1588' data-name='MajorVoice' type="checkbox" checked="checked"/>MajorVoice</span>
													<span><input data-id='2906' data-name='Manntra' type="checkbox" checked="checked"/>Manntra</span>
													<span><input data-id='1743' data-name='Maschinist' type="checkbox" checked="checked"/>Maschinist</span>
													<span><input data-id='1590' data-name='Massive Ego' type="checkbox" checked="checked"/>Massive Ego</span>
													<span><input data-id='1591' data-name='Melotron' type="checkbox" checked="checked"/>Melotron</span>
													<span><input data-id='1593' data-name='Mesh' type="checkbox" checked="checked"/>Mesh</span>
													<span><input data-id='2096' data-name='microClocks' type="checkbox" checked="checked"/>microClocks</span>
													<span><input data-id='3866' data-name='Mila Mar' type="checkbox" checked="checked"/>Mila Mar</span>
													<span><input data-id='1594' data-name='Minuit Machine' type="checkbox" checked="checked"/>Minuit Machine</span>
													<span><input data-id='2089' data-name='Minusheart' type="checkbox" checked="checked"/>Minusheart</span>
													<span><input data-id='1596' data-name='Mondträume' type="checkbox" checked="checked"/>Mondträume</span>
													<span><input data-id='2905' data-name='Mr. Hurley &amp; Die Pulveraffen' type="checkbox" checked="checked"/>Mr. Hurley &amp; Die Pulveraffen</span>
													<span><input data-id='2005' data-name='MZ.412' type="checkbox" checked="checked"/>MZ.412</span>
													<span><input data-id='1871' data-name='Nachtblut' type="checkbox" checked="checked"/>Nachtblut</span>
													<span><input data-id='1598' data-name='Nachtmahr' type="checkbox" checked="checked"/>Nachtmahr</span>
													<span><input data-id='1857' data-name='Neuroticfish' type="checkbox" checked="checked"/>Neuroticfish</span>
													<span><input data-id='1842' data-name='Nick Cave &amp; The Bad Seeds' type="checkbox" checked="checked"/>Nick Cave &amp; The Bad Seeds</span>
													<span><input data-id='1600' data-name='Nitzer Ebb' type="checkbox" checked="checked"/>Nitzer Ebb</span>
													<span><input data-id='1601' data-name='Noisuf-X' type="checkbox" checked="checked"/>Noisuf-X</span>
													<span><input data-id='1602' data-name='Nordika' type="checkbox" checked="checked"/>Nordika</span>
													<span><input data-id='2006' data-name='Nosferatu' type="checkbox" checked="checked"/>Nosferatu</span>
													<span><input data-id='3586' data-name='Noyce™' type="checkbox" checked="checked"/>Noyce™</span>
													<span><input data-id='1480' data-name='Null Positiv' type="checkbox" checked="checked"/>Null Positiv</span>
													<span><input data-id='2027' data-name='Nullvektor' type="checkbox" checked="checked"/>Nullvektor</span>
													<span><input data-id='2029' data-name='Of The Wand And The Moon' type="checkbox" checked="checked"/>Of The Wand And The Moon</span>
													<span><input data-id='1605' data-name='OMD' type="checkbox" checked="checked"/>OMD</span>
													<span><input data-id='1607' data-name='Oomph!' type="checkbox" checked="checked"/>Oomph!</span>
													<span><input data-id='1608' data-name='Orange Sector' type="checkbox" checked="checked"/>Orange Sector</span>
													<span><input data-id='1609' data-name='Ost+Front' type="checkbox" checked="checked"/>Ost+Front</span>
													<span><input data-id='3165' data-name='Painbastard' type="checkbox" checked="checked"/>Painbastard</span>
													<span><input data-id='3867' data-name='Palast' type="checkbox" checked="checked"/>Palast</span>
													<span><input data-id='1686' data-name='Parade Ground' type="checkbox" checked="checked"/>Parade Ground</span>
													<span><input data-id='2032' data-name='Paradox Obscur' type="checkbox" checked="checked"/>Paradox Obscur</span>
													<span><input data-id='1610' data-name='Patenbrigade: Wolff' type="checkbox" checked="checked"/>Patenbrigade: Wolff</span>
													<span><input data-id='2007' data-name='Patty Gurdy' type="checkbox" checked="checked"/>Patty Gurdy</span>
													<span><input data-id='1611' data-name='Perfection Doll' type="checkbox" checked="checked"/>Perfection Doll</span>
													<span><input data-id='2008' data-name='Peter Bjärgö' type="checkbox" checked="checked"/>Peter Bjärgö</span>
													<span><input data-id='1612' data-name='Peter Heppner' type="checkbox" checked="checked"/>Peter Heppner</span>
													<span><input data-id='2704' data-name='Plastikstrom' type="checkbox" checked="checked"/>Plastikstrom</span>
													<span><input data-id='1859' data-name='Pouppée Fabrikk' type="checkbox" checked="checked"/>Pouppée Fabrikk</span>
													<span><input data-id='1615' data-name='Priest' type="checkbox" checked="checked"/>Priest</span>
													<span><input data-id='1616' data-name='Project Pitchfork' type="checkbox" checked="checked"/>Project Pitchfork</span>
													<span><input data-id='1618' data-name='Psyche' type="checkbox" checked="checked"/>Psyche</span>
													<span><input data-id='1619' data-name='Purwien &amp; Kowa' type="checkbox" checked="checked"/>Purwien &amp; Kowa</span>
													<span><input data-id='2262' data-name='Rabia Sorda' type="checkbox" checked="checked"/>Rabia Sorda</span>
													<span><input data-id='1621' data-name='Rammstein' type="checkbox" checked="checked"/>Rammstein</span>
													<span><input data-id='1623' data-name='reADJUST' type="checkbox" checked="checked"/>reADJUST</span>
													<span><input data-id='1624' data-name='Reaper' type="checkbox" checked="checked"/>Reaper</span>
													<span><input data-id='1625' data-name='Reichsfeind' type="checkbox" checked="checked"/>Reichsfeind</span>
													<span><input data-id='1626' data-name='Reizstrom' type="checkbox" checked="checked"/>Reizstrom</span>
													<span><input data-id='3684' data-name='Relate' type="checkbox" checked="checked"/>Relate</span>
													<span><input data-id='3558' data-name='Remode' type="checkbox" checked="checked"/>Remode</span>
													<span><input data-id='2088' data-name='Reptyle' type="checkbox" checked="checked"/>Reptyle</span>
													<span><input data-id='2938' data-name='Retrojunkies' type="checkbox" checked="checked"/>Retrojunkies</span>
													<span><input data-id='2009' data-name='Ritual Howls' type="checkbox" checked="checked"/>Ritual Howls</span>
													<span><input data-id='1627' data-name='Rome' type="checkbox" checked="checked"/>Rome</span>
													<span><input data-id='1628' data-name='Rotersand' type="checkbox" checked="checked"/>Rotersand</span>
													<span><input data-id='1629' data-name='Rroyce' type="checkbox" checked="checked"/>Rroyce</span>
													<span><input data-id='1836' data-name='Rue Oberkampf' type="checkbox" checked="checked"/>Rue Oberkampf</span>
													<span><input data-id='1630' data-name='Ruined Conflict' type="checkbox" checked="checked"/>Ruined Conflict</span>
													<span><input data-id='1631' data-name='S.P.O.C.K' type="checkbox" checked="checked"/>S.P.O.C.K</span>
													<span><input data-id='1632' data-name='Scarlet Dorn' type="checkbox" checked="checked"/>Scarlet Dorn</span>
													<span><input data-id='1633' data-name='Schandmaul' type="checkbox" checked="checked"/>Schandmaul</span>
													<span><input data-id='1634' data-name='Schattenmann' type="checkbox" checked="checked"/>Schattenmann</span>
													<span><input data-id='1635' data-name='Scheuber' type="checkbox" checked="checked"/>Scheuber</span>
													<span><input data-id='3865' data-name='Schlagwetter' type="checkbox" checked="checked"/>Schlagwetter</span>
													<span><input data-id='2010' data-name='Schneewittchen' type="checkbox" checked="checked"/>Schneewittchen</span>
													<span><input data-id='3600' data-name='Schwarzbund' type="checkbox" checked="checked"/>Schwarzbund</span>
													<span><input data-id='1636' data-name='Schwarzschild' type="checkbox" checked="checked"/>Schwarzschild</span>
													<span><input data-id='1637' data-name='Scintilla Anima' type="checkbox" checked="checked"/>Scintilla Anima</span>
													<span><input data-id='1640' data-name='Seelennacht' type="checkbox" checked="checked"/>Seelennacht</span>
													<span><input data-id='1641' data-name='She Past Away' type="checkbox" checked="checked"/>She Past Away</span>
													<span><input data-id='1643' data-name='Simple Minds' type="checkbox" checked="checked"/>Simple Minds</span>
													<span><input data-id='3484' data-name='Sirus' type="checkbox" checked="checked"/>Sirus</span>
													<span><input data-id='1644' data-name='Siva Six' type="checkbox" checked="checked"/>Siva Six</span>
													<span><input data-id='1645' data-name='Solar Fake' type="checkbox" checked="checked"/>Solar Fake</span>
													<span><input data-id='1646' data-name='Solitary Experiments' type="checkbox" checked="checked"/>Solitary Experiments</span>
													<span><input data-id='1647' data-name='Sono' type="checkbox" checked="checked"/>Sono</span>
													<span><input data-id='1793' data-name='Southern Pines' type="checkbox" checked="checked"/>Southern Pines</span>
													<span><input data-id='4293' data-name='Spetzsnaz' type="checkbox" checked="checked"/>Spetzsnaz</span>
													<span><input data-id='1648' data-name='Stahlmann' type="checkbox" checked="checked"/>Stahlmann</span>
													<span><input data-id='1884' data-name='Steril' type="checkbox" checked="checked"/>Steril</span>
													<span><input data-id='2907' data-name='Storm Seeker' type="checkbox" checked="checked"/>Storm Seeker</span>
													<span><input data-id='2095' data-name='Story Off' type="checkbox" checked="checked"/>Story Off</span>
													<span><input data-id='1877' data-name='Sturm Cafè' type="checkbox" checked="checked"/>Sturm Cafè</span>
													<span><input data-id='2901' data-name='Subway to Sally' type="checkbox" checked="checked"/>Subway to Sally</span>
													<span><input data-id='1649' data-name='Suicide Commando' type="checkbox" checked="checked"/>Suicide Commando</span>
													<span><input data-id='2917' data-name='Sündenklang' type="checkbox" checked="checked"/>Sündenklang</span>
													<span><input data-id='2011' data-name='Sunset Wings' type="checkbox" checked="checked"/>Sunset Wings</span>
													<span><input data-id='3752' data-name='Superikone' type="checkbox" checked="checked"/>Superikone</span>
													<span><input data-id='1651' data-name='Synthattack' type="checkbox" checked="checked"/>Synthattack</span>
													<span><input data-id='1652' data-name='System Noire' type="checkbox" checked="checked"/>System Noire</span>
													<span><input data-id='1653' data-name='T.O.Y.' type="checkbox" checked="checked"/>T.O.Y.</span>
													<span><input data-id='3753' data-name='Tanzwut' type="checkbox" checked="checked"/>Tanzwut</span>
													<span><input data-id='2012' data-name='Technophobia' type="checkbox" checked="checked"/>Technophobia</span>
													<span><input data-id='2013' data-name='Terrorfrequenz' type="checkbox" checked="checked"/>Terrorfrequenz</span>
													<span><input data-id='2078' data-name='The Arch' type="checkbox" checked="checked"/>The Arch</span>
													<span><input data-id='1656' data-name='The Beauty Of Gemina' type="checkbox" checked="checked"/>The Beauty Of Gemina</span>
													<span><input data-id='1657' data-name='The Birthday Massacre' type="checkbox" checked="checked"/>The Birthday Massacre</span>
													<span><input data-id='2099' data-name='The Bollock Brothers' type="checkbox" checked="checked"/>The Bollock Brothers</span>
													<span><input data-id='1658' data-name='The Cassandra Complex' type="checkbox" checked="checked"/>The Cassandra Complex</span>
													<span><input data-id='3756' data-name='The Dark Tenor' type="checkbox" checked="checked"/>The Dark Tenor</span>
													<span><input data-id='1688' data-name='The Eternal Afflict' type="checkbox" checked="checked"/>The Eternal Afflict</span>
													<span><input data-id='2014' data-name='The Exploding Boy' type="checkbox" checked="checked"/>The Exploding Boy</span>
													<span><input data-id='1878' data-name='The Foreign Resort' type="checkbox" checked="checked"/>The Foreign Resort</span>
													<span><input data-id='2097' data-name='The House of Usher' type="checkbox" checked="checked"/>The House of Usher</span>
													<span><input data-id='2701' data-name='The Invincible Spirit' type="checkbox" checked="checked"/>The Invincible Spirit</span>
													<span><input data-id='1935' data-name='The Jesus and Mary Chain' type="checkbox" checked="checked"/>The Jesus and Mary Chain</span>
													<span><input data-id='3870' data-name='The O' type="checkbox" checked="checked"/>The O</span>
													<span><input data-id='2900' data-name='The Saint Paul' type="checkbox" checked="checked"/>The Saint Paul</span>
													<span><input data-id='3891' data-name='The Sexorcist' type="checkbox" checked="checked"/>The Sexorcist</span>
													<span><input data-id='3818' data-name='The Sinderellas' type="checkbox" checked="checked"/>The Sinderellas</span>
													<span><input data-id='1660' data-name='The Sisters Of Mercy' type="checkbox" checked="checked"/>The Sisters Of Mercy</span>
													<span><input data-id='2015' data-name='The Søciety' type="checkbox" checked="checked"/>The Søciety</span>
													<span><input data-id='1661' data-name='Third Realm' type="checkbox" checked="checked"/>Third Realm</span>
													<span><input data-id='1690' data-name='TiktAAlik' type="checkbox" checked="checked"/>TiktAAlik</span>
													<span><input data-id='1662' data-name='TKKG' type="checkbox" checked="checked"/>TKKG</span>
													<span><input data-id='1663' data-name='TOAL' type="checkbox" checked="checked"/>TOAL</span>
													<span><input data-id='1664' data-name='Torul' type="checkbox" checked="checked"/>Torul</span>
													<span><input data-id='2016' data-name='TR/ST' type="checkbox" checked="checked"/>TR/ST</span>
													<span><input data-id='3813' data-name='Traum`er Leben' type="checkbox" checked="checked"/>Traum`er Leben</span>
													<span><input data-id='1775' data-name='Tri-State' type="checkbox" checked="checked"/>Tri-State</span>
													<span><input data-id='1665' data-name='Twisted Destiny' type="checkbox" checked="checked"/>Twisted Destiny</span>
													<span><input data-id='1687' data-name='Unplaces' type="checkbox" checked="checked"/>Unplaces</span>
													<span><input data-id='1667' data-name='Unterschicht' type="checkbox" checked="checked"/>Unterschicht</span>
													<span><input data-id='1481' data-name='Unzucht' type="checkbox" checked="checked"/>Unzucht</span>
													<span><input data-id='1668' data-name='V2A' type="checkbox" checked="checked"/>V2A</span>
													<span><input data-id='1669' data-name='Vainerz' type="checkbox" checked="checked"/>Vainerz</span>
													<span><input data-id='1752' data-name='Vanguard' type="checkbox" checked="checked"/>Vanguard</span>
													<span><input data-id='2902' data-name='Versengold' type="checkbox" checked="checked"/>Versengold</span>
													<span><input data-id='1839' data-name='Vive La Fête' type="checkbox" checked="checked"/>Vive La Fête</span>
													<span><input data-id='1482' data-name='VNV Nation' type="checkbox" checked="checked"/>VNV Nation</span>
													<span><input data-id='1670' data-name='Vorsprung durch Technik' type="checkbox" checked="checked"/>Vorsprung durch Technik</span>
													<span><input data-id='1671' data-name='Welle:Erdball' type="checkbox" checked="checked"/>Welle:Erdball</span>
													<span><input data-id='2017' data-name='Whispering Sons' type="checkbox" checked="checked"/>Whispering Sons</span>
													<span><input data-id='1672' data-name='Winterkälte' type="checkbox" checked="checked"/>Winterkälte</span>
													<span><input data-id='1673' data-name='Wisborg' type="checkbox" checked="checked"/>Wisborg</span>
													<span><input data-id='1674' data-name='XotoX' type="checkbox" checked="checked"/>XotoX</span>
													<span><input data-id='1883' data-name='XPQ-21' type="checkbox" checked="checked"/>XPQ-21</span>
													<span><input data-id='1675' data-name='Yellow Lazarus' type="checkbox" checked="checked"/>Yellow Lazarus</span>
													<span><input data-id='1676' data-name='Zeromancer' type="checkbox" checked="checked"/>Zeromancer</span>
													<span><input data-id='1677' data-name='Zoodrake' type="checkbox" checked="checked"/>Zoodrake</span>
													<span><input data-id='1678' data-name='Zoon Politicon' type="checkbox" checked="checked"/>Zoon Politicon</span>
													<span><input data-id='1679' data-name='Zweite Jugend' type="checkbox" checked="checked"/>Zweite Jugend</span>
							
						</span>
					</p>
				</div>
			<p style='display:none' class='evosub_msg' data-str1='Pflichtfeld fehlt' data-str2='keine gültige e-Mail Adresse' data-email_exist='Diese e-Mail Adresse ist bereits aktiv' data-no_cpt='Es ist ein Fehler aufgetreten. Bitte versuche es später noch einmal'>Error</p></div>						<p><button id='evosub_submit_button'>Amelden</button></p>
					</div>
					<div class="formMsg" style='display:none' ><p><b></b>Vielen Dank für deine Anmeldung</p>
										</div>
										<div class='form_footer'>
						<p>Mit deiner Registrierung akzeptierst du unsere   <a target="_blank" href="https://www.uselinks.de/datenschutzerklaerung/">Datenschutzerklärung</a></p>
					</div>
										<div id='form_text' style='display:none' data-all='All'></div>
				</div>
			</div>
			<div id="evoSUB_bg" style='display:none'></div>
			<link rel='stylesheet' id='woof_tooltip-css-css'  href='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/tooltip/css/tooltipster.bundle.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='woof_tooltip-css-noir-css'  href='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/tooltip/css/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-noir.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.uselinks.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.uselinks.de/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.bd925912.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_css-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_sb_styles-css'  href='https://www.uselinks.de/wp-content/plugins/eventon-subscriber/assets/evosub_styles.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventon-event-slider/assets/evosl_script.js?ver=2.0.1' id='evosl_script-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-09-23 11:09:31+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","upload":{"dir":"\/kunden\/121554_51469\/webseiten\/use2020\/wordpress\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.uselinks.de\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.5.9' id='_ning_global-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.5.9' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.5.9' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='bp-nouveau-js-extra'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","confirm":"Bist du dir sicher?","show_x_comments":"Alle %d Kommentare anzeigen","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"bd75188818","members":"887535bf52","xprofile":"55da8d6862","settings":"afc326f115","notifications":"229f05a1d8"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=6.3.0' id='bp-nouveau-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=3.0.2' id='evcal_functions-js'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0' id='evcal_easing-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=3.0.2' id='evo_handlebars-js'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=3.0.2' id='evo_mobile-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=3.0.2' id='evo_moment-js'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=3.0.2' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.uselinks.de\/wp-json\/","postnonce":"ed6c8370ac","ajax_method":"ajax"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=3.0.2' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' id='evowi_script-js-extra'>
/* <![CDATA[ */
var evowi_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","postnonce":"ef83a14e45"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventon-wishlist/assets/evowi_script.js?ver=0.5' id='evowi_script-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/wp-util.min.js?ver=5.5.1' id='wp-util-js'></script>
<script type='text/javascript' id='rtwpvs-js-extra'>
/* <![CDATA[ */
var rtwpvs_params = {"is_product_page":"","reselect_clear":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woo-product-variation-swatches/assets/js/rtwpvs.min.js?ver=1603966185' id='rtwpvs-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.9' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDE_czWDUfQX-RPffIl2iDstUtsckMy4oQ+&#038;ver=1.0' id='evcal_gmaps-js'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=3.0.2' id='eventon_gmaps-js'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0' id='eventon_init_gmaps-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/tooltip/js/tooltipster.bundle.min.js?ver=1.2.4' id='woof_tooltip-js-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/front.js?ver=1.2.4' id='woof_front-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/html_types/radio.js?ver=1.2.4' id='woof_radio_html_items-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/html_types/checkbox.js?ver=1.2.4' id='woof_checkbox_html_items-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/html_types/select.js?ver=1.2.4' id='woof_select_html_items-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/html_types/mselect.js?ver=1.2.4' id='woof_mselect_html_items-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/chosen/chosen.jquery.min.js?ver=1.2.4' id='chosen-drop-down-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/mailpoet/assets/dist/js/public.78bcc852.js?ver=3.54.0' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_43_aa4'),
                        blockClass = '.tdi_43_aa4',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[61415]");
                });
            
</script>


                <style type="text/css">
        
        


        



                        .woof_edit_view{
                    display: none;
                }
        
        </style>
        

        
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="Nein">Nein</a><a href="https://www.uselinks.de/datenschutzerklaerung/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Datenschutzerklärung">Datenschutzerklärung</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			<div class="cookie-revoke-container" style="color: #fff;"><span id="cn-revoke-text" class="cn-text-container">Du kannst deine Zustimmung jederzeit widerrufen, indem du den den Button „Zustimmung widerrufen“ klickst.</span><span id="cn-revoke-buttons" class="cn-buttons-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button" aria-label="Cookies widerrufen">Cookies widerrufen</a></span>
			</div>
		</div>
		<!-- / Cookie Notice plugin -->
<!-- Ads on this site are served by Adning v1.5.9 - adning.com -->
<script>jQuery(document).ready(function($){var options_54438_1539397749 = {$ArrowKeyNavigation:false,$DragOrientation:0,};if( $("#_ning_zone_54438_1539397749").length ){var _ning_slider_54438_1539397749 = new $JssorSlider$('_ning_zone_54438_1539397749', options_54438_1539397749);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_54438_1539397749').parent().width();if(parentWidth){if( typeof _ning_slider_54438_1539397749 !== "undefined" ){_ning_slider_54438_1539397749.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><style></style><!-- / Adning. -->


</body>
</html>
<!-- Dynamic page generated in 2.137 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-29 11:09:46 -->

<!-- Compression = gzip -->