<!doctype html> <!--[if lt IE 7]><html class="no-js ie6 oldie"> <![endif]--> <!--[if IE 7]><html class="no-js ie7 oldie"> <![endif]--> <!--[if IE 8]><html class="no-js ie8 oldie"> <![endif]--> <!--[if IE 9]><html class="no-js ie9 oldie"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="de-DE"> <!--<![endif]--><head><meta charset="UTF-8" /><title>Future Trail – Move And Turn (Offical Video 2017) › [U]selinks</title><meta name="description" content="Video by Mirko Heim Music and lyrics written and arranged by FUTURE TRAIL" /><meta name="robots" content="index, follow, noarchive" /><link rel="canonical" href="https://www.uselinks.de/future-trail-move-and-turn/" /><meta property="og:type" content="article"><meta property="og:url" content="https://www.uselinks.de/future-trail-move-and-turn/"><meta property="article:published_time" content="2017-02-19T08:10:27+01:00"><meta property="og:title" content="Future Trail – Move And Turn (Offical Video 2017)"><meta property="og:description" content="Video by Mirko Heim Music and lyrics written and arranged by FUTURE TRAIL"><meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2017/02/future-trail-move-and-turn.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://www.uselinks.de/wp-content/uploads/2017/02/future-trail-move-and-turn.jpg"><meta name="twitter:site" content="uselinksde"><meta name="twitter:title" content="Future Trail – Move And Turn (Offical Video 2017)"><meta name="twitter:description" content="Video by Mirko Heim Music and lyrics written and arranged by FUTURE TRAIL"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]--><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="https://www.uselinks.de/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.uselinks.de/wp-content/uploads/2016/06/index.jpg">  <script type='text/javascript'>var ct_ajaxurl = 'https://www.uselinks.de/wp-admin/admin-ajax.php';
 var ct_info_flag=false;
var ct_set_cookies_flag=true;</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Feed" href="https://www.uselinks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Kommentar-Feed" href="https://www.uselinks.de/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wp_pro_ads_bs_style-css'  href='https://www.uselinks.de/wp-content/plugins/pro_ads_buy_and_sell/templates/css/buyandsell.css?ver=3.1.6' type='text/css' media='all' /><link rel='stylesheet' id='um_activity-css'  href='https://www.uselinks.de/wp-content/plugins/um-activity/assets/css/um-activity.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='um_activity_responsive-css'  href='https://www.uselinks.de/wp-content/plugins/um-activity/assets/css/um-activity-responsive.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='um_notices-css'  href='https://www.uselinks.de/wp-content/plugins/um-notices/assets/css/um-notices.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='um_recaptcha-css'  href='https://www.uselinks.de/wp-content/plugins/um-recaptcha/assets/css/um-recaptcha.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='um_reviews-css'  href='https://www.uselinks.de/wp-content/plugins/um-reviews/assets/css/um-reviews.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='um_user_tags-css'  href='https://www.uselinks.de/wp-content/plugins/um-user-tags/assets/css/um-user-tags.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='um_verified-css'  href='https://www.uselinks.de/wp-content/plugins/um-verified-users/assets/css/um-verified.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='um_bbpress-css'  href='https://www.uselinks.de/wp-content/plugins/um-bbpress/assets/css/um-bbpress.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='um_social_login-css'  href='https://www.uselinks.de/wp-content/plugins/um-social-login/assets/css/um-social-connect.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='widget-euLaw-css-css'  href='https://www.uselinks.de/wp-content/plugins/advanced-eu-cookie-law-compliance-fully-customizable-responsive/includes/front/main.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='bbp-default-css'  href='https://www.uselinks.de/wp-content/themes/newsgamer/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' /><link rel='stylesheet' id='cn-public-css'  href='https://www.uselinks.de/wp-content/plugins/connections/assets/css/cn-user.min.css?ver=8.5.32' type='text/css' media='all' /><link rel='stylesheet' id='cn-chosen-css'  href='//www.uselinks.de/wp-content/plugins/connections/vendor/chosen/chosen.min.css?ver=1.6.1' type='text/css' media='all' /><link rel='stylesheet' id='events-manager-css'  href='https://www.uselinks.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' /><link rel='stylesheet' id='import-facebook-events-pro-front-css'  href='https://www.uselinks.de/wp-content/plugins/import-facebook-events-pro/assets/css/import-facebook-events.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='tiptipcss-css'  href='https://www.uselinks.de/wp-content/plugins/pricing-table/css/site/tipTip.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='catalogue-style-css'  href='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/css/catalogue-style.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='catalogue-style-mobile-css'  href='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/css/catalogue-style-mobile.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='upcp-jquery-ui-css'  href='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/css/upcp-jquery-ui.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='upcp-gridster-css'  href='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/css/jquery.gridster.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='ewd-ulb-main-css'  href='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/css/ewd-ulb-main.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='rrssb-css'  href='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/css/rrssb-min.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='wspsc-style-css'  href='https://www.uselinks.de/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css?ver=4.2.9' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.uselinks.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.4' type='text/css' media='all' /><link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://www.uselinks.de/wp-content/themes/newsgamer/assets/css/bootstrap.min.css?ver=2.0.1' type='text/css' media='all' /><link rel='stylesheet' id='miptheme-external-styles-css'  href='https://www.uselinks.de/wp-content/themes/newsgamer/assets/css/mip.external.css?ver=2.0.1' type='text/css' media='all' /><link rel='stylesheet' id='miptheme-style-css'  href='https://www.uselinks.de/wp-content/themes/newsgamer/style.css?ver=2.0.1' type='text/css' media='all' /><link rel='stylesheet' id='miptheme-style-responsive-css'  href='https://www.uselinks.de/wp-content/themes/newsgamer/assets/css/media-queries.css?ver=2.0.1' type='text/css' media='all' /><link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://www.uselinks.de/wp-content/themes/newsgamer/assets/css/dynamic.css?ver=1487414295' type='text/css' media='all' /><link rel='stylesheet' id='typography-css-css'  href='https://www.uselinks.de/wp-content/themes/newsgamer/assets/css/typography.css?ver=1487414295' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://www.uselinks.de/wp-content/themes/newsgamer/assets/css/photobox.ie.css?ver=2.0.1' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.uselinks.de/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.0' type='text/css' media='all' /><link rel='stylesheet' id='um_minified-css'  href='https://www.uselinks.de/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.82' type='text/css' media='all' /><link rel='stylesheet' id='um_followers-css'  href='https://www.uselinks.de/wp-content/plugins/um-followers/assets/css/um-followers.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='um_friends-css'  href='https://www.uselinks.de/wp-content/plugins/um-friends/assets/css/um-friends.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='um_messaging-css'  href='https://www.uselinks.de/wp-content/plugins/um-messaging/assets/css/um-messaging.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='um_profile_completeness-css'  href='https://www.uselinks.de/wp-content/plugins/um-profile-completeness/assets/css/um-profile-completeness.css?ver=4.7.2' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.uselinks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uselinks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.uselinks.de/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Das M´era Luna Programm 2017 ist komplett!' href='https://www.uselinks.de/das-mera-luna-programm-2017-ist-komplett/' /><link rel='next' title='Solar Fake auf Acoustic Tour' href='https://www.uselinks.de/solar-fake-auf-acoustic-tour/' /><meta name="generator" content="WordPress 4.7.2" /><link rel='shortlink' href='https://www.uselinks.de/?p=14134' /><link rel="alternate" type="application/json+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Ffuture-trail-move-and-turn%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Ffuture-trail-move-and-turn%2F&#038;format=xml" /><link href="https://www.uselinks.de/?feed=gigpress" rel="alternate" type="application/rss+xml" title="Upcoming shows" /> <script>var wppt_url = "https://www.uselinks.de/wp-content/plugins/pricing-table/";</script> <script type="text/javascript">var ajaxurl = 'https://www.uselinks.de/wp-admin/admin-ajax.php';</script>  <script type="text/javascript">//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}</script><style type="text/css">#wpcomm
.wc_new_comment{background:#00B38F}#wpcomm
.wc_new_reply{background:#00B38F}#wpcomm .wc-form-wrapper{background:#F9F9F9}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8}#wpcomm .wc-comment-text{font-size:14px;color:#555}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-awpcp-moderator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-awpcp-moderator > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-awpcp-moderator > .wc-comment-left .wc-comment-label{background:#00B38F}.wc-load-more-submit{border:1px
solid #D9D9D9}#wpcomm .wc-new-loaded-comment>.wc-comment-right{background:#FFFAD6}.comments-area{width:auto}.wpdiscuz-front-actions{background:#F9F9F9}.wpdiscuz-subscribe-bar{background:#F9F9F9}.wpdiscuz-sort-buttons{color:#bbb}.wpdiscuz-sort-button{color:#bbb;cursor:pointer}.wpdiscuz-sort-button:hover{color:#00B38F;cursor:pointer}.wpdiscuz-sort-button-active{color:#00B38F!important;cursor:default!important}#wpcomm .page-numbers{color:#555;border:#555 1px solid}#wpcomm
span.current{background:#555}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#00B38F}#wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid}.wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating>label{color:#DDD}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked)>label:hover,.wpdiscuz-rating:not(:checked)>label:hover~label{}#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating>input:not(:checked)~label:hover~label{color:#FFED85}#wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked~label{color:#FFD700}#wpcomm .wc-cta-button:hover{border:1px
solid #00B38F!important;background:#00B38F!important;color:#fff!important}#wpcomm .wc-cta-active{border:1px
solid #00B38F!important;background:#00B38F!important;color:#fff!important}#wpcomm .wpf-cta:hover{color:#fff!important;background:#00B38F!important;border:1px
solid #00B38F!important}#wpcomm .wpf-cta{border:1px
solid #ccc;color:#bbb}#wpcomm .wc-cta-button{background:#888;border:1px
solid #888;color:#fff}#wpcomm .wc-cta-button-x{background:#888;border:1px
solid #888;color:#fff}#wpcomm .wc-vote-link{border:1px
solid #bbb;color:#aaa}#wpcomm .wc-vote-result{border-top:1px solid #bbb;border-bottom:1px solid #bbb;color:#aaa}#wpcomm .wc-vote-result.wc-vote-result-like{border:1px
solid #bbb}#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px
solid #bbb}</style> <script type="text/javascript">var ultimatemember_image_upload_url = 'https://www.uselinks.de/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'https://www.uselinks.de/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'https://www.uselinks.de/wp-admin/admin-ajax.php';</script> <style type="text/css">.request_name{display:none !important}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.uselinks.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel="amphtml" href="https://www.uselinks.de/future-trail-move-and-turn/amp/" /><script></script><script></script><link rel="icon" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-270x270.jpg" /><style type="text/css" title="dynamic-css" class="options-output">#header-navigation ul li
a{padding-left:18px}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><!--[if lt IE 9]> <script src="https://www.uselinks.de/wp-content/themes/newsgamer/assets/js/respond.js"></script> <script src="https://www.uselinks.de/wp-content/themes/newsgamer/assets/js/html5shiv.js"></script> <![endif]--></head><body data-rsssl=1 class="post-template-default single single-post postid-14134 single-format-video sidebar-border vc-block-fx vc-block-shadow header-nav-center wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div id="page-outer-wrap"><div id="page-inner-wrap"> <header id="page-header-mobile" class="visible-xs visible-sm"> <nav id="mobile-menu"><form id="search-form-mobile" class="mm-search" method="get" action="https://www.uselinks.de/"> <input type="text" name="s" placeholder="Search [U]selinks" value="" /></form><ul class="nav clearfix"><li><a href="https://www.uselinks.de/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul> </nav><div id="mobile-sticky" data-spy="affix" data-offset-top="50" class="row"><div class="col-xs-2"> <a id="nav-expander" href="#mobile-menu"><i class="fa fa-bars"></i></a></div><div class="col-xs-8"><div class="logo"><a href="https://www.uselinks.de/"><img src="https://www.uselinks.de/wp-content/uploads/2016/05/logo-white-mobile.png" width="147" height="30" alt="[U]selinks" /></a></div></div><div class="col-xs-2 text-right"></div></div></header> <header id="page-header" class="hidden-xs hidden-sm wrap-header-layout-1 clearfix"><div id="top-navigation"><div class="full"><nav id="top-menu"><ul><li class="date first"><span>19.02.17</span></li><li class="options"><a href="https://www.uselinks.de/wp-login.php?action=register"><span class="glyphicon glyphicon-user"></span> Register</a><a href="https://www.uselinks.de/wp-login.php"><span class="glyphicon glyphicon-log-in"></span> Log in</a></li><li class="soc-media"><a href="https://www.facebook.com/uselinks.de/" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/uselinksde" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/b/106917878825545608709/?pageId=106917878825545608709" target="_blank"><i class="fa fa-google-plus"></i></a><a href="https://www.uselinks.de/category/aktuelles/feed" target="_blank"><i class="fa fa-rss"></i></a></li></ul></nav></div></div><div id="header-branding" class="header-layout-1"><div class="row"><div class="col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization"><div class="logo"><a itemprop="url" href="https://www.uselinks.de"><img class="img-responsive" src="https://www.uselinks.de/wp-content/uploads/2016/12/headlogo.png" width="272" height="90" alt="[U]selinks" /></a></div><meta itemprop="name" content="[U]selinks"></div><div class="hidden-xs col-md-8 text-right"><div class="ad"><div  class="paszone_container paszone-container-12288   " id="paszonecont_12288" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-12288 " id="12288" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1634228271 proadszoneholder-12288" style="" ><div class="pasli pasli-10406 "  data-duration="5000" bid="10406" aid="12288"><script id="tui-wp54">(function(t){t.wp54={
"cid":"79cc931c-adfa-4d88-9f1d-79f23ab89056",
"pid":"38a25d99-c6ce-4d95-99db-597079d04bd2",
"width":"728",
"height":"90"
}}(window.tweenui=window.tweenui||{}));</script> <script src="https://s3-eu-west-1.amazonaws.com/display.tweenui.com/s.js" async></script> </div><div class="pasli pasli-8515 placeholder" style="width:728px; height:90px;" data-duration="5000" bid="8515" aid="12288"></div><div class="pasli pasli-6644 placeholder" style="width:728px; height:90px;" data-duration="5000" bid="6644" aid="12288"></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1634228271 = $(".wppasrotate1634228271").bxSlider({ mode: "horizontal",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1634228271").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1634228271").find(".pasli").css("visibility", "visible");var next_banner = $(".wppasrotate1634228271>.pasli").eq(currentIndex+1).attr("bid");if( $(".pasli-"+next_banner).hasClass("placeholder")){var banner_id = $(".pasli-"+next_banner).attr("bid");var adzone_id = $(".pasli-"+next_banner).attr("aid");var bclass = "pasli-"+banner_id;$.ajax({cache: false,type: "POST",url: "https://www.uselinks.de/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id="+ banner_id+"&aid="+adzone_id}).done(function( msg ) {$("."+bclass).html( msg ); $(".pasli-"+next_banner).removeClass("placeholder")});}},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1634228271.setPause($($slideElement).data("duration"));if( $slideElement.next().hasClass("placeholder")){var banner_id = $slideElement.next().attr("bid");var adzone_id = $slideElement.next().attr("aid");var bclass = "pasli-"+banner_id;$.ajax({cache: false,type: "POST",url: "https://www.uselinks.de/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id="+ banner_id+"&aid="+adzone_id}).done(function( msg ) {$("."+bclass).html( msg ); $slideElement.next().removeClass("placeholder")});}},});});});</script> </div></div></div></div><div class="sticky-header-wrapper"><div id="sticky-header" data-spy="affix" data-offset-top="115"><div id="header-navigation"> <nav id="main-menu"><ul id="menu-main" class="nav clearfix"><li id="nav-menu-item-41" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="https://www.uselinks.de/category/aktuelles/" class="menu-link main-menu-link">Aktuelles</a><div class="dropnav-container"><ul class="dropnav-menu"><li id="nav-menu-item-44" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="https://www.uselinks.de/category/aktuelles/musiknews/" class="menu-link sub-menu-link">Musiknews</a></li><li id="nav-menu-item-42" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-1 "><a href="https://www.uselinks.de/category/aktuelles/live/" class="menu-link sub-menu-link">Live</a><ul><li id="nav-menu-item-43" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="https://www.uselinks.de/category/aktuelles/live/festivals/" class="menu-link sub-menu-link">Festivals</a></li></ul></li><li id="nav-menu-item-46" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="https://www.uselinks.de/category/aktuelles/radio/" class="menu-link sub-menu-link">Radio</a></li><li id="nav-menu-item-45" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="https://www.uselinks.de/category/aktuelles/hoerspiele/" class="menu-link sub-menu-link">Hörspiele</a></li><li id="nav-menu-item-47" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="https://www.uselinks.de/category/aktuelles/szene-und-mehr/" class="menu-link sub-menu-link">Szene und mehr</a></li><li id="nav-menu-item-8381" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/newsletter/" class="menu-link sub-menu-link">Newsletter</a></li></ul></div></li><li id="nav-menu-item-50" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-category-25 "><a href="https://www.uselinks.de/category/magazin/" class="menu-link main-menu-link">Magazin</a><div class="dropnav-container"><ul class="dropnav-menu"><li id="nav-menu-item-52" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-27 "><a href="https://www.uselinks.de/category/magazin/rezensionen/" class="menu-link sub-menu-link">Rezensionen</a><ul><li id="nav-menu-item-55" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="https://www.uselinks.de/category/magazin/rezensionen/soundcheck/" class="menu-link sub-menu-link">Soundcheck</a></li><li id="nav-menu-item-53" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="https://www.uselinks.de/category/magazin/rezensionen/cinema/" class="menu-link sub-menu-link">Cinema</a></li><li id="nav-menu-item-54" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="https://www.uselinks.de/category/magazin/rezensionen/lesen_hoeren/" class="menu-link sub-menu-link">Lesen&#038;Hören</a></li></ul></li><li id="nav-menu-item-51" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://www.uselinks.de/category/magazin/interviews/" class="menu-link sub-menu-link">Interviews</a></li><li id="nav-menu-item-123" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-48 "><a href="https://www.uselinks.de/category/magazin/videos/" class="menu-link sub-menu-link">Videos</a><ul><li id="nav-menu-item-126" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-49 "><a href="https://www.uselinks.de/category/magazin/videos/muskvideos/" class="menu-link sub-menu-link">Muskvideos</a></li><li id="nav-menu-item-124" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-50 "><a href="https://www.uselinks.de/category/magazin/videos/filmtrailer/" class="menu-link sub-menu-link">Filmtrailer</a></li><li id="nav-menu-item-125" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-53 "><a href="https://www.uselinks.de/category/magazin/videos/gametrailer/" class="menu-link sub-menu-link">Gametrailer</a></li></ul></li><li id="nav-menu-item-5452" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-928 "><a href="https://www.uselinks.de/category/magazin/free_music/" class="menu-link sub-menu-link">Free Music</a></li><li id="nav-menu-item-5536" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">Charts</a><ul><li id="nav-menu-item-1681" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/gewc-top-15-tracks/" class="menu-link sub-menu-link">GEWC Top 15 Tracks</a></li><li id="nav-menu-item-1680" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/gewc-top-10-alben/" class="menu-link sub-menu-link">GEWC Top 10 Alben</a></li><li id="nav-menu-item-5538" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/dac-top-singles/" class="menu-link sub-menu-link">DAC Top Singles</a></li><li id="nav-menu-item-5537" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/dac-top-alben/" class="menu-link sub-menu-link">DAC Top Alben</a></li></ul></li><li id="nav-menu-item-10725" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/links/" class="menu-link sub-menu-link">Links</a></li></ul></div></li><li id="nav-menu-item-4148" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://www.uselinks.de/nightlife/" class="menu-link main-menu-link">Nightlife</a><div class="dropnav-container"><ul class="dropnav-menu"><li id="nav-menu-item-127" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-59 "><a href="https://www.uselinks.de/category/nightlife/konzertberichte/" class="menu-link sub-menu-link">Konzertberichte</a></li><li id="nav-menu-item-49" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="https://www.uselinks.de/category/nightlife/konzertbilder/" class="menu-link sub-menu-link">Konzertbilder</a></li><li id="nav-menu-item-735" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://www.uselinks.de/veranstaltungen/" class="menu-link sub-menu-link">Veranstaltungen</a><ul><li id="nav-menu-item-776" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-0/" class="menu-link sub-menu-link">PLZ 0</a></li><li id="nav-menu-item-777" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-1/" class="menu-link sub-menu-link">PLZ 1</a></li><li id="nav-menu-item-778" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-2/" class="menu-link sub-menu-link">PLZ 2</a></li><li id="nav-menu-item-779" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-3/" class="menu-link sub-menu-link">PLZ 3</a></li><li id="nav-menu-item-780" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-4/" class="menu-link sub-menu-link">PLZ 4</a></li><li id="nav-menu-item-781" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-5/" class="menu-link sub-menu-link">PLZ 5</a></li><li id="nav-menu-item-782" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-6/" class="menu-link sub-menu-link">PLZ 6</a></li><li id="nav-menu-item-783" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-7/" class="menu-link sub-menu-link">PLZ 7</a></li><li id="nav-menu-item-784" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-8/" class="menu-link sub-menu-link">PLZ 8</a></li><li id="nav-menu-item-785" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-9/" class="menu-link sub-menu-link">PLZ 9</a></li><li id="nav-menu-item-737" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/veranstaltungen/veranstaltungsorte/" class="menu-link sub-menu-link">Veranstaltungsorte</a></li><li id="nav-menu-item-4191" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/veranstaltung-einreichen/" class="menu-link sub-menu-link">Veranstaltung Einreichen</a></li></ul></li><li id="nav-menu-item-4452" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/live-in-concert/" class="menu-link sub-menu-link">Live in Concert</a></li><li id="nav-menu-item-8476" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/tickets/" class="menu-link sub-menu-link">Tickets</a></li></ul></div></li><li id="nav-menu-item-4054" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://www.uselinks.de/radio/" class="menu-link main-menu-link">Radio</a><div class="dropnav-container"><ul class="dropnav-menu"><li id="nav-menu-item-10459" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-forum "><a href="https://www.uselinks.de/forums/forum/community/uselinks-radio/" class="menu-link sub-menu-link">Uselinks Radio Forum</a></li></ul></div></li><li id="nav-menu-item-4678" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link main-menu-link">comm[U]nity</a><div class="dropnav-container"><ul class="dropnav-menu"><li id="nav-menu-item-10485" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/activity/" class="menu-link sub-menu-link">Activity</a></li><li id="nav-menu-item-4684" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://www.uselinks.de/login/" class="menu-link sub-menu-link">Login</a><ul><li id="nav-menu-item-4683" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/register/" class="menu-link sub-menu-link">Register</a></li></ul></li><li id="nav-menu-item-10458" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-forum "><a href="https://www.uselinks.de/forums/forum/community/" class="menu-link sub-menu-link">for[U]m</a></li></ul></div></li><li id="nav-menu-item-787" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://shop.spreadshirt.de/uselinks2" class="menu-link main-menu-link">Shop</a></li><li id="nav-menu-item-4587" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link main-menu-link">Insight</a><div class="dropnav-container"><ul class="dropnav-menu"><li id="nav-menu-item-5871" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/neu-hier/" class="menu-link sub-menu-link">Neu hier?</a></li><li id="nav-menu-item-4588" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/uselinks-als-app/" class="menu-link sub-menu-link">[U]selinks als App</a></li><li id="nav-menu-item-4590" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/newsletter/" class="menu-link sub-menu-link">Newsletter</a></li><li id="nav-menu-item-4592" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/werbung/" class="menu-link sub-menu-link">Werbung auf Uselinks</a></li><li id="nav-menu-item-4591" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/redaktion-sucht-verstaerkung/" class="menu-link sub-menu-link">Redaktion sucht Verstärkung</a></li><li id="nav-menu-item-4589" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/%c2%a7-impressum/" class="menu-link sub-menu-link">§ Impressum</a></li></ul></div></li><li id="nav-menu-item-12061" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-683 "><a href="https://www.uselinks.de/category/audiographie/" class="menu-link main-menu-link">Audiographie</a><div class="dropnav-container"><ul class="dropnav-menu"><li id="nav-menu-item-5417" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.uselinks.de/aktuelle-veroeffentlichungen/" class="menu-link sub-menu-link">Aktuelle Veröffentlichungen</a></li><li id="nav-menu-item-5428" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-839 "><a href="https://www.uselinks.de/category/audiographie/bands/" class="menu-link sub-menu-link">Bands</a><ul><li id="nav-menu-item-12146" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">A &#8211; F</a><ul><li id="nav-menu-item-5429" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-840 "><a href="https://www.uselinks.de/category/audiographie/bands/bands_a/" class="menu-link sub-menu-link">Bands &#8211; A</a></li><li id="nav-menu-item-5430" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-841 "><a href="https://www.uselinks.de/category/audiographie/bands/bands_b/" class="menu-link sub-menu-link">Bands &#8211; B</a></li><li id="nav-menu-item-7290" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1015 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-c/" class="menu-link sub-menu-link">Bands &#8211; C</a></li><li id="nav-menu-item-5431" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-916 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-d/" class="menu-link sub-menu-link">Bands &#8211; D</a></li><li id="nav-menu-item-7317" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1018 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-e/" class="menu-link sub-menu-link">Bands &#8211; E</a></li><li id="nav-menu-item-7316" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1019 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-f/" class="menu-link sub-menu-link">Bands &#8211; F</a></li></ul></li><li id="nav-menu-item-12147" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">G &#8211; L</a><ul><li id="nav-menu-item-7318" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1020 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-g/" class="menu-link sub-menu-link">Bands &#8211; G</a></li><li id="nav-menu-item-7319" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1021 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-h/" class="menu-link sub-menu-link">Bands &#8211; H</a></li><li id="nav-menu-item-5432" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-922 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-i/" class="menu-link sub-menu-link">Bands &#8211; I</a></li><li id="nav-menu-item-7321" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1022 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-j/" class="menu-link sub-menu-link">Bands &#8211; J</a></li><li id="nav-menu-item-7322" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1023 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-k/" class="menu-link sub-menu-link">Bands &#8211; K</a></li><li id="nav-menu-item-5814" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-947 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-l/" class="menu-link sub-menu-link">Bands &#8211; L</a></li></ul></li><li id="nav-menu-item-12148" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">M &#8211; S</a><ul><li id="nav-menu-item-5433" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-925 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-m/" class="menu-link sub-menu-link">Bands &#8211; M</a></li><li id="nav-menu-item-5815" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-842 "><a href="https://www.uselinks.de/category/audiographie/bands/bands_n/" class="menu-link sub-menu-link">Bands &#8211; N</a></li><li id="nav-menu-item-12149" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1047 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-o/" class="menu-link sub-menu-link">Bands &#8211; O</a></li><li id="nav-menu-item-7261" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-992 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-p/" class="menu-link sub-menu-link">Bands &#8211; P/Q</a></li><li id="nav-menu-item-5838" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-948 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-r/" class="menu-link sub-menu-link">Bands &#8211; R</a></li><li id="nav-menu-item-5434" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-843 "><a href="https://www.uselinks.de/category/audiographie/bands/bands_s/" class="menu-link sub-menu-link">Bands &#8211; S</a></li></ul></li><li id="nav-menu-item-12150" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">T &#8211; Z</a><ul><li id="nav-menu-item-6081" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-956 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-t/" class="menu-link sub-menu-link">Bands &#8211; T</a></li><li id="nav-menu-item-12154" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1138 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-u/" class="menu-link sub-menu-link">Bands &#8211; U</a></li><li id="nav-menu-item-12155" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1139 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-v/" class="menu-link sub-menu-link">Bands &#8211; V</a></li><li id="nav-menu-item-12151" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1017 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-w/" class="menu-link sub-menu-link">Bands &#8211; W</a></li><li id="nav-menu-item-12152" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1119 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-x/" class="menu-link sub-menu-link">Bands &#8211; X/Y</a></li><li id="nav-menu-item-12153" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-946 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-z/" class="menu-link sub-menu-link">Bands &#8211; Z</a></li></ul></li><li id="nav-menu-item-14102" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.uselinks.de/audiography/" class="menu-link sub-menu-link">All In &#8211; Big Data</a></li></ul></li></ul></div></li><li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a><div class="dropdown-menu dropdown-menu-right"><form method="get" class="form-inline" action="https://www.uselinks.de/"> <button class="btn"><i class="fa fa-search"></i></button><div class="form-group"> <input id="nav-search" type="text" name="s"  value="" ></div></form></div></li><li class="soc-media"><a href="#">Follow us</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/uselinks.de/" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/uselinksde" target="_blank">Twitter</a></li><li class="soc-links soc-google"><a href="https://plus.google.com/b/106917878825545608709/?pageId=106917878825545608709" target="_blank">Google+</a></li><li class="soc-links soc-rss"><a href="https://www.uselinks.de/category/aktuelles/feed" target="_blank">RSS</a></li></ul></div></li></ul> </nav></div></div></div> <script>var initStickyMenu = 1;</script> </header><div class="container relative"></div><div id="content-container"><div class="container content-shadow"><div id="single-post-header-full" class="article-post animated fadeIn header-loop-page-5 ad-none"><div class="relative"><div class="img-parallax" data-image="https://www.uselinks.de/wp-content/uploads/2017/02/future-trail-move-and-turn.jpg"></div><header><div class="breadcrumb hidden-xs"> <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.uselinks.de/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.uselinks.de/category/magazin/" title="Magazin" rel="v:url" property="v:title">Magazin</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.uselinks.de/category/magazin/videos/" title="Videos" rel="v:url" property="v:title">Videos</a></div></div><h1 class="entry-title" itemprop="name">Future Trail – Move And Turn</h1><div class="entry-meta"> <time class="entry-date" datetime="2017-02-19T08:10:27+00:00" itemprop="dateCreated">19.02.2017</time> <span class="entry-author" itemprop="author"> <a href="https://www.uselinks.de/author/markus/">Markus Schmitz</a> </span> <span class="entry-categories"><a href="https://www.uselinks.de/category/magazin/videos/muskvideos/" title="View all posts in Muskvideos">Muskvideos</a>, <a href="https://www.uselinks.de/category/magazin/videos/" title="View all posts in Videos">Videos</a></span> <span class="entry-comments"><a href="https://www.uselinks.de/future-trail-move-and-turn/#respond">0 comments</a></span></div> </header></div></div><div id="post-info-bar"><div class="container"><div class="post-info-sharing xhidden-xs"> <a id="post-info-bar-comments" href="#respond" class="hidden-xs"><i class="fa fa-comments-o"></i> 0 comments</a> <a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a></div><div class="post-info-thumb"> <img src="https://www.uselinks.de/wp-content/uploads/2017/02/future-trail-move-and-turn-200x200.jpg" alt="" class=""></div><div class="post-info"><div class="post-info-label">You are reading</div><div class="post-info-title">Future Trail – Move And Turn</div></div></div></div><div id="soc-sharing-fullscreen-overlay"><div class="soc-sharing-overlay-wrapper"><div class="soc-sharing-overlay-content"><div class="soc-sharing-overlay-icons"><ul><li><a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.uselinks.de%2Ffuture-trail-move-and-turn%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li><li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=Future Trail – Move And Turn&amp;url=https%3A%2F%2Fwww.uselinks.de%2Ffuture-trail-move-and-turn%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li><li><a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=https://www.uselinks.de/future-trail-move-and-turn/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li><li><a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.uselinks.de%2Ffuture-trail-move-and-turn%2F&amp;title=Future Trail – Move And Turn" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li><li><a class="btn-social btn-pinterest btn-icon" href="http://pinterest.com/pin/create/button/?url=https://www.uselinks.de/future-trail-move-and-turn/&amp;media=https://www.uselinks.de/wp-content/uploads/2017/02/future-trail-move-and-turn.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li><li><a class="btn-social btn-tumblr btn-icon" href="http://www.tumblr.com/share/link?url=https://www.uselinks.de/future-trail-move-and-turn/&amp;name=Future Trail – Move And Turn"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-tumblr-square fa-lg"></i></a></li><li><a class="visible-xs btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=https%3A%2F%2Fwww.uselinks.de%2Ffuture-trail-move-and-turn%2F"><i class="fa fa-whatsapp fa-lg"></i></a></li></ul></div></div></div></div><div id="page-content" class="loop-single right-sidebar loop-page-5 clearfix"><div id="main" class="main article"> <article id="post-14134" class="article-post clearfix post-14134 post type-post status-publish format-video has-post-thumbnail hentry category-muskvideos category-videos tag-future-trail tag-synth-pop post_format-post-format-video" itemscope itemtype="http://schema.org/Article"><div class="article-post-content clearfix"><p><iframe width="560" height="315" src="https://www.youtube.com/embed/-1JtaxEfsdg" frameborder="0" allowfullscreen></iframe><br /> Video by Mirko Heim<br /> Music and lyrics written and arranged by FUTURE TRAIL<br /> Recorded @ ACSY Sound by Dirk Steyer</p><p>ALL RIGHTS RESERVED!</p></div><aside class="tags"><ul class="clearfix"><li><span>Tags</span></li><li><a href="https://www.uselinks.de/tag/future-trail/" rel="tag">Future Trail</a></li><li><a href="https://www.uselinks.de/tag/synth-pop/" rel="tag">Synth-Pop</a></ul></aside><div class="soc-media-sharing default"><h3 class="hidden-xs">Share it!</h3> <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.uselinks.de%2Ffuture-trail-move-and-turn%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a> <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Future Trail – Move And Turn&amp;url=https%3A%2F%2Fwww.uselinks.de%2Ffuture-trail-move-and-turn%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a> <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://www.uselinks.de/future-trail-move-and-turn/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a> <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.uselinks.de%2Ffuture-trail-move-and-turn%2F&amp;title=Future Trail – Move And Turn" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a> <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.uselinks.de/future-trail-move-and-turn/&amp;media=https://www.uselinks.de/wp-content/uploads/2017/02/future-trail-move-and-turn.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a> <a class="btn-social btn-tumblr btn-icon-title" href="http://www.tumblr.com/share/link?url=https://www.uselinks.de/future-trail-move-and-turn/&amp;name=Future Trail – Move And Turn"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-tumblr-square fa-lg"></i><span>Tumblr</span></a> <a class="visible-xs btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=https%3A%2F%2Fwww.uselinks.de%2Ffuture-trail-move-and-turn%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a></div><meta itemprop="datePublished" content="2017-02-19T08:10:27+01:00"><meta itemprop="dateModified" content="2017-02-19T16:15:36+01:00"><meta itemprop="headline" content="Future Trail – Move And Turn"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2016/12/headlogo.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="[U]selinks"></div><div class="author-box clearfix" itemscope itemtype="http://schema.org/Person"> <a href="https://www.uselinks.de/author/markus/"><img src="https://www.uselinks.de/wp-content/uploads/ultimatemember/1/profile_photo-190.jpg?1487524599" class="func-um_user gravatar avatar avatar-115 um-avatar um-avatar-uploaded" width="115" height="115" alt="" /></a><p class="name" itemprop="name"><a href="https://www.uselinks.de/author/markus/" title="Beiträge von Markus Schmitz" rel="author">Markus Schmitz</a></p><p class="desc" itemprop="description">Gründer des E-Zines [U]selinks.de</p><p class="follow"> <a class="home" href="https://www.uselinks.de"><i class="fa fa-home"></i></a><a class="facebook" href="https://www.facebook.com/markus.schmitz.3192"><i class="fa fa-facebook"></i></a><a class="twitter" href="https://uselinks.de"><i class="fa fa-twitter"></i></a></p></div><aside id="related-posts" class="posts-related loop-cat standard loop-cat-3"> <header><h2><span>Related Posts</span></h2></header><div class="cat-layout"><div class="row"><div class="col-sm-4"> <article class="def def-medium"> <figure class="overlay relative"> <a itemprop="url" href="https://www.uselinks.de/y-luk-o-lipstick-lie/" class="thumb-overlay-small"> <img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://www.uselinks.de/wp-content/uploads/2017/02/y-luk-o-lipstick-lie-277x190.jpg" width="277" height="190" alt="Y-Luk-O – Lipstick Lie" class="img-responsive" /> <noscript><img itemprop="image" src="https://www.uselinks.de/wp-content/uploads/2017/02/y-luk-o-lipstick-lie-277x190.jpg" width="277" height="190" alt="Y-Luk-O – Lipstick Lie" class="img-responsive" /></noscript> </a> <figcaption><div class="entry-meta"></div> </figcaption> </figure><div class="entry"><h3 itemprop="name"> <a itemprop="url" href="https://www.uselinks.de/y-luk-o-lipstick-lie/">Y-Luk-O – Lipstick Lie</a></h3><div class="entry-meta"></div></div> </article></div><div class="col-sm-4"> <article class="def def-medium"> <figure class="overlay relative"> <a itemprop="url" href="https://www.uselinks.de/zynic-neon-oblivion/" class="thumb-overlay-small"> <img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://www.uselinks.de/wp-content/uploads/2017/02/zynic-neon-oblivion-277x190.jpg" width="277" height="190" alt="Zynic – Neon Oblivion" class="img-responsive" /> <noscript><img itemprop="image" src="https://www.uselinks.de/wp-content/uploads/2017/02/zynic-neon-oblivion-277x190.jpg" width="277" height="190" alt="Zynic – Neon Oblivion" class="img-responsive" /></noscript> </a> <figcaption><div class="entry-meta"></div> </figcaption> </figure><div class="entry"><h3 itemprop="name"> <a itemprop="url" href="https://www.uselinks.de/zynic-neon-oblivion/">Zynic – Neon Oblivion</a></h3><div class="entry-meta"></div></div> </article></div><div class="col-sm-4"> <article class="def def-medium"> <figure class="overlay relative"> <a itemprop="url" href="https://www.uselinks.de/depeche-mode-wheres-the-revolution/" class="thumb-overlay-small"> <img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://www.uselinks.de/wp-content/uploads/2017/02/depeche-mode-wheres-the-revoluti-277x190.jpg" width="277" height="190" alt="Depeche Mode - Where&#039;s the Revolution" class="img-responsive" /> <noscript><img itemprop="image" src="https://www.uselinks.de/wp-content/uploads/2017/02/depeche-mode-wheres-the-revoluti-277x190.jpg" width="277" height="190" alt="Depeche Mode - Where&#039;s the Revolution" class="img-responsive" /></noscript> </a> <figcaption><div class="entry-meta"></div> </figcaption> </figure><div class="entry"><h3 itemprop="name"> <a itemprop="url" href="https://www.uselinks.de/depeche-mode-wheres-the-revolution/">Depeche Mode - Where's the Revolution</a></h3><div class="entry-meta"></div></div> </article></div></div></div> </aside><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header">Hinterlasse einen Kommentar</h3><div id="wpcomm" class="wpdiscuz_unauth"><div class="wc-comment-bar"><p class="wc-comment-title"> Hinterlasse den ersten Kommentar!</p><div class="wpdiscuz_clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wpdiscuz-subscribe-bar"><form action="https://www.uselinks.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu:</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">Alle neuen Kommentare</option><option value="all_comment" >Nur Antworten zu meinen Kommentar/en</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input id="" class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="ae2abbe224" /><input type="hidden" name="_wp_http_referer" value="/future-trail-move-and-turn/" /> <input type="hidden" value="14134" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post" action="" enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled"><textarea id="wc-textarea-0_0"   placeholder="Beginne eine Diskussion" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-link"></i></div> <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Internetseite"></div></div><div class="wpd-form-col-right"><div class="wc-field-captcha wpdiscuz-item"><div class="wc-captcha-input"> <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code"></div><div class="wc-label wc-captcha-label"> <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.uselinks.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c58a9c4e713115"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.uselinks.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a> <input type="hidden" id="c58a9c4e713115" class="wpdiscuz-cnonce" name="cnonce" value="c58a9c4e713115" /></div><div class="clearfix"></div></div><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Antworten auf diesen Kommentar</label><br /></div> <input class="wc_comm_submit button alt" type="submit" name="submit" value="Kommentar veröffentlichen"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post" action="" enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled"><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Beteilige dich an der Dikussion" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-link"></i></div> <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Internetseite"></div></div><div class="wpd-form-col-right"><div class="wc-field-captcha wpdiscuz-item"><div class="wc-captcha-input"> <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code"></div><div class="wc-label wc-captcha-label"> <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.uselinks.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c58a9c4e713413"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.uselinks.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a> <input type="hidden" id="c58a9c4e713413" class="wpdiscuz-cnonce" name="cnonce" value="c58a9c4e713413" /></div><div class="clearfix"></div></div><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Antworten auf diesen Kommentar</label><br /></div> <input class="wc_comm_submit button alt" type="submit" name="submit" value="Kommentar veröffentlichen"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://www.uselinks.de/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div> </article></div><div id="sidebar" class="sidebar"><div class="theiaStickySidebar"> <aside id="wppas_custom_widgets-6" class="widget wppaszone clearfix"><div  class="paszone_container paszone-container-12290   " id="paszonecont_12290" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-12290 " id="12290" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate2087413260 proadszoneholder-12290" style="" ><div class="pasli pasli-12102 "  data-duration="5000" bid="12102" aid="12290"><script id="tui-ymby">(function(t){t.ymby={
"cid":"79cc931c-adfa-4d88-9f1d-79f23ab89056",
"pid":"811ef1b4-5b5c-4383-b438-d67371a7fd42",
"width":"300",
"height":"250"
}}(window.tweenui=window.tweenui||{}));</script> <script src="https://s3-eu-west-1.amazonaws.com/display.tweenui.com/s.js" async></script> </div><div class="pasli pasli-12092 "  data-duration="5000" bid="12092" aid="12290"><a class="wpproaddlink" href="https://www.uselinks.de?pasID=MTIwOTI=&amp;pasZONE=MTIyOTA=" target="_blank" ><img src="https://www.uselinks.de/wp-content/uploads/2017/01/stahl.jpg?pas=9679027541702191616" alt="" border="0"  /></a></div><div class="pasli pasli-1088 "  data-duration="5000" bid="1088" aid="12290"><a class="wpproaddlink" href="https://www.uselinks.de?pasID=MTA4OA==&amp;pasZONE=MTIyOTA=" target="_blank" ><img src="https://www.uselinks.de/wp-content/uploads/2016/06/ebm.jpg?pas=10500050931702191616" alt="EBM Hoddie" border="0"  /></a></div><div class="pasli pasli-891 "  data-duration="5000" bid="891" aid="12290"><a class="wpproaddlink" href="https://www.uselinks.de?pasID=ODkx&amp;pasZONE=MTIyOTA=" target="_blank" ><img src="https://www.uselinks.de/wp-content/uploads/2016/06/oldschoolebm.jpg?pas=13698622001702191616" alt="Old School EBM" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate2087413260 = $(".wppasrotate2087413260").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate2087413260").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate2087413260").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate2087413260.setPause($($slideElement).data("duration"));},});});});</script></aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><header><div class="title"><span>Newsletter</span></div></header>Jetzt für den Newsletter anmelden.<div class="tnp tnp-widget"><form method="post" action="https://www.uselinks.de/?na=s" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget"><div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe"></div></form></div> </aside><aside id="text-6" class="widget widget_text clearfix"><header><div class="title"><span>Aktuelle Releases</span></div></header><div class="textwidget"></div> </aside><aside id="upcp_random_products_widget-4" class="widget widget_upcp_random_products_widget clearfix"><div class='upcp-minimal-catalogue upcp-minimal-width-3'><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=7460'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/01/zynic_no-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Zynic - Neon Oblivion</div><div class='upcp-minimal-price'>32017/02/24</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=7423'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/01/xandria_0840588107896-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Xandria - Theater Of Dimensions</div><div class='upcp-minimal-price'>2017/01/27</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=7392'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/01/Static-Davos-Scheinbar-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Static Davos - Scheinbar</div><div class='upcp-minimal-price'>2017/01/20</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=7378'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2016/06/Blutengel-Leitbild-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Blutengel - Leitbild</div><div class='upcp-minimal-price'>2017/02/17</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=7472'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/01/M.I.N.E-One-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>M.I.N.E - One</div><div class='upcp-minimal-price'>2017/02/17</div></a></div></div></aside><aside id="p_bd_8" class="widget p_bd_8_show_code clearfix"><header><div class="title"><span>Linktipps</span></div></header><a href="http://www.aktuelle-lottozahlen.biz/">Aktuelle Lottozahlen</a></aside></div></div></div></div></div><div class="container"><div class="ad ad-bottom ad-728x90 text-center"><div  class="paszone_container paszone-container-12315   " id="paszonecont_12315" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-12315 " id="12315" style="overflow:hidden; width:728px; height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate712210219 proadszoneholder-12315" style="" ><div class="pasli pasli-14129 "  data-duration="5000" bid="14129" aid="12315"><script id="tui-xjx3">(function(t){t.xjx3={
"cid":"79cc931c-adfa-4d88-9f1d-79f23ab89056",
"pid":"3bddf92b-2258-4f60-a748-d6d4ddd07246",
"width":"728",
"height":"90"
}}(window.tweenui=window.tweenui||{}));</script> <script src="https://s3-eu-west-1.amazonaws.com/display.tweenui.com/s.js" async></script> </div><div class="pasli pasli-2697 placeholder" style="width:px; height:px;" data-duration="5000" bid="2697" aid="12315"></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate712210219 = $(".wppasrotate712210219").bxSlider({ mode: "horizontal",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate712210219").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate712210219").find(".pasli").css("visibility", "visible");var next_banner = $(".wppasrotate712210219>.pasli").eq(currentIndex+1).attr("bid");if( $(".pasli-"+next_banner).hasClass("placeholder")){var banner_id = $(".pasli-"+next_banner).attr("bid");var adzone_id = $(".pasli-"+next_banner).attr("aid");var bclass = "pasli-"+banner_id;$.ajax({cache: false,type: "POST",url: "https://www.uselinks.de/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id="+ banner_id+"&aid="+adzone_id}).done(function( msg ) {$("."+bclass).html( msg ); $(".pasli-"+next_banner).removeClass("placeholder")});}},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate712210219.setPause($($slideElement).data("duration"));if( $slideElement.next().hasClass("placeholder")){var banner_id = $slideElement.next().attr("bid");var adzone_id = $slideElement.next().attr("aid");var bclass = "pasli-"+banner_id;$.ajax({cache: false,type: "POST",url: "https://www.uselinks.de/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id="+ banner_id+"&aid="+adzone_id}).done(function( msg ) {$("."+bclass).html( msg ); $slideElement.next().removeClass("placeholder")});}},});});});</script></div></div> <section id="page-footer"><section id="footer-section-bottom" class="footer-section-bottom-2"><div class="container"><div class="row"><div class="col-sm-4 text-left"></div><div class="col-sm-4 text-left"></div><div class="col-sm-4 text-left"></div></div></div> </section><div class="copyright"><div class="container"><div class="row"><div class="col-xs-12 text-center"> © Markus Schmitz 2004 - 2017</div></div></div></div> </section></div></div> <script>"use strict";
        var miptheme_smooth_scrolling     = true;var miptheme_ajaxpagination_timer = 1000;var miptheme_sticky_sidebar_margin = 75;var miptheme_parallax_image_height = 50;
        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();</script> <script async type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.58.2'></script> <script type="text/javascript">function ctSetCookie(c_name, value, def_value) {    document.cookie = c_name + "=" + escape(value) + "; path=/";}ctSetCookie("ct_checkjs", "1518617839", "0");</script><div id="um_upload_single" style="display:none"></div><div id="um_view_photo" style="display:none"><a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a><div class="um-modal-body photo"><div class="um-modal-photo"></div></div></div> <script>jQuery(function(){
                jQuery(".wppttip").tipTip({defaultPosition:'bottom'});
            });</script> <div class="um-activity-confirm-o"></div><div class="um-activity-confirm"><div class="um-activity-confirm-m"></div><div class="um-activity-confirm-b"> <a href="#" class="um-activity-confirm-btn">Yes</a> <a href="#" class="um-activity-confirm-close">No</a></div></div><style type="text/css">.um-activity-commentl.highlighted,
.um-activity-comment-child .um-activity-commentl.highlighted{border-color:#3ba1da}.um-activity-widget.highlighted .um-activity-head{border-top-color:#3ba1da;border-left-color:#3ba1da;border-right-color:#3ba1da;border-left-width:2px;border-right-width:2px;border-top-width:2px}.um-activity-widget.highlighted .um-activity-body,
.um-activity-widget.highlighted .um-activity-foot,
.um-activity-widget.highlighted .um-activity-comments{border-left-color:#3ba1da;border-right-color:#3ba1da;border-left-width:2px;border-right-width:2px}.um-activity-widget.highlighted .um-activity-comments{border-bottom:2px solid #3ba1da}.um-activity-dialog a:hover{background:#3ba1da}ul.ui-autocomplete li.ui-menu-item:hover{background:#3ba1da !important}</style><style>body.add-eu-law{padding-top:60px}</style><style>.eu-law-widget{color:#fff;background-color:#00A761;font-size:13px;width:100%;line-height:60px}.eu-law-widget .learn-more-cookie-law-btn{color:#fff;padding-top:5px;padding-bottom:5px;padding-left:10px;padding-right:10px;border:2px
solid #fff;border-radius:5px;background-color:#00A761}.eu-law-widget .got-it-cookie-law-btn{color:#fff;padding-top:0px;padding-bottom:0px;padding-left:10px;padding-right:10px;border:0px
solid #000;border-radius:0px;display:inline-block;background-color:#000}@media (max-width: 600px){.eu-law-t{display:block}.eu-law-widget{line-height:normal;padding:10px}.eu-law-text{display:block;padding:10px;margin:0
auto}.eu-law-links{display:block;text-align:center}.eu-law-widget .got-it-cookie-law-btn{display:inline-block}}</style><div class="eu-law-container" style="top:0px;"><div class="eu-law-widget"><div class="eu-law-t"><div class="eu-law-text" style="max-width:500px;"> This website uses cookies to offer you the best experience online. By continuing to use our website, you agree to the use of cookies.</div><div class="eu-law-links"> <a href="#" class="learn-more-cookie-law-btn">Learn More</a> <a href="javascript:void(0);" class="my-btn got-it-cookie-law-btn" onclick="agree_cookie_law();">I Agree</a></div></div></div></div><link rel='stylesheet' id='gigpress-css-css'  href='https://www.uselinks.de/wp-content/plugins/gigpress/css/gigpress.css?ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.uselinks.de/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.4' type='text/css' media='all' /><link rel='stylesheet' id='wppas_php_style-css'  href='https://www.uselinks.de/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.7.2' type='text/css' media='all' /><style id='wppas_php_style-inline-css' type='text/css'>.wppaszone
img{max-width:100%;height:auto}.wppaszone{overflow:hidden;visibility:visible !important;display:inherit !important}.pas_fly_in
.wppaszone{visibility:hidden !important}.pas_fly_in.showing
.wppaszone{visibility:visible !important}.wppasrotate, .wppaszone
li{margin:0;padding:0;list-style:none}.rotating_paszone>.pasli{visibility:hidden}.wppaszone .jshowoff .wppasrotate
.pasli{visibility:inherit}</style> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/pro_ads_buy_and_sell/templates/js/buyandsell.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script> <script type='text/javascript'>/*  */
var pluploadL10n = {"queue_limit_exceeded":"Du hast versucht, zu viele Dateien in die Warteschlange zu stellen.","file_exceeds_size_limit":"%s \u00fcberschreitet das Upload-Limit f\u00fcr diese Website.","zero_byte_file":"Die ausgew\u00e4hlte Datei ist leer. Bitte versuch es mit einer anderen.","invalid_filetype":"Der gew\u00e4hlte Dateityp ist nicht zul\u00e4ssig. Bitte probiere einen anderen.","not_an_image":"Diese Datei ist keine Bilddatei. Bitte probiere eine andere Datei.","image_memory_exceeded":"Speicherkapazit\u00e4t \u00fcberschritten. Bitte versuche es mit einer kleineren Datei.","image_dimensions_exceeded":"Die Datei ist gr\u00f6\u00dfer als die Maximalgr\u00f6\u00dfe. Bitte verwende eine kleinere Datei.","default_error":"Bei dem Upload ist ein Fehler aufgetreten. Versuche es sp\u00e4ter noch einmal.","missing_upload_url":"Die Konfiguration ist fehlerhaft. Bitte wende dich an deinen Serveradministrator.","upload_limit_exceeded":"Du kannst nur 1 Datei hochladen.","http_error":"HTTP-Fehler.","upload_failed":"Upload fehlgeschlagen.","big_upload_failed":"Bitte versuche, diese Datei mit dem %1$sBrowser-Uploader%2$s hochzuladen.","big_upload_queued":"%s \u00fcberschreitet das Upload-Limit f\u00fcr den Mehrdateien-Uploader.","io_error":"IO-Fehler.","security_error":"Sicherheitsfehler.","file_cancelled":"Datei abgebrochen.","upload_stopped":"Upload gestoppt.","dismiss":"Verwerfen","crunching":"Verarbeiten\u00a0\u2026","deleted":"in den Papierkorb gelegt.","error_uploading":"\u201e%s\u201c konnte nicht hochgeladen werden."};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/plupload/handlers.min.js?ver=4.7.2'></script> <script type='text/javascript'>/*  */
var buyandsell_upload = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","nonce":"4d495773b9","remove":"cb3341808a","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"buyandsell-uploader","container":"buyandsell-upload-container","file_data_name":"buyandsell_upload_file","max_file_size":"100000000b","url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php?action=buyandsell_upload&nonce=5db8a99dd7","flash_swf_url":"https:\/\/www.uselinks.de\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Erlaubte Dateien","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true}};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/pro_ads_buy_and_sell/templates/js/AjaxUpload.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/gigpress/scripts/gigpress.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/wp-a11y.min.js?ver=4.7.2'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/um-activity/assets/js/um-activity.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/um-activity/assets/js/autosize.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/um-notices/assets/js/um-notices.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=de&#038;ver=4.7.2'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/um-reviews/assets/js/um-reviews.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/um-user-tags/assets/js/um-user-tags.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/um-social-login/assets/js/um-social-connect.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/advanced-eu-cookie-law-compliance-fully-customizable-responsive/includes/front/main.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script> <script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/connections/vendor/picturefill/picturefill.min.js?ver=2.3.1'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var EM = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.uselinks.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade...","locale_data":{"closeText":"schlie\u00dfen","prevText":"<zur\u00fcck","nextText":"Vor>","currentText":"heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"weekHeader":"Wo","dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script> <script type='text/javascript'>/*  */
var GmediaGallery = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","nonce":"9606d32431","upload_dirurl":"https:\/\/www.uselinks.de\/wp-content\/grand-media","plugin_dirurl":"https:\/\/www.uselinks.de\/wp-content\/grand-media","license":"","license2":""};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.9.4'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/pricing-table/js/site/icon.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/pricing-table/js/site/jquery.tipTip.minified.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/product-page-display.js?ver=1.0'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/jquery.gridster.js?ver=1.0'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/jquery.mousewheel.min.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/ultimate-lightbox.js?ver=4.7.2'></script> <script type='text/javascript'>/*  */
var ajax_translations = {"updating_results_label":"Updating Results..."};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/upcp-jquery-functions.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/wpdiscuz/assets/third-party/cookie/jquery.cookie.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script> <script type='text/javascript'>/*  */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einen von dir abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.4","wc_post_id":14134,"loadLastCommentId":null,"wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.4'></script> <script type='text/javascript'>/*  */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlung","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/quicktags.min.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/wpdiscuz/assets/third-party/quicktags/wpdiscuz-quictags.js?ver=4.0.4'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.2'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/themes/newsgamer/assets/js/bootstrap.min.js?ver=2.0.1'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/themes/newsgamer/assets/js/mip.external.min.js?ver=2.0.1'></script> <script type='text/javascript'>/*  */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/themes/newsgamer/assets/js/functions.js?ver=2.0.1'></script> <script type='text/javascript'>/*  */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.0'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script> <script type='text/javascript'>/*  */
var um_scripts = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","fileupload":"https:\/\/www.uselinks.de\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"https:\/\/www.uselinks.de\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.82'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/de_DE.js?ver=1.3.82'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/um-followers/assets/js/um-followers.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/um-friends/assets/js/um-friends.js?ver=4.7.2'></script> <script type='text/javascript'>/*  */
var um_message_i18n = {"no_chats_found":"No chats found here"};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/um-messaging/assets/js/um-messaging.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/um-profile-completeness/assets/js/um-profile-completeness.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script> <script type='text/javascript'>/*  */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=4.7.4'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script> <script></script>  <script></script> <style type="text/css">.um-message-item-content
a{color:#3ba1da;text-decoration:underline !important}.um-message-item-content a:hover{color:rgba(59, 161, 218, 0.9)}.um-message-item.left_m .um-message-item-content
a{color:#fff}.um-message-send,.um-message-send.disabled:hover{background-color:#3ba1da}.um-message-send:hover{background-color:rgba(59, 161, 218, 0.9)}.um-message-item.left_m .um-message-item-content{background-color:rgba(59,161,218,0.8)}.um-message-footer{background:rgba(59, 161, 218, 0.03);border-top:1px solid rgba(59, 161, 218, 0.2)}.um-message-textarea textarea, div.um div.um-form .um-message-textarea
textarea{border:2px
solid rgba(59, 161, 218, 0.3) !important}.um-message-textarea textarea:focus,  div.um div.um-form .um-message-textarea textarea:focus{border:2px
solid rgba(59, 161, 218, 0.6) !important}.um-message-emolist{border:1px
solid rgba(59,161,218,0.25)}.um-message-conv-item.active{color:#3ba1da}.um-message-conv-view{border-left:1px solid rgba(59, 161, 218, 0.2)}</style> <script type="text/javascript">jQuery( '#request' ).val( '' );</script>  <script async type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.58.2'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1487520999 -->