<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>GEWC KW 18 &#8211; 03.05.2021 › [U]selinks</title>
<meta name="description" content="Das sind die GEWC Charts für dese ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.uselinks.de/gewc-kw-18-03-05-2021/" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.uselinks.de/xmlrpc.php" />
    
<script type="text/javascript" >            function apbct_attach_event_handler__backend(elem, event, callback){                if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                else                                              elem.attachEvent(event, callback);            }            apbct_attach_event_handler__backend(window, 'load', function(){                ctSetCookie('ct_checkjs', '11925a36dee43470b2134732b49917165a717a0f361ecc8ff81fd18683a79608' );            });</script><script>window._wca = window._wca || [];</script>
<link rel="icon" type="image/png" href="https://www.uselinks.de/wp-content/uploads/2020/04/favicon.png">
<!-- Open Graph Meta Tags generated by Blog2Social 672 - https://www.blog2social.com -->
<meta property="og:title" content="GEWC KW 18 - 03.05.2021"/>
<meta property="og:description" content="Das sind die GEWC Charts für dese Woche"/>
<meta property="og:url" content="https://www.uselinks.de/gewc-kw-18-03-05-2021/"/>
<meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2021/04/Aesthetic-Perfection-Dead-Zone.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 672 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 672 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="GEWC KW 18 - 03.05.2021"/>
<meta name="twitter:description" content="Das sind die GEWC Charts für dese Woche"/>
<meta name="twitter:image" content="https://www.uselinks.de/wp-content/uploads/2021/04/Aesthetic-Perfection-Dead-Zone.jpg"/>
<!-- Twitter Card generated by Blog2Social 672 - https://www.blog2social.com -->
<meta name="author" content="Markus"/>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//meet.jit.si' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Feed" href="https://www.uselinks.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Kommentar-Feed" href="https://www.uselinks.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; GEWC KW 18 &#8211; 03.05.2021 Kommentar-Feed" href="https://www.uselinks.de/gewc-kw-18-03-05-2021/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.uselinks.de/wp-content/plugins/woo-gutenberg-products-block/build/vendors-style.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.uselinks.de/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.uselinks.de/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.uselinks.de/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.uselinks.de/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.uselinks.de/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-min-css'  href='https://www.uselinks.de/wp-content/plugins/foobox-image-lightbox-premium/pro/css/foobox.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='woof-css'  href='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/css/front.css?ver=1.2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-drop-down-css'  href='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/chosen/chosen.min.css?ver=1.2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/5.2.2/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/5.2.2/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/5.2.2/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.uselinks.de/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CCabin%3A400%2C500%7CTeko%3A400%7CZilla+Slab%3A400%7COpen+Sans%3A600%2C400%7CFira+Sans%3A400%2C600%7CMerriweather%3A300&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.7.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/fonts/all.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_em_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventon-events-map/assets/evmap_style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='evosl_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventon-event-slider/assets/evosl_styles.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='evowi_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventon-wishlist/assets/evowi_style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.uselinks.de/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.uselinks.de/wp-content/themes/Newspaper/style-woocommerce.css?ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.uselinks.de/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.7.1' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' id='ct_public-js-extra'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"72c147fddf","_rest_nonce":"a0fbc1d744","_ajax_url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/www.uselinks.de\/wp-json\/","data__set_cookies":"1","data__set_cookies__alt_sessions_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?apbct_ver=5.157.1&#038;ver=5.157.1' id='ct_public-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/js/cleantalk-modal.min.js?ver=5.157.1' id='cleantalk-modal-js'></script>
<script type='text/javascript' id='ct_nocache-js-extra'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"https:\/\/www.uselinks.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.157.1' id='ct_nocache-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202118.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' id='evo_sb_script-js-extra'>
/* <![CDATA[ */
var evosub_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","postnonce":"17e94a4ce2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/eventon-subscriber/assets/evosub_script.js?ver=5.7.1' id='evo_sb_script-js'></script>
<script type='text/javascript' id='foobox-min-js-before'>
/* Run FooBox (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	customOptions: {  },
	o: {wordpress: { enabled: true }, pan: { enabled: true, showOverview: true, position: "fbx-top-right" }, deeplinking : { enabled: true, prefix: "foobox" }, effect: 'fbx-effect-9', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, slideshow: { enabled:true}, social: {"enabled":false}, preload:true},
	selectors: [
		"div.product .images", ".gallery", ".wp-block-gallery", ".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".foobox, [target=\"foobox\"]", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		

/* FooBox Google Analytics code */
if (!FOOBOX.ga){
	FOOBOX.ga = {
		init: function(){
			var listeners = {
				"foobox.afterLoad": FOOBOX.ga.afterLoad,"foobox.socialClicked": FOOBOX.ga.socialClicked
			};
			$(".fbx-instance").off(listeners).on(listeners);
		},
		afterLoad: function(e){
			var trackUrl = e.fb.item.url.replace('https://www.uselinks.de', '');
			if (typeof ga != 'undefined') {
				ga('send', 'pageview', location.pathname + location.search  + location.hash);
				ga('send', 'event', 'Images', 'View', e.fb.item.url);
			} else if (typeof _gaq != 'undefined') {
				_gaq.push(['_trackPageview', location.pathname + location.search  + location.hash]);
				_gaq.push(['_trackEvent', 'Images', 'View', e.fb.item.url]);
			}
		},
		socialClicked: function(e){
			if (typeof ga != 'undefined') {
				ga('send', 'event', 'Social Share', e.fb.network, e.fb.item.url);
			} else if (typeof _gaq != 'undefined') {
				_gaq.push(['_trackEvent', 'Social Share', e.fb.network, e.fb.item.url]);
			}
		}
	};
}
FOOBOX.ga.init();		

		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/foobox-image-lightbox-premium/pro/js/foobox.min.js?ver=2.7.16' id='foobox-min-js'></script>
<link rel="https://api.w.org/" href="https://www.uselinks.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.uselinks.de/wp-json/wp/v2/posts/65394" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uselinks.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.uselinks.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.uselinks.de/?p=65394' />
<link rel="alternate" type="application/json+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Fgewc-kw-18-03-05-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Fgewc-kw-18-03-05-2021%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.26" />
<style type="text/css" media="all">

</style>
<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a0fbc1d744","wpRestUrl":"https:\/\/www.uselinks.de\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.uselinks.de\/wp-admin\/","wpRestNonce":"a0fbc1d744","wpRestUrl":"https:\/\/www.uselinks.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.uselinks.de\/wp-admin\/","wpRestNonce":"a0fbc1d744","wpRestUrl":"https:\/\/www.uselinks.de\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":65394};
    </script>
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.6.1 - adning.com -->
<style></style><!-- / Adning. -->

<script src="//static.cleverpush.com/channel/loader/Hp8eGAL3AWSPQpEr6.js" async></script>
<script type="text/javascript" src="//api.laut.fm/js_tools/lautfm_js_tools.0.10.0.js.min.js" ></script><style type="text/css">

</style>
<!-- Button style compiled by theme -->

<style>
    
</style>

        <script type="text/javascript">
            var woof_is_permalink =1;

            var woof_shop_page = "";
        
            var woof_really_curr_tax = {};
            var woof_current_page_link = location.protocol + '//' + location.host + location.pathname;
            /*lets remove pagination from woof_current_page_link*/
            woof_current_page_link = woof_current_page_link.replace(/\page\/[0-9]+/, "");
                            woof_current_page_link = "https://www.uselinks.de/audiographie/";
                            var woof_link = 'https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/';

                </script>

                <script>

            var woof_ajaxurl = "https://www.uselinks.de/wp-admin/admin-ajax.php";

            var woof_lang = {
                'orderby': "orderby",
                'date': "date",
                'perpage': "per page",
                'pricerange': "price range",
                'menu_order': "menu order",
                'popularity': "popularity",
                'rating': "rating",
                'price': "price low to high",
                'price-desc': "price high to low",
                'clear_all': "Clear All"
            };

            if (typeof woof_lang_custom == 'undefined') {
                var woof_lang_custom = {};/*!!important*/
            }

            var woof_is_mobile = 0;
        


            var woof_show_price_search_button = 0;
            var woof_show_price_search_type = 0;
        
            var woof_show_price_search_type = 0;

            var swoof_search_slug = "swoof";

        
            var icheck_skin = {};
                        icheck_skin = 'none';
        
            var is_woof_use_chosen =1;

        
            var woof_current_values = '[]';

            var woof_lang_loading = "Loading ...";

        
            var woof_lang_show_products_filter = "show products filter";
            var woof_lang_hide_products_filter = "hide products filter";
            var woof_lang_pricerange = "price range";

            var woof_use_beauty_scroll =0;

            var woof_autosubmit =1;
            var woof_ajaxurl = "https://www.uselinks.de/wp-admin/admin-ajax.php";
            /*var woof_submit_link = "";*/
            var woof_is_ajax = 0;
            var woof_ajax_redraw = 0;
            var woof_ajax_page_num =1;
            var woof_ajax_first_done = false;
            var woof_checkboxes_slide_flag = true;


            /*toggles*/
            var woof_toggle_type = "text";

            var woof_toggle_closed_text = "-";
            var woof_toggle_opened_text = "+";

            var woof_toggle_closed_image = "https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/img/plus3.png";
            var woof_toggle_opened_image = "https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/img/minus3.png";


            /*indexes which can be displayed in red buttons panel*/
                    var woof_accept_array = ["min_price", "orderby", "perpage", "min_rating","product_visibility","product_cat","product_tag","pa_artist","pa_format","pa_genre","pa_info","pa_label","pa_medium","pa_release-date","pa_remix-by","pa_tontraeger","pa_veroeffentlichung-jahr"];

        
            /*for extensions*/

            var woof_ext_init_functions = null;
        

        
            var woof_overlay_skin = "default";

            jQuery(function () {
                try
                {
                    woof_current_values = jQuery.parseJSON(woof_current_values);
                } catch (e)
                {
                    woof_current_values = null;
                }
                if (woof_current_values == null || woof_current_values.length == 0) {
                    woof_current_values = {};
                }

            });

            function woof_js_after_ajax_done() {
                jQuery(document).trigger('woof_ajax_done');
                    }
        </script>
        	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-65394 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js Newspaper gewc-kw-18-03-05-2021 global-block-template-1 tdb_template_65101 tdb-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/uselinks.de/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/uselinks/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.paypal.me/uselinks" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/21hbdsqenvyoydegl2qsgrp4i" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/uselinksde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-96"><a href="https://www.uselinks.de/1-0-musik/">1.0 Musik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-1-news/">1.1 News</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-2-videos/">1.2 Videos</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-3-interviews/">1.3 Interviews</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-4-reviews/">1.4 Reviews</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-5-free-music/">1.5 Free Music</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-6-charts/">1.6 Charts</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/home-concerts/">1.7. Home Concerts (Covid 19)</a></li>
</ul>
</li>
<li id="menu-item-47064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47064"><a href="https://www.uselinks.de/2-0-nachtschicht/">2.0 Nachtschicht<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-48017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48017"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-live-in-concert/">2.1 Live in Concert</a></li>
	<li id="menu-item-48018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48018"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-1-verpasst/">2.1.1 Verpasst</a></li>
	<li id="menu-item-48019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48019"><a href="https://www.uselinks.de/2-0-nachtschicht/2-2-konzertberichte/">2.2 Konzertberichte</a></li>
	<li id="menu-item-48020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48020"><a href="https://www.uselinks.de/2-0-nachtschicht/2-3-konzertgallerie/">2.3 Konzertgallerie</a></li>
	<li id="menu-item-48016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48016"><a href="https://www.uselinks.de/event-directory/">2.4 Terminkalender<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-60087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60087"><a href="https://www.uselinks.de/event-directory/">Konzert Kalender</a></li>
		<li id="menu-item-60082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60082"><a href="https://www.uselinks.de/club-events/">Club Events</a></li>
		<li id="menu-item-60083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60083"><a href="https://www.uselinks.de/map/">Event Karte</a></li>
		<li id="menu-item-60086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60086"><a href="https://www.uselinks.de/terminkalender-entfuehren/">Terminkalender “entführen”</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-65178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65178"><a href="#">3.0 Hören<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-57729" class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow menu-item-57729"><a href="https://www.uselinks.de/radio/">3.1 Radio [U]</a></li>
	<li id="menu-item-65179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65179"><a href="https://www.uselinks.de/3-0-listen/3-2-streaming/">3.2 Streaming</a></li>
</ul>
</li>
<li id="menu-item-59793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59793"><a href="#">4.0 Audiographie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-59800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59800"><a href="https://www.uselinks.de/4-1-band-index/">4.1 Band Index</a></li>
	<li id="menu-item-59795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59795"><a href="https://www.uselinks.de/neue-klaenge/">4.2 Neue Klänge</a></li>
</ul>
</li>
<li id="menu-item-51121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51121"><a href="https://www.uselinks.de/5-0-dies-und-das/">5.0 Dies &#038; das</a></li>
<li id="menu-item-49322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49322"><a href="https://www.uselinks.de/6-0-insight/">6.0 Insight</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.uselinks.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Montag, Mai 3, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-head" class="top-header-menu"><li id="menu-item-47056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-47056"><a href="https://www.uselinks.de/%c2%a7-impressum/">§ Impressum</a></li>
<li id="menu-item-47059" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47059"><a href="https://www.uselinks.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-47062" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47062"><a href="https://www.uselinks.de/redaktion-sucht-verstaerkung/">Redaktion sucht Verstärkung</a></li>
<li id="menu-item-60797" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60797"><a href="https://www.uselinks.de/cookies-widerrufen/">Cookies widerrufen</a></li>
<li id="menu-item-60798" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60798"><a href="https://www.uselinks.de/terminkalender-entfuehren/">Terminkalender “entführen”</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.uselinks.de/">
                <img src="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png" alt="" width="272" height="90"/>
                <span class="td-visual-hidden">[U]selinks</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="max-width:728px; width:100%; height:90px;"><iframe src="https://www.uselinks.de?_dnid=54408&t=1586243701" border="0" scrolling="no" allowtransparency="true" style="width:1px;min-width:100%;*width:100%;height:100%;border:0;"></iframe></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.uselinks.de/">
            <img src="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png" alt="" width="272" height="90"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-96"><a href="https://www.uselinks.de/1-0-musik/">1.0 Musik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "1421";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "356";
tdBlocksArray.push(block_tdi_2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://www.uselinks.de/1-0-musik/">Alle</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="4" href="https://www.uselinks.de/1-0-musik/1-1-news/">1.1 News</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="716" href="https://www.uselinks.de/1-0-musik/1-2-videos/">1.2 Videos</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="997" href="https://www.uselinks.de/1-0-musik/1-3-interviews/">1.3 Interviews</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="1034" href="https://www.uselinks.de/1-0-musik/1-4-reviews/">1.4 Reviews</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="1090" href="https://www.uselinks.de/1-0-musik/1-5-free-music/">1.5 Free Music</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_9" data-td_block_id="tdi_2" data-td_filter_value="2256" href="https://www.uselinks.de/1-0-musik/1-6-charts/">1.6 Charts</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_10" data-td_block_id="tdi_2" data-td_filter_value="2536" href="https://www.uselinks.de/1-0-musik/home-concerts/">1.7. Home Concerts (Covid 19)</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/blutengel-the-victory-of-light/" rel="bookmark" class="td-image-wrap " title="Blutengel &#8211; The Victory Of Light" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.uselinks.de/wp-content/uploads/2021/05/maxresdefault.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.uselinks.de/wp-content/uploads/2021/05/maxresdefault.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.uselinks.de/wp-content/uploads/2021/05/maxresdefault.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.uselinks.de/wp-content/uploads/2021/05/maxresdefault.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.uselinks.de/wp-content/uploads/2021/05/maxresdefault.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Blutengel &#8211; The Victory Of Light" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/blutengel-the-victory-of-light/" rel="bookmark" title="Blutengel &#8211; The Victory Of Light">Blutengel &#8211; The Victory Of Light</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/camouflage-demo-tapes/" rel="bookmark" class="td-image-wrap " title="Camouflage Demo Tapes" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Heiko-Maile-Camouflage-Demo-Tapes-1984-86.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Heiko-Maile-Camouflage-Demo-Tapes-1984-86.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Heiko-Maile-Camouflage-Demo-Tapes-1984-86.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Heiko-Maile-Camouflage-Demo-Tapes-1984-86.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Camouflage Demo Tapes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/camouflage-demo-tapes/" rel="bookmark" title="Camouflage Demo Tapes">Camouflage Demo Tapes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/aquario-debuetalbum-voyages/" rel="bookmark" class="td-image-wrap " title="Aquario Debütalbum &#8220;Voyages&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Aquario-Voyages.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Aquario-Voyages.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Aquario-Voyages.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Aquario-Voyages.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Aquario-Voyages.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aquario Debütalbum &#8220;Voyages&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/aquario-debuetalbum-voyages/" rel="bookmark" title="Aquario Debütalbum &#8220;Voyages&#8221;">Aquario Debütalbum &#8220;Voyages&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/black-plastic-bite-feat-andre-obin/" rel="bookmark" class="td-image-wrap " title="Black Plastic &#8211; Bite (Feat. André Obin)" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/04/maxresdefault-14.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/04/maxresdefault-14.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/04/maxresdefault-14.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/04/maxresdefault-14.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/04/maxresdefault-14.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Black Plastic &#8211; Bite (Feat. André Obin)" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/black-plastic-bite-feat-andre-obin/" rel="bookmark" title="Black Plastic &#8211; Bite (Feat. André Obin)">Black Plastic &#8211; Bite (Feat. André Obin)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-47064"><a href="https://www.uselinks.de/2-0-nachtschicht/">2.0 Nachtschicht</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48017"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-live-in-concert/">2.1 Live in Concert</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48018"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-1-verpasst/">2.1.1 Verpasst</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48019"><a href="https://www.uselinks.de/2-0-nachtschicht/2-2-konzertberichte/">2.2 Konzertberichte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48020"><a href="https://www.uselinks.de/2-0-nachtschicht/2-3-konzertgallerie/">2.3 Konzertgallerie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-48016"><a href="https://www.uselinks.de/event-directory/">2.4 Terminkalender</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60087"><a href="https://www.uselinks.de/event-directory/">Konzert Kalender</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60082"><a href="https://www.uselinks.de/club-events/">Club Events</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60083"><a href="https://www.uselinks.de/map/">Event Karte</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60086"><a href="https://www.uselinks.de/terminkalender-entfuehren/">Terminkalender “entführen”</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65178"><a href="#">3.0 Hören</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-menu-item td-normal-menu menu-item-57729"><a href="https://www.uselinks.de/radio/">3.1 Radio [U]</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-65179"><a href="https://www.uselinks.de/3-0-listen/3-2-streaming/">3.2 Streaming</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-59793"><a href="#">4.0 Audiographie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59800"><a href="https://www.uselinks.de/4-1-band-index/">4.1 Band Index</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59795"><a href="https://www.uselinks.de/neue-klaenge/">4.2 Neue Klänge</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51121"><a href="https://www.uselinks.de/5-0-dies-und-das/">5.0 Dies &#038; das</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49322"><a href="https://www.uselinks.de/6-0-insight/">6.0 Insight</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/uselinks.de/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/uselinks/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.paypal.me/uselinks" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/21hbdsqenvyoydegl2qsgrp4i" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/uselinksde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.uselinks.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="65394" data-autoload-type="next" data-autoload-count="1" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-65101"
                    class="post-65101 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.uselinks.de/gewc-kw-18-03-05-2021/"                     data-post-edit-url=""                     data-post-title="GEWC KW 18 - 03.05.2021"                >
                    <div id="tdi_11" class="tdc-zone"><div class="tdc_zone tdi_12  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_12{
                    min-height: 0;
                }
</style><div id="tdi_13" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_14  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_14,
                .tdi_14 .tdc-columns{
                    min-height: 0;
                }.tdi_14,
				.tdi_14 .tdc-columns{
				    display: block;
				}.tdi_14 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_14 {
	                    margin-left: -48px;
	                    margin-right: -48px;
	                }
	                .tdi_14 .vc_column {
	                    padding-left: 48px;
	                    padding-right: 48px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_14 {
	                    margin-left: -40px;
	                    margin-right: -40px;
	                }
	                .tdi_14 .vc_column {
	                    padding-left: 40px;
	                    padding-right: 40px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_14 {
	                    margin-left: -28px;
	                    margin-right: -28px;
	                }
	                .tdi_14 .vc_column {
	                    padding-left: 28px;
	                    padding-right: 28px;
	                }
                }
}
</style><div class="vc_column tdi_16  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_16{
                    vertical-align: baseline;
                }.tdi_16 > .wpb_wrapper,
				.tdi_16 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_16 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_16 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_17 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17" >
<style>

/* inline tdc_css att */

.tdi_17{
margin-bottom:50px !important;
margin-left:calc(((-100vw + 100%) / 3)) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_17{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_17{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_17{
margin-right:-20px !important;
margin-bottom:36px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_bg_featured_image{
                  margin-bottom: 26px;
                  overflow: hidden;
                }.tdb-featured-image-bg{
                  background-color: #f1f1f1;
                  background-position: center center;
                }.tdi_17 .tdb-featured-image-bg{
                    background: url('https://www.uselinks.de/wp-content/uploads/2021/04/Aesthetic-Perfection-Dead-Zone.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 49%;
                
                    padding-bottom: 580px;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_17 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_17 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_17 .tdb-featured-image-bg{
                    padding-bottom: 480px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17 .tdb-featured-image-bg{
                    padding-bottom: 380px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_17 .tdb-featured-image-bg{
                    padding-bottom: 300px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_18 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_18" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_18{
margin-bottom:9px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-bottom:9px !important;
}
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_18 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_18{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.uselinks.de/">Start</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Lesen Sie alle Beiträge in 3.0 Listen" class="tdb-entry-crumb" href="https://www.uselinks.de/3-0-listen/">3.0 Listen</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Lesen Sie alle Beiträge in 3.2 Streaming" class="tdb-entry-crumb" href="https://www.uselinks.de/3-0-listen/3-2-streaming/">3.2 Streaming</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">GEWC KW 18 - 03.05.2021</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.uselinks.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.uselinks.de/3-0-listen/",
                                "name": "3.0 Listen"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.uselinks.de/3-0-listen/3-2-streaming/",
                                "name": "3.2 Streaming"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "GEWC KW 18 - 03.05.2021"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_19 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19" >
<style>

/* inline tdc_css att */

.tdi_19{
margin-bottom:26px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_19{
margin-bottom:16px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_19 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_19 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_19{
					text-align: left;
				}.tdi_19 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_19 .tdb-title-text{
					font-family:Open Sans !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_19 .tdb-title-text{
					font-family:Open Sans !important;font-size:36px !important;line-height:1.3 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_19 .tdb-title-text{
					font-family:Open Sans !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">GEWC KW 18 &#8211; 03.05.2021</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_content tdi_20 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

.tdi_20{
margin-top:0px !important;
margin-bottom:18px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20{
margin-bottom:8px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-bottom:8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>Das sind die GEWC Charts für dese Woche</p>



<iframe loading="lazy" src="https://open.spotify.com/embed/playlist/49f852IbcBNJnrr85RTjDy" width="95%" height="480" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe><iframe loading="lazy" src="https://open.spotify.com/embed/playlist/4dZD68aV2MI5LCisjhYNBw" width="95%" height="480"frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><div class="ShariffHeadline"><h3 class="shariff_headline">Teile diesen Beitrag</h3></div><ul class="shariff-buttons theme-default wcag_colors orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#000"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.uselinks.de%2Fgewc-kw-18-03-05-2021%2F&text=GEWC%20KW%2018%20%E2%80%93%2003.05.2021" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#115A92; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#000"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.uselinks.de%2Fgewc-kw-18-03-05-2021%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#38548F; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#000"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.uselinks.de%2Fgewc-kw-18-03-05-2021%2F&title=GEWC%20KW%2018%20%E2%80%93%2003.05.2021" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#005B8A; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#000"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.uselinks.de%2Fgewc-kw-18-03-05-2021%2F%20GEWC%20KW%2018%20%E2%80%93%2003.05.2021" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#226411; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#000"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.uselinks.de%2Fgewc-kw-18-03-05-2021%2F&media=https%3A%2F%2Fwww.uselinks.de%2Fwp-content%2Fuploads%2F2021%2F04%2FAesthetic-Perfection-Dead-Zone.jpg&description=GEWC%20KW%2018%20%E2%80%93%2003.05.2021" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#AE1920; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;</a></li></ul></div><input class="fooboxshare_post_id" type="hidden" value="65394"/></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_21 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_21{
margin-bottom:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_21{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_21{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_21{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_21.td-a-rec{
					text-align: center;
				}.tdi_21 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div style="max-width:970px; width:100%; height:250px;"><iframe src="https://www.uselinks.de?_dnid=54438&t=1609087360" border="0" scrolling="no" allowtransparency="true" style="width:1px;min-width:100%;*width:100%;height:100%;border:0;"></iframe></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_23  td_separator_solid td_separator_center"><span style="border-color:#ededed;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_23{
margin-bottom:0px !important;
padding-bottom:35px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23{
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_23{
padding-bottom:25px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_25  td_separator_solid td_separator_center"><span style="border-color:#ededed;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_25{
margin-bottom:0px !important;
padding-bottom:60px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25{
padding-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_25{
padding-bottom:50px !important;
}
}

</style></div></div></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_27{
padding-top:48px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_28 td-h-effect-shadow td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_28" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28{
margin-bottom:48px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Mehr hören</span></h4></div><div id=tdi_28 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/gewc-kw-18-03-05-2021/" rel="bookmark" class="td-image-wrap " title="GEWC KW 18 &#8211; 03.05.2021" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Aesthetic-Perfection-Dead-Zone.jpg?resize=696%2C696&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/gewc-kw-18-03-05-2021/" rel="bookmark" title="GEWC KW 18 &#8211; 03.05.2021">GEWC KW 18 &#8211; 03.05.2021</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/agonoize-revelation-six-six-sick/" rel="bookmark" class="td-image-wrap " title="Agonoize &#8211; Revelation Six Six Sick" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.uselinks.de/wp-content/uploads/2021/02/Agonoize-Revelation-Six-Six-Sick.jpg?resize=696%2C696&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/agonoize-revelation-six-six-sick/" rel="bookmark" title="Agonoize &#8211; Revelation Six Six Sick">Agonoize &#8211; Revelation Six Six Sick</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/gen-zx-darkness-of-the-day/" rel="bookmark" class="td-image-wrap " title="Gen-Zx &#8211; Darkness Of The Day" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/03/Gen-Zx-Darkness-Of-The-Day.jpg?resize=696%2C696&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/gen-zx-darkness-of-the-day/" rel="bookmark" title="Gen-Zx &#8211; Darkness Of The Day">Gen-Zx &#8211; Darkness Of The Day</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_30  td_separator_solid td_separator_center"><span style="border-color:#ededed;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_30{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
padding-top:8px !important;
padding-bottom:8px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_tags tdi_31 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_31 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_31 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_31 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.uselinks.de/tag/gewc/">GEWC</a></li></ul></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_32 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_32{
margin-bottom:60px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
margin-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_32{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32.td-a-rec{
					text-align: center;
				}.tdi_32 .td-element-style{
					z-index: -1;
				}.tdi_32.td-a-rec-img{
				    text-align: left;
				}.tdi_32.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_32.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="max-width:300px; width:100%; height:250px;"><iframe src="https://www.uselinks.de?_dnid=55312&t=1618572723" border="0" scrolling="no" allowtransparency="true" style="width:1px;min-width:100%;*width:100%;height:100%;border:0;"></iframe></div></div><div class="td_block_wrap td_flex_block_1 tdi_33 td-h-effect-shadow td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_33{
margin-bottom:48px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Beliebt</span></h4></div><div id=tdi_33 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/form-this-world-is-ours/" rel="bookmark" class="td-image-wrap " title="Form &#8211; This World Is Ours" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Form-This-World-Is-Ours.jpg?resize=696%2C696&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/form-this-world-is-ours/" rel="bookmark" title="Form &#8211; This World Is Ours">Form &#8211; This World Is Ours</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/getting-dark/" rel="bookmark" class="td-image-wrap " title="Getting Dark" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.uselinks.de/wp-content/uploads/2018/10/FINAL-AV-cover-Evil-Twin-1.jpg?resize=696%2C696&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/getting-dark/" rel="bookmark" title="Getting Dark">Getting Dark</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/gewc-no-1-hits-2019/" rel="bookmark" class="td-image-wrap " title="GEWC No. 1 Hits: 2019" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.uselinks.de/wp-content/uploads/2019/02/Apoptygma-Berzerk-SDGXXVcover.jpg?resize=696%2C696&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/gewc-no-1-hits-2019/" rel="bookmark" title="GEWC No. 1 Hits: 2019">GEWC No. 1 Hits: 2019</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/deine-lakaien-dual-2/" rel="bookmark" class="td-image-wrap " title="Deine Lakaien &#8211; Dual" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Deine-Lakaien-Dualvc.jpg?resize=696%2C696&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/deine-lakaien-dual-2/" rel="bookmark" title="Deine Lakaien &#8211; Dual">Deine Lakaien &#8211; Dual</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_35 " ><aside class="td_block_template_1 widget woocommerce widget_products"><h4 class="block-title"><span>Aktuelle VÖ`s</span></h4><ul class="product_list_widget"><li>
	
	<a href="https://www.uselinks.de/produkt/vipermilk-sound-bites/">
		<img width="300" height="300" src="https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Vipermilk-Sound-Bites.jpg?resize=300%2C300&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Vipermilk-Sound-Bites.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Vipermilk-Sound-Bites.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Vipermilk-Sound-Bites.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Vipermilk-Sound-Bites.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Vipermilk-Sound-Bites.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Vipermilk-Sound-Bites.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Vipermilk-Sound-Bites.jpg?resize=696%2C696&amp;ssl=1 696w, https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Vipermilk-Sound-Bites.jpg?resize=1068%2C1068&amp;ssl=1 1068w, https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Vipermilk-Sound-Bites.jpg?resize=1920%2C1920&amp;ssl=1 1920w, https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Vipermilk-Sound-Bites.jpg?resize=420%2C420&amp;ssl=1 420w, https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Vipermilk-Sound-Bites.jpg?resize=1320%2C1320&amp;ssl=1 1320w, https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Vipermilk-Sound-Bites.jpg?resize=600%2C600&amp;ssl=1 600w, https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Vipermilk-Sound-Bites.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Vipermilk-Sound-Bites.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Vipermilk - Sound Bites</span>
	</a>

				
	
	</li>
<li>
	
	<a href="https://www.uselinks.de/produkt/funker-vogt-element-115/">
		<img width="300" height="300" src="https://i0.wp.com/www.uselinks.de/wp-content/uploads/2020/11/Funker-Vogt-Element-115.jpg?resize=300%2C300&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://i0.wp.com/www.uselinks.de/wp-content/uploads/2020/11/Funker-Vogt-Element-115.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.uselinks.de/wp-content/uploads/2020/11/Funker-Vogt-Element-115.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.uselinks.de/wp-content/uploads/2020/11/Funker-Vogt-Element-115.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/www.uselinks.de/wp-content/uploads/2020/11/Funker-Vogt-Element-115.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Funker Vogt - Element 115</span>
	</a>

				
	
	</li>
<li>
	
	<a href="https://www.uselinks.de/produkt/vomito-negro-entitled/">
		<img width="300" height="300" src="https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/03/Vomito-Negro-Entitled.jpg?resize=300%2C300&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/03/Vomito-Negro-Entitled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/03/Vomito-Negro-Entitled.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/03/Vomito-Negro-Entitled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/03/Vomito-Negro-Entitled.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Vomito Negro - Entitled</span>
	</a>

				
	
	</li>
<li>
	
	<a href="https://www.uselinks.de/produkt/llumen-polygon-heart/">
		<img width="300" height="300" src="https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Llumen-Polygon-Heart.jpg?resize=300%2C300&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Llumen-Polygon-Heart.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Llumen-Polygon-Heart.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Llumen-Polygon-Heart.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Llumen-Polygon-Heart.jpg?zoom=2&amp;resize=300%2C300&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Llumen - Polygon Heart</span>
	</a>

				
	
	</li>
<li>
	
	<a href="https://www.uselinks.de/produkt/clicks-g-o-t-h/">
		<img width="300" height="300" src="https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/02/Clicks-G.O.T.H..jpg?resize=300%2C300&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/02/Clicks-G.O.T.H..jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/02/Clicks-G.O.T.H..jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/02/Clicks-G.O.T.H..jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/02/Clicks-G.O.T.H..jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/02/Clicks-G.O.T.H..jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/02/Clicks-G.O.T.H..jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/02/Clicks-G.O.T.H..jpg?resize=696%2C696&amp;ssl=1 696w, https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/02/Clicks-G.O.T.H..jpg?resize=1068%2C1068&amp;ssl=1 1068w, https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/02/Clicks-G.O.T.H..jpg?resize=1920%2C1920&amp;ssl=1 1920w, https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/02/Clicks-G.O.T.H..jpg?resize=420%2C420&amp;ssl=1 420w, https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/02/Clicks-G.O.T.H..jpg?resize=1320%2C1320&amp;ssl=1 1320w, https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/02/Clicks-G.O.T.H..jpg?resize=600%2C600&amp;ssl=1 600w, https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/02/Clicks-G.O.T.H..jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/02/Clicks-G.O.T.H..jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Clicks - G.O.T.H.</span>
	</a>

				
	
	</li>
</ul></aside></div></div></div></div></div><div id="tdi_36" class="tdc-row"><div class="vc_row tdi_37  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_37,
                .tdi_37 .tdc-columns{
                    min-height: 0;
                }.tdi_37,
				.tdi_37 .tdc-columns{
				    display: block;
				}.tdi_37 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 > .wpb_wrapper,
				.tdi_39 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_40 td-pb-border-top td_block_template_18 td-fix-index"  data-td-block-uid="tdi_40" >
<style>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</style>
<style>
/* custom css */
body .tdi_40 .td-block-title a,
				body .tdi_40 .td-block-title span{
					font-family:Fira Sans !important;font-size:54px !important;text-transform:none !important;letter-spacing:-2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_40 .td-block-title a,
				body .tdi_40 .td-block-title span{
					font-family:Fira Sans !important;font-size:32px !important;text-transform:none !important;letter-spacing:-2px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_40 .td-block-title a,
				body .tdi_40 .td-block-title span{
					font-family:Fira Sans !important;font-size:28px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_40 .td-block-title a,
				body .tdi_40 .td-block-title span{
					font-family:Fira Sans !important;font-size:26px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span>Das könnte dich auch interessieren<span class="td-block-speech-bubble">Related</span></span><div class="td-block-subtitle">Für dich ausgesucht</div></h4></div><div class="td_block_wrap tdb_single_related tdi_41 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_41" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_41{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_41 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/3-0-listen/3-2-streaming/" class="td-post-category">3.2 Streaming</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/gewc-kw-17-26-04-2021/" rel="bookmark" class="td-image-wrap " title="GEWC KW 17 &#8211; 26.04.2021" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.uselinks.de/wp-content/uploads/2021/03/Grausame-Toechter-Zyklus.jpg?resize=696%2C696&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/gewc-kw-17-26-04-2021/" rel="bookmark" title="GEWC KW 17 &#8211; 26.04.2021">GEWC KW 17 &#8211; 26.04.2021</a></h3>
                    <div class="td-excerpt">
Neue Woche, neue Charts




</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/3-0-listen/3-2-streaming/" class="td-post-category">3.2 Streaming</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/gewc-no-1-hits-2019/" rel="bookmark" class="td-image-wrap " title="GEWC No. 1 Hits: 2019" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.uselinks.de/wp-content/uploads/2019/02/Apoptygma-Berzerk-SDGXXVcover.jpg?resize=696%2C696&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/gewc-no-1-hits-2019/" rel="bookmark" title="GEWC No. 1 Hits: 2019">GEWC No. 1 Hits: 2019</a></h3>
                    <div class="td-excerpt">
2019 war die Welt noch in Ordnung. Es gab...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/3-0-listen/3-2-streaming/" class="td-post-category">3.2 Streaming</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/gewc-kw-16/" rel="bookmark" class="td-image-wrap " title="GEWC KW 16" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/01/Scheuber-Numb.jpg?resize=696%2C696&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/gewc-kw-16/" rel="bookmark" title="GEWC KW 16">GEWC KW 16</a></h3>
                    <div class="td-excerpt">
Die aktuellen Charts findest du hier.








</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/3-0-listen/3-2-streaming/" class="td-post-category">3.2 Streaming</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/gewc-kw-15-top-15-tracks/" rel="bookmark" class="td-image-wrap " title="GEWC KW 15 &#8211; Top 15 Tracks" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/02/Tommi-Stumpff-Alles-Idioten.jpg?resize=696%2C631&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/gewc-kw-15-top-15-tracks/" rel="bookmark" title="GEWC KW 15 &#8211; Top 15 Tracks">GEWC KW 15 &#8211; Top 15 Tracks</a></h3>
                    <div class="td-excerpt">

</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div><input class="fooboxshare_post_id" type="hidden" value="65101"/>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Markus"></span><meta itemprop="datePublished" content="2021-05-03T07:26:00+02:00"><meta itemprop="dateModified" content="2021-05-02T07:28:26+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.uselinks.de/gewc-kw-18-03-05-2021/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png"></span><meta itemprop="name" content="[U]selinks"></span><meta itemprop="headline" content="GEWC KW 18 - 03.05.2021"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Aesthetic-Perfection-Dead-Zone.jpg?fit=1200%2C1200&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="1200"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_42" class="tdc-zone"><div class="tdc_zone tdi_43  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_43{
                    min-height: 0;
                }
</style><div id="tdi_44" class="tdc-row stretch_row"><div class="vc_row tdi_45  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_45,
                .tdi_45 .tdc-columns{
                    min-height: 0;
                }.tdi_45,
				.tdi_45 .tdc-columns{
				    display: block;
				}.tdi_45 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_45 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_45 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_45 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_45 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

.tdi_45{
padding-top:80px !important;
padding-bottom:80px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_45 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
padding-top:30px !important;
padding-right:10px !important;
padding-bottom:30px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_45{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

</style>
<div class="tdi_44_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_44_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.uselinks.de/wp-content/uploads/2021/01/footer.jpg") !important;
background-position:center bottom !important;
background-size:cover !important;
}
</style></div><style> 
.tdi_44_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: rgba(0,0,0,0.6) !important;
}
</style></div><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 > .wpb_wrapper,
				.tdi_47 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_47{
margin-bottom:40px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_48 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_48" >
<style>

/* inline tdc_css att */

.tdi_48{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
margin-bottom:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0 !important;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_49 .tdm-title{
					color: #ffffff;
				}body .tdi_48:hover .tdi_49 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_48:hover .tdi_49 .tdm-title{
					cursor: default;
				}.tdi_49 .tdm-title{
					font-family:Cabin !important;font-size:18px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49 .tdm-title{
					font-family:Cabin !important;font-size:16px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_49"><h3 class="tdm-title tdm-title-xsm">Most popular</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_50 td-pb-border-top td_block_template_1 tdc-no-posts td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_50" >
<style>

/* inline tdc_css att */

.tdi_50{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_50 class="td_block_inner td-mc1-wrap"></div></div></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_52{
margin-bottom:40px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_53 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53" >
<style>

/* inline tdc_css att */

.tdi_53{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53{
margin-bottom:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53{
margin-bottom:0px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_54 .tdm-title{
					color: #ffffff;
				}body .tdi_53:hover .tdi_54 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_53:hover .tdi_54 .tdm-title{
					cursor: default;
				}.tdi_54 .tdm-title{
					font-family:Cabin !important;font-size:18px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54 .tdm-title{
					font-family:Cabin !important;font-size:16px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_54"><h3 class="tdm-title tdm-title-xsm">Band Index</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_55 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_55" >
<style>

/* inline tdc_css att */

.tdi_55{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_55 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/austerity-complex/" rel="bookmark" class="td-image-wrap " title="Austerity Complex" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.uselinks.de/wp-content/uploads/2020/09/Austerity-Complex.jpg?resize=696%2C465&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/austerity-complex/" rel="bookmark" title="Austerity Complex">Austerity Complex</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/subliminal-code/" rel="bookmark" class="td-image-wrap " title="Subliminal Code" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/02/Subliminal-Code.jpg?resize=640%2C640&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/subliminal-code/" rel="bookmark" title="Subliminal Code">Subliminal Code</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/fixmer-mccarthy/" rel="bookmark" class="td-image-wrap " title="Fixmer / McCarthy" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.uselinks.de/wp-content/uploads/2020/06/Fixmer-McCarthy-Let-It-Begin.jpg?resize=696%2C696&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/fixmer-mccarthy/" rel="bookmark" title="Fixmer / McCarthy">Fixmer / McCarthy</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/agonoize/" rel="bookmark" class="td-image-wrap " title="Agonoize" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/02/Agonoize.jpg?resize=696%2C464&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/agonoize/" rel="bookmark" title="Agonoize">Agonoize</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_57  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_57{
                    vertical-align: baseline;
                }.tdi_57 > .wpb_wrapper,
				.tdi_57 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_57{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_58 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58" >
<style>

/* inline tdc_css att */

.tdi_58{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_58{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58{
margin-bottom:0px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_59 .tdm-title{
					color: #ffffff;
				}body .tdi_58:hover .tdi_59 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_58:hover .tdi_59 .tdm-title{
					cursor: default;
				}.tdi_59 .tdm-title{
					font-family:Cabin !important;font-size:18px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59 .tdm-title{
					font-family:Cabin !important;font-size:16px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_59"><h3 class="tdm-title tdm-title-xsm">Band Index</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_60 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_60" >
<style>

/* inline tdc_css att */

.tdi_60{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_60 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/adeonesis/" rel="bookmark" class="td-image-wrap " title="Adeonesis" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.uselinks.de/wp-content/uploads/2020/11/Adeonesis.jpg?resize=696%2C699&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/adeonesis/" rel="bookmark" title="Adeonesis">Adeonesis</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/prometheus-flame/" rel="bookmark" class="td-image-wrap " title="Prometheus Flame" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.uselinks.de/wp-content/uploads/2020/07/Prometheus-Flame.jpg?resize=696%2C258&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/prometheus-flame/" rel="bookmark" title="Prometheus Flame">Prometheus Flame</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/sirus/" rel="bookmark" class="td-image-wrap " title="Sirus" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.uselinks.de/wp-content/uploads/2020/07/Sirus.jpg?resize=696%2C299&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/sirus/" rel="bookmark" title="Sirus">Sirus</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/rotersand/" rel="bookmark" class="td-image-wrap " title="Rotersand" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.uselinks.de/wp-content/uploads/2020/04/Rotersand.jpg?resize=696%2C696&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/rotersand/" rel="bookmark" title="Rotersand">Rotersand</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_62{
text-align:left !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_63 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_63" >
<style>

/* inline tdc_css att */

.tdi_63{
margin-top:-22px !important;
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63{
margin-top:10px !important;
margin-bottom:15px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63{
margin-bottom:28px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63{
margin-top:0px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.uselinks.de/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.uselinks.de/wp-content/uploads/2020/04/favicon.png" alt="Logo"  title=""  width="16" height="16" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Uselinks</span></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_64 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_64" >
<style>

/* inline tdc_css att */

.tdi_64{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .td-element-style{
                  z-index: -1;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_64 .tdm-descr{
                    color: #ffffff;
                
					font-family:Zilla Slab !important;font-size:16px !important;line-height:1.4 !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_64 .tdm-descr{
					font-family:Zilla Slab !important;font-size:14px !important;line-height:1.4 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64 .tdm-descr{
					font-family:Zilla Slab !important;font-size:12px !important;line-height:1.4 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">
Markus Schmitz</p></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_65 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65" >
<style>

/* inline tdc_css att */

.tdi_65{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65{
margin-bottom:0px !important;
}
}

</style>
<style>
.tds_icon_box2_wrap .tds-icon-box{
                  display: inline-block;
                }.tds_icon_box2_wrap .tds-icon-box2:after{
                  display: table;
                  content: '';
                  line-height: 0;
                  clear: both;
                }.tds_icon_box2_wrap .tdm-col-icon,
                .tds_icon_box2_wrap .tdm-col-text{
                  display: table-cell;
                  vertical-align: top;
                }.tds_icon_box2_wrap .icon_box_url_wrap{
                  display: block;
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                }.tdi_66 .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_66 .tds-title{
				    margin-top: -2px;
				
				    margin-bottom: -40px;
				}.tdi_66 .tdm-descr{
				    margin-bottom: 0px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66 .tdm-col-icon{
				    padding-right: 10px;
				}
}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_66"><div class="tdm-col-icon">
<style>
.tdi_67{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_67:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_67 svg{
				    fill: #ffffff;
				}.tdi_67 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-old-phone tdi_67 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .tdi_68 .tdm-title{
					color: #ffffff;
				}body .tdi_65:hover .tdi_68 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_65:hover .tdi_68 .tdm-title{
					cursor: default;
				}.tdi_68 .tdm-title{
					font-family:Cabin !important;font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68 .tdm-title{
					font-family:Cabin !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_68"><h3 class="tdm-title tdm-title-xsm">+49 170 182 96 13</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdm_block_icon_box .tdm-descr{
                  font-size: 14px;
                  line-height: 24px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdi_65 .tds-icon-box .tds-icon{
				    font-size: 28px;
				    text-align: center;
				
				    width: 28px;
				    height: 28px;
				    line-height: 28px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65 .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65 .tds-icon-box .tds-icon{
				    font-size: 24px;
				    text-align: center;
				
				    width: 24px;
				    height: 24px;
				    line-height: 24px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_69 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69" >
<style>

/* inline tdc_css att */

.tdi_69{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_70 .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_70 .tds-title{
				    margin-top: -2px;
				
				    margin-bottom: -40px;
				}.tdi_70 .tdm-descr{
				    margin-bottom: 0px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70 .tdm-col-icon{
				    padding-right: 10px;
				}
}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_70"><div class="tdm-col-icon">
<style>
.tdi_71{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_71:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_71 svg{
				    fill: #ffffff;
				}.tdi_71 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-envelope-open tdi_71 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .tdi_72 .tdm-title{
					color: #ffffff;
				}body .tdi_69:hover .tdi_72 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_69:hover .tdi_72 .tdm-title{
					cursor: default;
				}.tdi_72 .tdm-title{
					font-family:Cabin !important;font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:lowercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72 .tdm-title{
					font-family:Cabin !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:lowercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_72"><h3 class="tdm-title tdm-title-xsm">markus@uselinks.de</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_69 .tds-icon-box .tds-icon{
				    font-size: 28px;
				    text-align: center;
				
				    width: 28px;
				    height: 28px;
				    line-height: 28px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69 .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69 .tds-icon-box .tds-icon{
				    font-size: 24px;
				    text-align: center;
				
				    width: 24px;
				    height: 24px;
				    line-height: 24px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_73 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_73" >
<style>

/* inline tdc_css att */

.tdi_73{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_74 .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_74 .tds-title{
				    margin-top: -2px;
				
				    margin-bottom: -40px;
				}.tdi_74 .tdm-descr{
				    margin-bottom: 0px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74 .tdm-col-icon{
				    padding-right: 10px;
				}
}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_74"><div class="tdm-col-icon">
<style>
.tdi_75{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_75:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_75 svg{
				    fill: #ffffff;
				}.tdi_75 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-location tdi_75 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .tdi_76 .tdm-title{
					color: #ffffff;
				}body .tdi_73:hover .tdi_76 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_73:hover .tdi_76 .tdm-title{
					cursor: default;
				}.tdi_76 .tdm-title{
					font-family:Cabin !important;font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:capitalize !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76 .tdm-title{
					font-family:Cabin !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_76"><h3 class="tdm-title tdm-title-xsm">Bergisch Gladbach</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_73 .tds-icon-box .tds-icon{
				    font-size: 28px;
				    text-align: center;
				
				    width: 28px;
				    height: 28px;
				    line-height: 28px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_73 .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73 .tds-icon-box .tds-icon{
				    font-size: 24px;
				    text-align: center;
				
				    width: 24px;
				    height: 24px;
				    line-height: 24px;
				}
}</style></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script type="text/javascript" >
				if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
					window.addEventListener('DOMContentLoaded', function () {
						apbct_public_sendREST(
		                    'js_keys__get',
		                    { callback: apbct_js_keys__set_input_value }
		                )
					});
				}				
			</script>		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = '[{"stylers":[{"saturation":-100},{"gamma":1}]},{"elementType":"labels.text.stroke","stylers":[{"visibility":"off"}]},{"featureType":"poi.business","elementType":"labels.text","stylers":[{"visibility":"off"}]},{"featureType":"poi.business","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"poi.place_of_worship","elementType":"labels.text","stylers":[{"visibility":"off"}]},{"featureType":"poi.place_of_worship","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"road","elementType":"geometry","stylers":[{"visibility":"simplified"}]},{"featureType":"water","stylers":[{"visibility":"on"},{"saturation":50},{"gamma":0},{"hue":"#50a5d1"}]},{"featureType":"administrative.neighborhood","elementType":"labels.text.fill","stylers":[{"color":"#333333"}]},{"featureType":"road.local","elementType":"labels.text","stylers":[{"weight":0.5},{"color":"#333333"}]},{"featureType":"transit.station","elementType":"labels.icon","stylers":[{"gamma":1},{"saturation":50}]}]';
		/* ]]> */
		</script>		
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR STORYS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/endzustand-roter-freitag/" rel="bookmark" class="td-image-wrap " title="Endzustand &#8211; Roter Freitag" ><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/03/Endzustand-Roter-Freitag.jpg?resize=324%2C160&ssl=1"  srcset="https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/03/Endzustand-Roter-Freitag.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/03/Endzustand-Roter-Freitag.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/03/Endzustand-Roter-Freitag.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i2.wp.com/www.uselinks.de/wp-content/uploads/2021/03/Endzustand-Roter-Freitag.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Endzustand &#8211; Roter Freitag" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/endzustand-roter-freitag/" rel="bookmark" title="Endzustand &#8211; Roter Freitag">Endzustand &#8211; Roter Freitag</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-23T05:10:27+02:00" >23. April 2021</time></span>                <span class="td-module-comments"><a href="https://www.uselinks.de/endzustand-roter-freitag/#respond">0</a></span>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/kirlian-camera-lobotomine-5/" rel="bookmark" class="td-image-wrap " title="Kirlian Camera &#8211; Lobotomine 5" ><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Lobotomine-5.jpg?resize=324%2C160&ssl=1"  srcset="https://i0.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Lobotomine-5.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Lobotomine-5.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.uselinks.de/wp-content/uploads/2021/04/Lobotomine-5.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Kirlian Camera &#8211; Lobotomine 5" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/kirlian-camera-lobotomine-5/" rel="bookmark" title="Kirlian Camera &#8211; Lobotomine 5">Kirlian Camera &#8211; Lobotomine 5</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-20T07:29:30+02:00" >20. April 2021</time></span>                <span class="td-module-comments"><a href="https://www.uselinks.de/kirlian-camera-lobotomine-5/#respond">0</a></span>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 608f8b6bd5488
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.evo_event_headers featured {display:none}
.woocommerce .woocommerce-ordering select {

    vertical-align: top;
    display: none;

}

.bandhead {position: relative;padding: 10px 0;margin: 0 0 10px;box-shadow: 0 1px 0 #aaa, 0 -1px 0 #aaa;}
.td-post-views {

  
    display: none;

}

</style>

<div class="td-container"><script async src="https://epnt.ebay.com/static/epn-smart-tools.js"></script></div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
										<div class='evo_lightbox evowl_lightbox ' id='evowl_lightbox' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose evowl_lightbox'>X</a>
									<div class='evo_lightbox_body evowl_lightbox_body'><p class="evoloading loading_content"></p> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='woof_tooltip-css-css'  href='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/tooltip/css/tooltipster.bundle.min.css?ver=1.2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='woof_tooltip-css-noir-css'  href='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/tooltip/css/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-noir.min.css?ver=1.2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.uselinks.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventon-event-slider/assets/evosl_script.js?ver=2.0.2' id='evosl_script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 04:41:08+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","upload":{"dir":"\/kunden\/121554_51469\/webseiten\/use2020\/wordpress\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.uselinks.de\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.1' id='_ning_global-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.1' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.1' id='spr_parallax_js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.2.2/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.2.2/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.2.2/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_cd448accea510cd063503960282d3811","fragment_name":"wc_fragments_cd448accea510cd063503960282d3811","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.2.2/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDE_czWDUfQX-RPffIl2iDstUtsckMy4oQ+&#038;ver=1.0' id='evcal_gmaps-js'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=3.1.4' id='eventon_gmaps-js'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=3.1.4' id='evcal_functions-js'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0' id='evcal_easing-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=3.1.4' id='evo_handlebars-js'></script>
<script type='text/javascript' src='https://meet.jit.si/external_api.js?ver=3.1.4' id='evo_jitsi-js'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=3.1.4' id='evo_mobile-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=3.1.4' id='evo_moment-js'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=3.1.4' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.uselinks.de\/wp-json\/","postnonce":"a9c639023f","ajax_method":"ajax","evo_v":"3.1.4"};
var evo_general_params = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.uselinks.de\/wp-json\/","n":"a9c639023f","ajax_method":"ajax","evo_v":"3.1.4"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=3.1.4' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' id='evowi_script-js-extra'>
/* <![CDATA[ */
var evowi_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","postnonce":"cfdac70a75"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventon-wishlist/assets/evowi_script.js?ver=0.5' id='evowi_script-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.6.2' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/tooltip/js/tooltipster.bundle.min.js?ver=1.2.5.3' id='woof_tooltip-js-js'></script>
<script type='text/javascript' id='woof_front-js-extra'>
/* <![CDATA[ */
var woof_filter_titles = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/front.js?ver=1.2.5.3' id='woof_front-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/html_types/radio.js?ver=1.2.5.3' id='woof_radio_html_items-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/html_types/checkbox.js?ver=1.2.5.3' id='woof_checkbox_html_items-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/html_types/select.js?ver=1.2.5.3' id='woof_select_html_items-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/html_types/mselect.js?ver=1.2.5.3' id='woof_mselect_html_items-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/chosen/chosen.jquery.min.js?ver=1.2.5.3' id='chosen-drop-down-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[65101]");
                });
            
</script>

<script src='https://stats.wp.com/e-202118.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'187850573',post:'65394',tz:'2',srv:'www.uselinks.de'} ]);
	_stq.push([ 'clickTrackerInit', '187850573', '65394' ]);
</script>

                <style type="text/css">
        
        


        



                        .woof_edit_view{
                    display: none;
                }
        
        </style>
        

        
</body>
</html>