<!doctype html > <!--[if IE 8]> <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]> <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]>--> <html lang="de-DE"> <!--<![endif]--> <head><link rel="dns-prefetch" href="//epnt.ebay.com" />
<link rel="dns-prefetch" href="//maps.googleapis.com" />
<link rel="dns-prefetch" href="//code.jquery.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="stylesheet" href="https://www.uselinks.de/wp-content/cache/borlabs_cache/1/css/3bec01068c9d1380b0457bfc3e385d40dd4f5e98_https.css" type="text/css" media="all"><link href="https://fonts.googleapis.com/css?family=Lato%3A400%7COswald%3A400%2C300%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C400i%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" rel="stylesheet"> <meta charset="UTF-8" /> <title>Grendel &#8211; Ascending The Abyss › [U]selinks</title> <meta name="description" content="JD Tucker lässt das sechste Album von der Leine. Nachdem man im Dark Electro Sektor startete, veränderte sich dies spätestens mit dem ..." /> <meta name="robots" content="index, follow, noarchive" /> <link rel="canonical" href="https://www.uselinks.de/grendel-ascending-the-abyss/" /> <meta property="og:type" content="article"> <meta property="og:url" content="https://www.uselinks.de/grendel-ascending-the-abyss/"> <meta property="og:title" content="Grendel &#8211; Ascending The Abyss › [U]selinks"> <meta property="og:description" content="JD Tucker lässt das sechste Album von der Leine. Nachdem man im Dark Electro Sektor startete, veränderte sich dies spätestens mit dem ..."> <meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2019/07/Grendel-Ascending-The-Abyss.jpg"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.uselinks.de/wp-content/uploads/2019/07/Grendel-Ascending-The-Abyss.jpg"> <meta name="twitter:site" content="uselinksde"> <meta name="twitter:title" content="Grendel &#8211; Ascending The Abyss › [U]selinks"> <meta name="twitter:description" content="JD Tucker lässt das sechste Album von der Leine. Nachdem man im Dark Electro Sektor startete, veränderte sich dies spätestens mit dem ..."> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://www.uselinks.de/xmlrpc.php" /> <meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2019/07/Grendel-Ascending-The-Abyss.jpg" /> <meta property="og:title" content="Grendel - Ascending The Abyss"/> <meta property="og:description" content=" JD Tucker lässt das sechste Album von der Leine. Nachdem man im Dark Electro Sektor startete, veränderte sich dies spätestens mit dem letzten Album. Mit „"/> <meta property="og:url" content="https://www.uselinks.de/grendel-ascending-the-abyss/"/> <meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2019/07/Grendel-Ascending-The-Abyss.jpg"/> <meta name="twitter:card" content="summary"> <meta name="twitter:title" content="Grendel - Ascending The Abyss"/> <meta name="twitter:description" content=" JD Tucker lässt das sechste Album von der Leine. Nachdem man im Dark Electro Sektor startete, veränderte sich dies spätestens mit dem letzten Album. Mit „"/> <meta name="twitter:image" content="https://www.uselinks.de/wp-content/uploads/2019/07/Grendel-Ascending-The-Abyss.jpg"/> <meta name="author" content="Markus Schmitz"/> <link rel='dns-prefetch' href='//code.jquery.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Feed" href="https://www.uselinks.de/feed/" /> <link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Kommentar-Feed" href="https://www.uselinks.de/comments/feed/" />               <link rel='stylesheet' id='ewd-urp-jquery-datepicker-css-css' href='https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css?ver=5.2.2' type='text/css' media='all' />                <style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>                                               <link rel='https://api.w.org/' href='https://www.uselinks.de/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uselinks.de/xmlrpc.php?rsd" /> <link rel='prev' title='Rotersand &#8211; You Know Nothing' href='https://www.uselinks.de/rotersand-you-know-nothing-2/' /> <link rel='shortlink' href='https://www.uselinks.de/?p=45290' /> <link rel="alternate" type="application/json+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Fgrendel-ascending-the-abyss%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Fgrendel-ascending-the-abyss%2F&#038;format=xml" />   <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->    <link rel="icon" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-32x32.jpg" sizes="32x32" /> <link rel="icon" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-192x192.jpg" sizes="192x192" /> <link rel="apple-touch-icon-precomposed" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-180x180.jpg" /> <meta name="msapplication-TileImage" content="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-270x270.jpg" /> <style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style> <style id="tdw-css-placeholder"></style></head> <body data-rsssl=1 class="post-template-default single single-post postid-45290 single-format-standard cookies-not-set grendel-ascending-the-abyss global-block-template-13 tdb_template_42215 tdb-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div> <div id="td-mobile-nav"> <div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/uselinks.de/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/uselinksde" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> </div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <div class="td-mobile-content"> <div class="menu-uselinksmain2019-container"><ul id="menu-uselinksmain2019" class="td-mobile-main-menu"><li id="menu-item-35788" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-35788"><a href="https://www.uselinks.de/category/musik/">1.0 Musik<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-0" class="menu-item-0"><a href="https://www.uselinks.de/category/musik/news/">1.1 News</a></li> <li class="menu-item-0"><a href="https://www.uselinks.de/category/musik/videos/">1.2 Videos</a></li> <li class="menu-item-0"><a href="https://www.uselinks.de/category/musik/interviews-musik/">1.3 Interviews</a></li> <li class="menu-item-0"><a href="https://www.uselinks.de/category/musik/reviews/">1.4 Reviews</a></li> <li class="menu-item-0"><a href="https://www.uselinks.de/category/musik/free_music/">1.5 Free Music</a></li> <li class="menu-item-0"><a href="https://www.uselinks.de/category/musik/1-6-charts/">1.6. Charts</a></li> </ul> </li> <li id="menu-item-35789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35789"><a href="https://www.uselinks.de/category/nachtschicht/">2.0 Nachtschicht<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-36892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36892"><a href="https://www.uselinks.de/category/nachtschicht/live-in-concert/">2.1 Live in Concert<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-37728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37728"><a href="https://www.uselinks.de/category/nachtschicht/2-1-1-verpasst/">2.1.1 Verpasst</a></li> </ul> </li> <li id="menu-item-36893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36893"><a href="https://www.uselinks.de/category/nachtschicht/konzertberichte-nachtschicht/">2.2 Konzertberichte</a></li> <li id="menu-item-36894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36894"><a href="https://www.uselinks.de/category/nachtschicht/konzertgallerie/">2.3 Konzertgallerie</a></li> <li id="menu-item-36891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36891"><a href="https://www.uselinks.de/event-directory/">2.4 Terminkalender</a></li> </ul> </li> <li id="menu-item-38447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38447"><a href="https://www.uselinks.de/category/radio-musik/">3.0 Radio<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://www.uselinks.de/category/radio-musik/3-1-aktuelles/">3.1 Aktuelles</a></li> </ul> </li> <li id="menu-item-37543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37543"><a href="https://www.uselinks.de/category/audiographie/">4.0 Audiographie<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-38050" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38050"><a href="https://www.uselinks.de/aktuelle-veroeffentlichungen/">4.1 Aktuelle Veröffentlichungen</a></li> <li id="menu-item-37544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37544"><a href="https://www.uselinks.de/category/audiographie/bands/">4.1 Bands<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-38177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38177"><a href="#">Bands A-E<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-37545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37545"><a href="https://www.uselinks.de/category/audiographie/bands/bands_a/">Bands &#8211; A</a></li> <li id="menu-item-37546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37546"><a href="https://www.uselinks.de/category/audiographie/bands/bands_b/">Bands &#8211; B</a></li> <li id="menu-item-37547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37547"><a href="https://www.uselinks.de/category/audiographie/bands/bands-c/">Bands &#8211; C</a></li> <li id="menu-item-37548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37548"><a href="https://www.uselinks.de/category/audiographie/bands/bands-d/">Bands &#8211; D</a></li> <li id="menu-item-37549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37549"><a href="https://www.uselinks.de/category/audiographie/bands/bands-e/">Bands &#8211; E</a></li> </ul> </li> <li id="menu-item-38178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38178"><a href="#">Bands F-K<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-37550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37550"><a href="https://www.uselinks.de/category/audiographie/bands/bands-f/">Bands &#8211; F</a></li> <li id="menu-item-37551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37551"><a href="https://www.uselinks.de/category/audiographie/bands/bands-g/">Bands &#8211; G</a></li> <li id="menu-item-37552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37552"><a href="https://www.uselinks.de/category/audiographie/bands/bands-h/">Bands &#8211; H</a></li> <li id="menu-item-37553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37553"><a href="https://www.uselinks.de/category/audiographie/bands/bands-i/">Bands &#8211; I</a></li> <li id="menu-item-37554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37554"><a href="https://www.uselinks.de/category/audiographie/bands/bands-j/">Bands &#8211; J</a></li> <li id="menu-item-37555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37555"><a href="https://www.uselinks.de/category/audiographie/bands/bands-k/">Bands &#8211; K</a></li> </ul> </li> <li id="menu-item-38179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38179"><a href="#">Bands L-R<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-37556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37556"><a href="https://www.uselinks.de/category/audiographie/bands/bands-l/">Bands &#8211; L</a></li> <li id="menu-item-37557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37557"><a href="https://www.uselinks.de/category/audiographie/bands/bands-m/">Bands &#8211; M</a></li> <li id="menu-item-37558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37558"><a href="https://www.uselinks.de/category/audiographie/bands/bands_n/">Bands &#8211; N</a></li> <li id="menu-item-37559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37559"><a href="https://www.uselinks.de/category/audiographie/bands/bands-o/">Bands &#8211; O</a></li> <li id="menu-item-37560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37560"><a href="https://www.uselinks.de/category/audiographie/bands/bands-p/">Bands &#8211; P</a></li> <li id="menu-item-37561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37561"><a href="https://www.uselinks.de/category/audiographie/bands/bands-r/">Bands &#8211; R</a></li> </ul> </li> <li id="menu-item-38180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38180"><a href="#">Bands S-Z<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-37562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37562"><a href="https://www.uselinks.de/category/audiographie/bands/bands_s/">Bands &#8211; S</a></li> <li id="menu-item-37563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37563"><a href="https://www.uselinks.de/category/audiographie/bands/bands-t/">Bands &#8211; T</a></li> <li id="menu-item-37564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37564"><a href="https://www.uselinks.de/category/audiographie/bands/bands-u/">Bands &#8211; U</a></li> <li id="menu-item-37565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37565"><a href="https://www.uselinks.de/category/audiographie/bands/bands-v/">Bands &#8211; V</a></li> <li id="menu-item-37566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37566"><a href="https://www.uselinks.de/category/audiographie/bands/bands-w/">Bands &#8211; W</a></li> <li id="menu-item-37567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37567"><a href="https://www.uselinks.de/category/audiographie/bands/bands-x/">Bands &#8211; X/Y</a></li> <li id="menu-item-37568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37568"><a href="https://www.uselinks.de/category/audiographie/bands/bands-z/">Bands &#8211; Z</a></li> </ul> </li> </ul> </li> </ul> </li> <li id="menu-item-38448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38448"><a href="https://www.uselinks.de/category/dies-und-das/">5.0 Dies und Das</a></li> </ul></div> </div> </div> <div id="login-form-mobile" class="td-register-section"> <div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a> <div class="td-login-title">Sign in</div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <div class="td-login-form-wrap"> <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div> <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN"> <div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a> </div> <div class="td-login-register-link"> </div> </div> </div> <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a> <div class="td-login-title">Password recovery</div> </div> <div class="td-login-form-wrap"> <div class="td-login-panel-title">Passwort zurücksetzen</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort"> </div> </div> </div> </div> <div class="td-search-background"></div> <div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://www.uselinks.de/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> <div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /> </div> </form> <div id="td-aj-search-mob"></div> </div> </div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap "> <div class="td-header-wrap td-header-style-12 "> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-menu"> <a class="td-main-logo" href="https://www.uselinks.de/"> <img src="https://www.uselinks.de/wp-content/uploads/2017/03/headlogo.png" alt=""/> <span class="td-visual-hidden">[U]selinks</span> </a> </div> <div class="menu-uselinksmain2019-container"><ul id="menu-uselinksmain2019-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-35788"><a href="https://www.uselinks.de/category/musik/">1.0 Musik</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d411e77487e2_rand td_with_ajax_pagination td-pb-border-top td_block_template_13" data-td-block-uid="td_uid_1_5d411e77487e2" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d411e77487e2" id="td_uid_2_5d411e775aa4e" data-td_block_id="td_uid_1_5d411e77487e2" data-td_filter_value="" href="https://www.uselinks.de/category/musik/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_5d411e77487e2" id="td_uid_3_5d411e775aadb" data-td_block_id="td_uid_1_5d411e77487e2" data-td_filter_value="1846" href="https://www.uselinks.de/category/musik/news/">1.1 News</a><a class="mega-menu-sub-cat-td_uid_1_5d411e77487e2" id="td_uid_4_5d411e775ab69" data-td_block_id="td_uid_1_5d411e77487e2" data-td_filter_value="1857" href="https://www.uselinks.de/category/musik/videos/">1.2 Videos</a><a class="mega-menu-sub-cat-td_uid_1_5d411e77487e2" id="td_uid_5_5d411e775abea" data-td_block_id="td_uid_1_5d411e77487e2" data-td_filter_value="1847" href="https://www.uselinks.de/category/musik/interviews-musik/">1.3 Interviews</a><a class="mega-menu-sub-cat-td_uid_1_5d411e77487e2" id="td_uid_6_5d411e775ac65" data-td_block_id="td_uid_1_5d411e77487e2" data-td_filter_value="1849" href="https://www.uselinks.de/category/musik/reviews/">1.4 Reviews</a><a class="mega-menu-sub-cat-td_uid_1_5d411e77487e2" id="td_uid_7_5d411e775acdd" data-td_block_id="td_uid_1_5d411e77487e2" data-td_filter_value="928" href="https://www.uselinks.de/category/musik/free_music/">1.5 Free Music</a><a class="mega-menu-sub-cat-td_uid_1_5d411e77487e2" id="td_uid_8_5d411e775ad54" data-td_block_id="td_uid_1_5d411e77487e2" data-td_filter_value="2436" href="https://www.uselinks.de/category/musik/1-6-charts/">1.6. Charts</a></div></div><div id=td_uid_1_5d411e77487e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/grendel-ascending-the-abyss/" rel="bookmark" class="td-image-wrap" title="Grendel &#8211; Ascending The Abyss"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/07/Grendel-Ascending-The-Abyss-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/07/Grendel-Ascending-The-Abyss-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/07/Grendel-Ascending-The-Abyss-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Grendel - Ascending The Abyss" title="Grendel &#8211; Ascending The Abyss" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/grendel-ascending-the-abyss/" rel="bookmark" title="Grendel &#8211; Ascending The Abyss">Grendel &#8211; Ascending The Abyss</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/rotersand-you-know-nothing-2/" rel="bookmark" class="td-image-wrap" title="Rotersand &#8211; You Know Nothing"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/07/maxresdefault-1-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/07/maxresdefault-1-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/07/maxresdefault-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rotersand &#8211; You Know Nothing" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/rotersand-you-know-nothing-2/" rel="bookmark" title="Rotersand &#8211; You Know Nothing">Rotersand &#8211; You Know Nothing</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/various-artists-electropop-15/" rel="bookmark" class="td-image-wrap" title="Various Artists – electropop.15"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/07/electropop-15-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/07/electropop-15-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/07/electropop-15-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Various Artists - electropop.15" title="Various Artists – electropop.15" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/various-artists-electropop-15/" rel="bookmark" title="Various Artists – electropop.15">Various Artists – electropop.15</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/uncreated-is-that-what-you-want/" rel="bookmark" class="td-image-wrap" title="Uncreated &#8211; Is That What You Want"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/07/Uncreated-Is-That-What-You-Want-Limited-Remix-Edition-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/07/Uncreated-Is-That-What-You-Want-Limited-Remix-Edition-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/07/Uncreated-Is-That-What-You-Want-Limited-Remix-Edition-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Uncreated - Is That What You Want / Limited Remix Edition" title="Uncreated &#8211; Is That What You Want" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/uncreated-is-that-what-you-want/" rel="bookmark" title="Uncreated &#8211; Is That What You Want">Uncreated &#8211; Is That What You Want</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d411e77487e2" data-td_block_id="td_uid_1_5d411e77487e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5d411e77487e2" data-td_block_id="td_uid_1_5d411e77487e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-35789"><a href="https://www.uselinks.de/category/nachtschicht/">2.0 Nachtschicht</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-36892"><a href="https://www.uselinks.de/category/nachtschicht/live-in-concert/">2.1 Live in Concert</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37728"><a href="https://www.uselinks.de/category/nachtschicht/2-1-1-verpasst/">2.1.1 Verpasst</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36893"><a href="https://www.uselinks.de/category/nachtschicht/konzertberichte-nachtschicht/">2.2 Konzertberichte</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36894"><a href="https://www.uselinks.de/category/nachtschicht/konzertgallerie/">2.3 Konzertgallerie</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36891"><a href="https://www.uselinks.de/event-directory/">2.4 Terminkalender</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-38447"><a href="https://www.uselinks.de/category/radio-musik/">3.0 Radio</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5d411e7761b6a_rand td_with_ajax_pagination td-pb-border-top td_block_template_13" data-td-block-uid="td_uid_9_5d411e7761b6a" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5d411e7761b6a" id="td_uid_10_5d411e77654d3" data-td_block_id="td_uid_9_5d411e7761b6a" data-td_filter_value="" href="https://www.uselinks.de/category/radio-musik/">Alle</a><a class="mega-menu-sub-cat-td_uid_9_5d411e7761b6a" id="td_uid_11_5d411e7765569" data-td_block_id="td_uid_9_5d411e7761b6a" data-td_filter_value="2415" href="https://www.uselinks.de/category/radio-musik/3-1-aktuelles/">3.1 Aktuelles</a></div></div><div id=td_uid_9_5d411e7761b6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/update-5/" rel="bookmark" class="td-image-wrap" title="[U]pdate"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/02/Sonorus7-Acid-Pops-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/02/Sonorus7-Acid-Pops-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/02/Sonorus7-Acid-Pops-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Sonorus7 - Acid Pops" title="[U]pdate" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/update-5/" rel="bookmark" title="[U]pdate">[U]pdate</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/update-4/" rel="bookmark" class="td-image-wrap" title="[U]pdate"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/01/ESC-Eden-Synthetic-Corps-Gold-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/01/ESC-Eden-Synthetic-Corps-Gold-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/01/ESC-Eden-Synthetic-Corps-Gold-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="ESC (Eden Synthetic Corps) - Gold" title="[U]pdate" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/update-4/" rel="bookmark" title="[U]pdate">[U]pdate</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/update-3/" rel="bookmark" class="td-image-wrap" title="[U]pdate"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/01/Darkness-On-Demand-Detoxination-1-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/01/Darkness-On-Demand-Detoxination-1-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/01/Darkness-On-Demand-Detoxination-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Darkness On Demand - Detoxination" title="[U]pdate" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/update-3/" rel="bookmark" title="[U]pdate">[U]pdate</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/update-neue-klaenge/" rel="bookmark" class="td-image-wrap" title="[U]pdate: Neue Klänge"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2018/12/Oomph-Ritual-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2018/12/Oomph-Ritual-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2018/12/Oomph-Ritual-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Oomph! - Ritual" title="[U]pdate: Neue Klänge" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/update-neue-klaenge/" rel="bookmark" title="[U]pdate: Neue Klänge">[U]pdate: Neue Klänge</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d411e7761b6a" data-td_block_id="td_uid_9_5d411e7761b6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5d411e7761b6a" data-td_block_id="td_uid_9_5d411e7761b6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37543"><a href="https://www.uselinks.de/category/audiographie/">4.0 Audiographie</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-38050"><a href="https://www.uselinks.de/aktuelle-veroeffentlichungen/">4.1 Aktuelle Veröffentlichungen</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37544"><a href="https://www.uselinks.de/category/audiographie/bands/">4.1 Bands</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38177"><a href="#">Bands A-E</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37545"><a href="https://www.uselinks.de/category/audiographie/bands/bands_a/">Bands &#8211; A</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37546"><a href="https://www.uselinks.de/category/audiographie/bands/bands_b/">Bands &#8211; B</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37547"><a href="https://www.uselinks.de/category/audiographie/bands/bands-c/">Bands &#8211; C</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37548"><a href="https://www.uselinks.de/category/audiographie/bands/bands-d/">Bands &#8211; D</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37549"><a href="https://www.uselinks.de/category/audiographie/bands/bands-e/">Bands &#8211; E</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38178"><a href="#">Bands F-K</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37550"><a href="https://www.uselinks.de/category/audiographie/bands/bands-f/">Bands &#8211; F</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37551"><a href="https://www.uselinks.de/category/audiographie/bands/bands-g/">Bands &#8211; G</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37552"><a href="https://www.uselinks.de/category/audiographie/bands/bands-h/">Bands &#8211; H</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37553"><a href="https://www.uselinks.de/category/audiographie/bands/bands-i/">Bands &#8211; I</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37554"><a href="https://www.uselinks.de/category/audiographie/bands/bands-j/">Bands &#8211; J</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37555"><a href="https://www.uselinks.de/category/audiographie/bands/bands-k/">Bands &#8211; K</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38179"><a href="#">Bands L-R</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37556"><a href="https://www.uselinks.de/category/audiographie/bands/bands-l/">Bands &#8211; L</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37557"><a href="https://www.uselinks.de/category/audiographie/bands/bands-m/">Bands &#8211; M</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37558"><a href="https://www.uselinks.de/category/audiographie/bands/bands_n/">Bands &#8211; N</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37559"><a href="https://www.uselinks.de/category/audiographie/bands/bands-o/">Bands &#8211; O</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37560"><a href="https://www.uselinks.de/category/audiographie/bands/bands-p/">Bands &#8211; P</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37561"><a href="https://www.uselinks.de/category/audiographie/bands/bands-r/">Bands &#8211; R</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38180"><a href="#">Bands S-Z</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37562"><a href="https://www.uselinks.de/category/audiographie/bands/bands_s/">Bands &#8211; S</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37563"><a href="https://www.uselinks.de/category/audiographie/bands/bands-t/">Bands &#8211; T</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37564"><a href="https://www.uselinks.de/category/audiographie/bands/bands-u/">Bands &#8211; U</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37565"><a href="https://www.uselinks.de/category/audiographie/bands/bands-v/">Bands &#8211; V</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37566"><a href="https://www.uselinks.de/category/audiographie/bands/bands-w/">Bands &#8211; W</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37567"><a href="https://www.uselinks.de/category/audiographie/bands/bands-x/">Bands &#8211; X/Y</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37568"><a href="https://www.uselinks.de/category/audiographie/bands/bands-z/">Bands &#8211; Z</a></li> </ul> </li> </ul> </li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-38448"><a href="https://www.uselinks.de/category/dies-und-das/">5.0 Dies und Das</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5d411e776ba6d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13" data-td-block-uid="td_uid_12_5d411e776ba6d" ><div id=td_uid_12_5d411e776ba6d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/i-love-life-drama-hoerspiel/" rel="bookmark" class="td-image-wrap" title="I Love Life &#8211; Drama Hörspiel"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/02/51933368_10155909012415685_7693175824668688384_n-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/02/51933368_10155909012415685_7693175824668688384_n-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/02/51933368_10155909012415685_7693175824668688384_n-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="I Love Life" title="I Love Life &#8211; Drama Hörspiel" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/i-love-life-drama-hoerspiel/" rel="bookmark" title="I Love Life &#8211; Drama Hörspiel">I Love Life &#8211; Drama Hörspiel</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/wir/" rel="bookmark" class="td-image-wrap" title="Wir"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/02/maxresdefault-14-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/02/maxresdefault-14-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/02/maxresdefault-14-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Wir" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/wir/" rel="bookmark" title="Wir">Wir</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/trautmann/" rel="bookmark" class="td-image-wrap" title="Trautmann"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/02/maxresdefault-6-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/02/maxresdefault-6-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/02/maxresdefault-6-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Trautmann" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/trautmann/" rel="bookmark" title="Trautmann">Trautmann</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/ivar-leon-mengers-ghostbox/" rel="bookmark" class="td-image-wrap" title="Ivar Leon Menger`s &#8220;Ghostbox&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/01/Ivar-Leon-Menger-Ghostbox-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/01/Ivar-Leon-Menger-Ghostbox-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/01/Ivar-Leon-Menger-Ghostbox-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Ghostbox. Der Tod ist nicht das Ende: Staffel 1" title="Ivar Leon Menger`s &#8220;Ghostbox&#8221;" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/ivar-leon-mengers-ghostbox/" rel="bookmark" title="Ivar Leon Menger`s &#8220;Ghostbox&#8221;">Ivar Leon Menger`s &#8220;Ghostbox&#8221;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/the-favourite-intrigen-und-irrsinn/" rel="bookmark" class="td-image-wrap" title="The Favourite &#8211; Intrigen und Irrsinn"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/01/maxresdefault-6-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/01/maxresdefault-6-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/01/maxresdefault-6-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="The Favourite &#8211; Intrigen und Irrsinn" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/the-favourite-intrigen-und-irrsinn/" rel="bookmark" title="The Favourite &#8211; Intrigen und Irrsinn">The Favourite &#8211; Intrigen und Irrsinn</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5d411e776ba6d" data-td_block_id="td_uid_12_5d411e776ba6d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5d411e776ba6d" data-td_block_id="td_uid_12_5d411e776ba6d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> </ul></div></div> <div class="td-search-wrapper"> <div id="td-top-search"> <div class="header-search-wrap"> <div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> </div> </div> </div> </div> </div> </div> <div class="td-header-top-menu-full td-container-wrap "> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="td_data_time"> <div style="visibility:hidden;"> 31.07.2019 </div> </div> <div class="menu-top-container"><ul id="menu-uselinkstop2019" class="top-header-menu"><li id="menu-item-35784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35784"><a href="https://www.uselinks.de/%c2%a7-impressum/">§ Impressum</a></li> <li id="menu-item-35785" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35785"><a href="https://www.uselinks.de/datenschutzerklaerung-cookies/">Datenschutzerklärung</a></li> <li id="menu-item-35787" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35787"><a href="https://www.uselinks.de/newsletter/">Newsletter</a></li> </ul></div></div> <div class="td-header-sp-top-widget"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://www.uselinks.de/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /> </div> </form> <div id="td-aj-search"></div> </div> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/uselinks.de/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/uselinksde" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> </div> </div> <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"> <div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a> <div id="td-login-div" class="td-login-form-div td-display-block"> <div class="td-login-panel-title">Sign in</div> <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div> <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"> <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div> </div> <div id="td-forgot-pass-div" class="td-login-form-div td-display-none"> <div class="td-login-panel-title">Password recovery</div> <div class="td-login-panel-descr">Passwort zurücksetzen</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"> <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div> </div> </div> </div> </div> </div> <div class="td-header-header-full td-banner-wrap-full td-container-wrap "> <div class="td-container-header td-header-row td-header-header"> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <div class="td-a-rec td-a-rec-id-header td-rec-hide-on-tp td-rec-hide-on-p td_uid_13_5d411e779de07_rand td_block_template_13"> <style>
/* custom css */
.td_uid_13_5d411e779de07_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5d411e779de07_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title"> Advertisement</span><div class="paszone_container paszone-container-12288 " id="paszonecont_12288" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center; " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-12288 " id="12288" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate paszoneholder-12288" style="" ><div class="pasli pasli-42785 " data-duration="5000" bid="42785" aid="12288"><a class="wppaslink" href="https://www.uselinks.de?pasID=NDI3ODU=&amp;pasZONE=MTIyODg=" target="_blank" ><img src="https://www.uselinks.de/wp-content/uploads/2019/06/fix8.jpg?pas=7810720351907310452" alt="FIX8" border="0" /></a></div></div></div></div></div> </div> </div> </div> </div> </div> </div> <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="45290" data-autoload-type="next" data-autoload-count="5" > <div class="td-main-content-wrap td-container-wrap"> <div class="tdc-content-wrap tdb-autoload-wrap"> <article id="template-id-42215" class="post-42215 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Review" data-post-url="https://www.uselinks.de/grendel-ascending-the-abyss/" data-post-edit-url="" data-post-title="Grendel - Ascending The Abyss" > <div id="td_uid_1_5d411e77aea8c" class="tdc-zone"><div class="tdc_zone td_uid_14_5d411e77aeaaf_rand wpb_row td-pb-row" > <style scoped>

/* custom css */
.td_uid_14_5d411e77aeaaf_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5d411e77af3dd" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_15_5d411e77af3f2_rand wpb_row td-pb-row" > <style scoped>

/* custom css */
.td_uid_15_5d411e77af3f2_rand {
                    min-height: 0;
                }
                
                
				.td_uid_15_5d411e77af3f2_rand .tdc-row-divider {
					z-index: 2;
					pointer-events: none;
				}
</style><div class="vc_column td_uid_16_5d411e77afc5c_rand wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped>

/* custom css */
.td_uid_16_5d411e77afc5c_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image td_uid_17_5d411e77b0349_rand td-pb-border-top td_block_template_13" data-td-block-uid="td_uid_17_5d411e77b0349" > <style>

/* inline tdc_css att */

.td_uid_17_5d411e77b0349_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_17_5d411e77b0349_rand{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style> <style>
/* custom css */
.td_uid_17_5d411e77b0349_rand .tdb-featured-image-bg {
                        background: url('https://www.uselinks.de/wp-content/uploads/2019/07/Grendel-Ascending-The-Abyss.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_17_5d411e77b0349_rand .tdb-featured-image-bg {
					    background-position: center 49%;
                    }
                    
                    
                    .td_uid_17_5d411e77b0349_rand .tdb-featured-image-bg {
                        padding-bottom: 560px;
                    }
                    
                    
                    .td_uid_17_5d411e77b0349_rand .tdb-featured-image-bg {
                        background-attachment: scroll;
                    }
                    
                    .td_uid_17_5d411e77b0349_rand:after {
                        content: '';
                        position: absolute;
                        top: 0;
                        left: 0;
                        width: 100%;
                        height: 100%;
                        background: -webkit-linear-gradient(0deg,rgba(0,0,0,0.7),rgba(226,52,52,0));background: linear-gradient(0deg,rgba(0,0,0,0.7),rgba(226,52,52,0));
                    }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_17_5d411e77b0349_rand .tdb-featured-image-bg {
                        padding-bottom: 500px;
                    }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_5d411e77b0349_rand .tdb-featured-image-bg {
                        padding-bottom: 400px;
                    }
}

/* phone */
@media (max-width: 767px){
.td_uid_17_5d411e77b0349_rand .tdb-featured-image-bg {
                        padding-bottom: 330px;
                    }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner td_uid_18_5d411e77b0caa_rand vc_row vc_inner wpb_row td-pb-row absolute_inner_1200 absolute_inner" > <style scoped>

/* custom css */
.td_uid_18_5d411e77b0caa_rand {
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }
                
                .td_uid_18_5d411e77b0caa_rand {
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.td_uid_18_5d411e77b0caa_rand{
padding-bottom:90px !important;
}

.td_uid_18_5d411e77b0caa_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_18_5d411e77b0caa_rand{
padding-bottom:70px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5d411e77b0caa_rand{
padding-bottom:55px !important;
}
}

</style><div class="vc_column_inner td_uid_19_5d411e77b10e9_rand wpb_column vc_column_container tdc-inner-column td-pb-span12"> <style scoped>

/* custom css */
.td_uid_19_5d411e77b10e9_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_20_5d411e77b183b_rand td-pb-border-top td_block_template_13 " data-td-block-uid="td_uid_20_5d411e77b183b" > <style>

/* inline tdc_css att */

.td_uid_20_5d411e77b183b_rand{
margin-bottom:5px !important;
}

</style> <style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Lato");
.td_uid_20_5d411e77b183b_rand .tdb-entry-category {
					padding: 7px 8px 7px 10px;
				}
                
				.td_uid_20_5d411e77b183b_rand .tdb-cat-bg {
					border-width: 0px;
				}
				
				.td_uid_20_5d411e77b183b_rand .tdb-cat-bg {
					background-color: #030826 !important;
				}
                
				.td_uid_20_5d411e77b183b_rand .tdb-cat-bg:before {
					background-color: #fcc90e;
				}
				
				.td_uid_20_5d411e77b183b_rand .tdb-entry-category:hover {
					color: #000000 !important;
				}
				
				.td_uid_20_5d411e77b183b_rand .tdb-cat-bg,
				.td_uid_20_5d411e77b183b_rand .tdb-cat-bg:before {
					border-radius: 2px;
				}
                
				.td_uid_20_5d411e77b183b_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_20_5d411e77b183b_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_20_5d411e77b183b_rand {
					text-align: left;
				}
				
				.td_uid_20_5d411e77b183b_rand .tdb-entry-category {
					font-family:Lato !important;font-size:12px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5d411e77b183b_rand .tdb-entry-category {
					padding: 6px 7px 6px 9px;
				}
                
				.td_uid_20_5d411e77b183b_rand .tdb-entry-category {
					font-family:Lato !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_20_5d411e77b183b_rand .tdb-entry-category {
					padding: 6px 7px 6px 9px;
				}
                
				.td_uid_20_5d411e77b183b_rand .tdb-entry-category {
					font-family:Lato !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.uselinks.de/category/musik/" ><span class="tdb-cat-bg"></span>1.0 Musik</a><a class="tdb-entry-category" href="https://www.uselinks.de/category/musik/reviews/" ><span class="tdb-cat-bg"></span>1.4 Reviews</a></div></div><div class="td_block_wrap tdb_title td_uid_21_5d411e77b5317_rand tdb-single-title td-pb-border-top td_block_template_13" data-td-block-uid="td_uid_21_5d411e77b5317" > <style>

/* inline tdc_css att */

.td_uid_21_5d411e77b5317_rand{
margin-bottom:0px !important;
}

</style> <style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Lato");
.td_uid_21_5d411e77b5317_rand .tdb-title-text {
					color: #ffffff;
				}
				
				.td_uid_21_5d411e77b5317_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_21_5d411e77b5317_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_21_5d411e77b5317_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_21_5d411e77b5317_rand {
					text-align: left;
				}
				.td_uid_21_5d411e77b5317_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_21_5d411e77b5317_rand .tdb-title-text {
					font-family:Lato !important;font-size:50px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_21_5d411e77b5317_rand .tdb-title-text {
					font-family:Lato !important;font-size:40px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_21_5d411e77b5317_rand .tdb-title-text {
					font-family:Lato !important;font-size:33px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Grendel &#8211; Ascending The Abyss</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div></div></div></div></div><div id="td_uid_6_5d411e77b6b6b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_22_5d411e77b6b86_rand wpb_row td-pb-row" > <style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_22_5d411e77b6b86_rand {
	                    margin-left: -40px;
	                    margin-right: -40px;
	                }
	                .td_uid_22_5d411e77b6b86_rand .vc_column {
	                    padding-left: 40px;
	                    padding-right: 40px;
	                }
                }

                
                .td_uid_22_5d411e77b6b86_rand {
                    min-height: 0;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_22_5d411e77b6b86_rand {
	                    margin-left: -28px;
	                    margin-right: -28px;
	                }
	                .td_uid_22_5d411e77b6b86_rand .vc_column {
	                    padding-left: 28px;
	                    padding-right: 28px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_22_5d411e77b6b86_rand{
padding-top:80px !important;
padding-bottom:38px !important;
}

.td_uid_22_5d411e77b6b86_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_22_5d411e77b6b86_rand{
padding-top:60px !important;
padding-bottom:18px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_22_5d411e77b6b86_rand{
padding-top:60px !important;
padding-bottom:18px !important;
}
}

</style><div class="vc_column td_uid_23_5d411e77b7587_rand wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky"> <style scoped>

/* custom css */
.td_uid_23_5d411e77b7587_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_23_5d411e77b7587_rand{
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_23_5d411e77b7587_rand{
margin-bottom:60px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_23_5d411e77b7587_rand{
width:36% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_review_overall td_uid_24_5d411e77b7fcc_rand td-pb-border-top td_block_template_13" data-td-block-uid="td_uid_24_5d411e77b7fcc" > <style>

/* inline tdc_css att */

.td_uid_24_5d411e77b7fcc_rand{
margin-bottom:28px !important;
padding-bottom:28px !important;
border-color:#f2f2f2 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_24_5d411e77b7fcc_rand{
margin-bottom:22px !important;
padding-bottom:22px !important;
}
}

</style> <style>
/* custom css */
.td_uid_24_5d411e77b7fcc_rand .td-review-score {
                    padding: 0px;
                }
                
                .td_uid_24_5d411e77b7fcc_rand td {
                    border-width: 0px;
                    border-style: solid;
                }
                
                .td_uid_24_5d411e77b7fcc_rand td {
                    border-color: #ededed;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_24_5d411e77b7fcc_rand td {
                    border-width: 0px;
                    border-style: solid;
                }
                
                .td_uid_24_5d411e77b7fcc_rand td {
                    border-color: #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_24_5d411e77b7fcc_rand td {
                    border-width: 0px;
                    border-style: solid;
                }
                
                .td_uid_24_5d411e77b7fcc_rand td {
                    border-color: #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_24_5d411e77b7fcc_rand td {
                    border-width: 0px;
                    border-style: solid;
                }
                
                .td_uid_24_5d411e77b7fcc_rand td {
                    border-color: #ededed;
                }
}
</style><table class="td-review td-fix-index"><tr class="td-review-footer rate_percent"><td class="td-review-score"><div class="td-review-overall"><div class="td-review-final-score">66.3 %</div><div class="td-review-final-star"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></div><span class="td-review-final-title"></span></div></td></tr></table></div><div class="td_block_wrap tdb_single_review_overview td_uid_25_5d411e77b959a_rand tdb-review-overview-pp td-pb-border-top td_block_template_13" data-td-block-uid="td_uid_25_5d411e77b959a" > <style>

/* inline tdc_css att */

.td_uid_25_5d411e77b959a_rand{
margin-bottom:28px !important;
padding-bottom:28px !important;
border-color:#f2f2f2 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_25_5d411e77b959a_rand{
margin-bottom:22px !important;
padding-bottom:22px !important;
}
}

</style> <style>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</style><table class="td-review td-fix-index"><tr class="td-review-row-bars"><td colspan="2"><div class="td-review-details"><div class="td-review-desc">Ascension (Intro) </div><div class="td-review-percent">70 %</div></div><div class="td-rating-bar-wrap"><div style="width:70%"></div></div></td></tr><tr class="td-review-row-bars"><td colspan="2"><div class="td-review-details"><div class="td-review-desc">Brace The Storm </div><div class="td-review-percent">60 %</div></div><div class="td-rating-bar-wrap"><div style="width:60%"></div></div></td></tr><tr class="td-review-row-bars"><td colspan="2"><div class="td-review-details"><div class="td-review-desc">Caught In The Middle </div><div class="td-review-percent">68 %</div></div><div class="td-rating-bar-wrap"><div style="width:68%"></div></div></td></tr><tr class="td-review-row-bars"><td colspan="2"><div class="td-review-details"><div class="td-review-desc">Cloak & Dagger </div><div class="td-review-percent">74 %</div></div><div class="td-rating-bar-wrap"><div style="width:74%"></div></div></td></tr><tr class="td-review-row-bars"><td colspan="2"><div class="td-review-details"><div class="td-review-desc">Bitter Tide </div><div class="td-review-percent">66 %</div></div><div class="td-rating-bar-wrap"><div style="width:66%"></div></div></td></tr><tr class="td-review-row-bars"><td colspan="2"><div class="td-review-details"><div class="td-review-desc">Fire & Light </div><div class="td-review-percent">62 %</div></div><div class="td-rating-bar-wrap"><div style="width:62%"></div></div></td></tr><tr class="td-review-row-bars"><td colspan="2"><div class="td-review-details"><div class="td-review-desc">Glass Under Feet </div><div class="td-review-percent">72 %</div></div><div class="td-rating-bar-wrap"><div style="width:72%"></div></div></td></tr><tr class="td-review-row-bars"><td colspan="2"><div class="td-review-details"><div class="td-review-desc">Purpose</div><div class="td-review-percent">63 %</div></div><div class="td-rating-bar-wrap"><div style="width:63%"></div></div></td></tr><tr class="td-review-row-bars"><td colspan="2"><div class="td-review-details"><div class="td-review-desc">Falling Back </div><div class="td-review-percent">60 %</div></div><div class="td-rating-bar-wrap"><div style="width:60%"></div></div></td></tr><tr class="td-review-row-bars"><td colspan="2"><div class="td-review-details"><div class="td-review-desc">Northern Line </div><div class="td-review-percent">70 %</div></div><div class="td-rating-bar-wrap"><div style="width:70%"></div></div></td></tr><tr class="td-review-row-bars"><td colspan="2"><div class="td-review-details"><div class="td-review-desc">Gesamteindruck</div><div class="td-review-percent">70 %</div></div><div class="td-rating-bar-wrap"><div style="width:70%"></div></div></td></tr><tr class="td-review-row-bars"><td colspan="2"><div class="td-review-details"><div class="td-review-desc">Unterhaltungswert </div><div class="td-review-percent">60 %</div></div><div class="td-rating-bar-wrap"><div style="width:60%"></div></div></td></tr></table></div></div></div><div class="vc_column td_uid_27_5d411e77bbb63_rand wpb_column vc_column_container tdc-column td-pb-span9"> <style scoped>

/* custom css */
.td_uid_27_5d411e77bbb63_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_5d411e77bbb63_rand{
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_27_5d411e77bbb63_rand{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_27_5d411e77bbb63_rand{
width:64% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_28_5d411e77bc06b_rand vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" > <style scoped>

/* custom css */
@media (min-width: 767px) {
                    .td_uid_28_5d411e77bc06b_rand.tdc-row-content-vert-center,
                    .td_uid_28_5d411e77bc06b_rand.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_28_5d411e77bc06b_rand.tdc-row-content-vert-bottom,
                    .td_uid_28_5d411e77bc06b_rand.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_28_5d411e77bc06b_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_28_5d411e77bc06b_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
                
                
                .td_uid_28_5d411e77bc06b_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_28_5d411e77bc06b_rand{
margin-bottom:40px !important;
}

.td_uid_28_5d411e77bc06b_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_28_5d411e77bc06b_rand{
margin-bottom:30px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_28_5d411e77bc06b_rand{
margin-bottom:30px !important;
}
}

</style><div class="vc_column_inner td_uid_29_5d411e77bc6b7_rand wpb_column vc_column_container tdc-inner-column td-pb-span6"> <style scoped>

/* custom css */
.td_uid_29_5d411e77bc6b7_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_29_5d411e77bc6b7_rand{
margin-bottom:10px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_30_5d411e77bcf1f_rand td-pb-border-top td_block_template_13 tdb-post-meta" data-td-block-uid="td_uid_30_5d411e77bcf1f" > <style>

/* inline tdc_css att */

.td_uid_30_5d411e77bcf1f_rand{
margin-bottom:0px !important;
}

</style> <style>
/* custom css */
.td_uid_30_5d411e77bcf1f_rand {
                    display: inline-block;
                }
                
                
                .td_uid_30_5d411e77bcf1f_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_30_5d411e77bcf1f_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_30_5d411e77bcf1f_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_30_5d411e77bcf1f_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_30_5d411e77bcf1f_rand .tdb-author-name:hover {
					color: #fcc90e;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.uselinks.de/author/markus/">Markus Schmitz</a></div></div></div><div class="td_block_wrap tdb_single_date td_uid_31_5d411e77be8ea_rand td-pb-border-top td_block_template_13 tdb-post-meta" data-td-block-uid="td_uid_31_5d411e77be8ea" > <style>

/* inline tdc_css att */

.td_uid_31_5d411e77be8ea_rand{
margin-bottom:0px !important;
margin-left:20px !important;
}

</style> <style>
/* custom css */
.td_uid_31_5d411e77be8ea_rand {
                    display: inline-block;
                }
                
                .td_uid_31_5d411e77be8ea_rand i {
                    font-size: 14px;
                }
                
                .td_uid_31_5d411e77be8ea_rand i {
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-07-31T06:40:06+00:00" >31. Juli 2019</time></div></div> </div></div></div><div class="vc_column_inner td_uid_32_5d411e77bf33e_rand wpb_column vc_column_container tdc-inner-column td-pb-span6"> <style scoped>

/* custom css */
.td_uid_32_5d411e77bf33e_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_33_5d411e77bfae9_rand td-pb-border-top td_block_template_13" data-td-block-uid="td_uid_33_5d411e77bfae9" > <style>

/* inline tdc_css att */

.td_uid_33_5d411e77bfae9_rand{
margin-bottom:0px !important;
}

</style> <style>
/* custom css */
.td_uid_33_5d411e77bfae9_rand .td-post-sharing,
				.td_uid_33_5d411e77bfae9_rand .tdb-share-classic {
					text-align: right;
				}
</style><div id="td_uid_33_5d411e77bfae9" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Share</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.uselinks.de%2Fgrendel-ascending-the-abyss%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Grendel+%E2%80%93+Ascending+The+Abyss&url=https%3A%2F%2Fwww.uselinks.de%2Fgrendel-ascending-the-abyss%2F&via=%5BU%5Dselinks"> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.uselinks.de/grendel-ascending-the-abyss/&amp;media=https://www.uselinks.de/wp-content/uploads/2019/07/Grendel-Ascending-The-Abyss.jpg&description=Grendel+%E2%80%93+Ascending+The+Abyss"> <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div> <div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Grendel+%E2%80%93+Ascending+The+Abyss %0A%0A https://www.uselinks.de/grendel-ascending-the-abyss/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_33_5d411e77bfae9"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_content td_uid_34_5d411e77c81e8_rand td-pb-border-top td_block_template_13 td-post-content tagdiv-type" data-td-block-uid="td_uid_34_5d411e77c81e8" > <style>

/* inline tdc_css att */

.td_uid_34_5d411e77c81e8_rand{
margin-top:0px !important;
}

</style> <style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Lato");
.td_uid_34_5d411e77c81e8_rand,
                .td_uid_34_5d411e77c81e8_rand > p {
			        font-family:Lato !important;font-size:17px !important;line-height:1.7 !important;
		        }
				
				.td_uid_34_5d411e77c81e8_rand blockquote p {
			        font-size:25px !important;line-height:1.4 !important;
		        }
				
				.td_uid_34_5d411e77c81e8_rand,
				.td_uid_34_5d411e77c81e8_rand p {
			        color: #111111;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_34_5d411e77c81e8_rand,
                .td_uid_34_5d411e77c81e8_rand > p {
			        font-family:Lato !important;font-size:16px !important;line-height:1.7 !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td_uid_34_5d411e77c81e8_rand,
                .td_uid_34_5d411e77c81e8_rand > p {
			        font-family:Lato !important;font-size:16px !important;line-height:1.7 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>JD Tucker lässt das sechste Album von der Leine. Nachdem man im Dark Electro Sektor startete, veränderte sich dies spätestens mit dem letzten Album. Mit „Ascending The Abyss“ scheint die Metamorphose nun abgeschlossen. </p> <p>Nach dem Intro „Ascension“, eröffnet der Song „Brace The Storm“. Von Sturm kann aber leider keine Rede sein. Eher ein laues Lüftchen. Der Track plätschert vor sich hin und hat leider wenig Aufregendes zu bieten. Selbst der Refrain bleibt kaum im Ohr haften. </p> <p>„Caught In The Middel” macht es da besser. Mit ein wenig mehr Schwung kommt der Song aus den Boxen. &nbsp;Das erste Mal spannend wird es mit „Cloak &amp; Dagger“. Hier bekommt man mal keinen gradlinigen Synthpop serviert. Der Song ist ausgefeilter und spielt mit ungewöhnlicheren Arrangements. „Bitter Tide“ erinnert mich an RockPop Songs der 90er Jahre. Ist mir aber viel zu einfach gehalten. Ein Lichtblick bietet „Glass Under Feet“. Beschwingt und mit mutigerem Gesang kommt der Song daher. Das Instrumental „Purpose“ startet ganz angenehm, verliert aber mit jeder Sekunde Spielzeit an Attraktivität. Das Abschließende Northern Line klingt wie ein Filmsoundtrack. Nicht schlecht aber kann das Gesamtbild des Albums nicht mehr retten.</p> <p>Das Künstler sich weiterentwickeln und nicht auf der Stelle stehen bleiben ist im Allgemeinen zu begrüßen. Das vorliegende sechste Album „Ascending The Abyss“ ist mir jedoch viel zu weichgespült und eintönig. Ein paar Ecken und Kanten mehr hätten da sicher nicht geschadet. Das Album löst bei mir leider keine Emotionen aus und wird daher vermutlich meinen CD Player höchst selten wieder zu Gesicht bekommen.</p> <div class="su-tabs su-tabs-style-default" data-active="1"><div class="su-tabs-nav"><span class="" data-url="" data-target="blank" tabindex="0" role="button">Discography</span><span class="" data-url="" data-target="blank" tabindex="0" role="button">Termine</span><span class="" data-url="" data-target="blank" tabindex="0" role="button">Weblinks</span></div><div class="su-tabs-panes"><div class="su-tabs-pane su-clearfix"> <div style="float: left; padding: 3px;"><a href="http://www.poponaut.de/product_info.php?ref=12&amp;products_id=18729&amp;affiliate_banner_id=1" target="_blank" rel="noopener noreferrer"> <img title="Bei POPoNAUT kaufen" src="https://www.uselinks.de/wp-content/uploads/2016/03/poponaut.jpg" alt="Bei POPoNAUT kaufen"></a></div> <div style="clear: both;"></div> <div class='upcp-minimal-catalogue upcp-minimal-width-1'><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/grendel?SingleProduct=8790' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2019/07/Grendel-Ascending-The-Abyss-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Grendel - Ascending The Abyss</div><div class='upcp-minimal-price'>2019/07/26</div></a></div></div> </div> <div class="su-tabs-pane su-clearfix"> <div id='evcal_calendar_535' class='list_cal ajde_evcal_calendar ul' ><div class='evo-data' data-cyear="2019" data-cmonth="7" data-runajax="1" data-evc_open="0" data-cal_ver="2.7.3" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="10" data-mapiconurl="" data-ev_cnt="0" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="true" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="3" data-accord="1" data-rtl="no" ></div><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='7' data-yr='2019' data-dy=''>Aktueller Monat</span><span class='evo-filter-btn'></span></div><div class='evo_cal_above_content'> <div class='evo_search_bar '> <div class='evo_search_bar_in' > <input type="text" placeholder='Terminkalender durchsuchen' data-role="none"/> <a class="evosr_search_btn"><i class="fa fa-search"></i></a> </div> </div> </div><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-hide_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="3" data-show_limit_ajax="no" data-show_limit_paged="1" data-hide_mult_occur="no" data-show_repeats="no" data-hide_end_time="no" data-eventtop_style="0" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter evo_sortOpt evo_sortList_event_type' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'> <p class='filtering_set_val'>Terminart</p> <div class='eventon_filter_dropdown' style='display:none'><p class='select all' data-filter_val='all'>All</p><p class='select 1746 festival has_icon' data-filter_val='1746' data-filter_slug='festival'><i class="fa fa-music"></i>Festival</p><p class='select 1745 konzert ' data-filter_val='1745' data-filter_slug='konzert'>Konzert</p><p class='select 1747 party ' data-filter_val='1747' data-filter_slug='party'>Party</p></div> <div class='clear'></div> </div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='2170' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_tag' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div class='evcal_month_line'><p>März 2020</p></div><div id='evcal_list' class='evcal_list_month eventon_events_list '><div id="event_41841" class="eventon_list_event evo_eventtop event event_41841_0" data-event_id="41841" data-ri="0r" data-time="1584194400-1584228600" data-colr="#000000" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url' href='https://www.uselinks.de/events/e-tropolis-festival-2020/'></a><span itemprop='name' >E-tropolis Festival 2020</span><meta itemprop='image' content="https://www.uselinks.de/wp-content/uploads/2019/05/E-tropolis-Festival-2020.jpg" /><meta itemprop='description' content="Live On Stage: Front 242 Covenant Hocico Diorama Solitary Experiments Grendel Ruined Conflict Eisfabrik Winterkälte Torul Xotox Absurd Minds Fix8:Sed8 Zweite Jugend" /><meta itemprop='startDate' content="2020-3-14T14:00" /><meta itemprop='endDate' content="2020-3-14T23:30" /><meta itemprop='eventStatus' content="on-schedule" /> <item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"> <span itemprop="name">Turbinenhalle</span> <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <item itemprop="streetAddress">Im Lipperfeld 23, 46047 Oberhausen</item> </span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "E-tropolis Festival 2020",
							  	"startDate": "2020-3-14T14-14-00-00",
							  	"endDate": "2020-3-14T23-23-30-00",
							  	"image":"https://www.uselinks.de/wp-content/uploads/2019/05/E-tropolis-Festival-2020.jpg",
							  	"description":"Live On Stage:    Front 242  Covenant  Hocico  Diorama  Solitary Experiments  Grendel  Ruined Conflict  Eisfabrik  Winterkälte  Torul  Xotox  Absurd Minds  Fix8:Sed8  Zweite Jugend"
							  	,"location":{
										"@type":"Place",
										"name":"Turbinenhalle",
										"address":{
											"@type": "PostalAddress"
											"streetAddress":"Im Lipperfeld 23, 46047 Oberhausen"
										}
							  		}
							 }</script></div> <p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #000000;" id="evc_158419440041841" class="desc_trig featured_event 1 evo_festival sin_val evcal_list_a" data-ux_val="3" ><span class='evcal_cblock ' data-bgcolor='#000000' data-smon='März' data-syr='2020'><span class='evo_start '><em class='date'>14</em><em class='month'>mär</em><em class='time'>14:00</em></span><span class='evo_end only_time'><em class='time'>23:30</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-location_address="Im Lipperfeld 23, 46047 Oberhausen" data-location_type="address" data-location_name="Turbinenhalle" data-location_url="https://www.uselinks.de/event-location/turbinenhalle/" data-location_status="true" ><span class='evo_above_title'><span class='evo_event_headers featured'>Featured</span></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>E-tropolis Festival 2020</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Oberhausen</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Terminart:</i></em><em data-filter='event_type'><i class="fa fa-music"></i>Festival</em><i class='clear'></i></span></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img evo_imghover evo_imgCursor' data-imgheight='800' data-imgwidth='566' style='background-image: url("https://www.uselinks.de/wp-content/uploads/2019/05/E-tropolis-Festival-2020.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'> <div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Live On Stage: Front 242 Covenant Hocico Diorama Solitary Experiments Grendel Ruined Conflict Eisfabrik Winterkälte Torul Xotox Absurd Minds Fix8:Sed8 Zweite Jugend</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span> <div class='evcal_evdata_cell '><div class='eventon_full_description'> <h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'> <p>Live On Stage:</p> <p>Front 242<br /> Covenant<br /> Hocico<br /> Diorama<br /> Solitary Experiments<br /> Grendel<br /> Ruined Conflict<br /> Eisfabrik<br /> Winterkälte<br /> Torul<br /> Xotox<br /> Absurd Minds<br /> Fix8:Sed8<br /> Zweite Jugend</p> </div><div class='clear'></div> </div> </div> </div><div class='evo_metarow_time_location evorow bordb '> <div class='tb' > <div class='tbrow'> <div class='evcal_col50 bordr'> <div class='evcal_evdata_row evo_time'> <span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann?</h3> <p>(Samstag) 14:00 - 23:30</p> </div> </div> </div><div class='evcal_col50'> <div class='evcal_evdata_row evo_location'> <span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span> <div class='evcal_evdata_cell' data-loc_tax_id='2232'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Wo?</h3><p class='evo_location_name'>Turbinenhalle</p><p class='evo_location_address'>Im Lipperfeld 23, 46047 Oberhausen</p> </div> </div> </div><div class='clear'></div> </div></div> </div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15841944005d411e77f31d041841_gmap' style='max-width:none'></div> <div class='evo_metarow_ICS evorow bordb evcal_evdata_row'> <span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span> <div class='evcal_evdata_cell'> <p><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=41841&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Kalender hinzufügen</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=E-tropolis+Festival+2020&amp;dates=20200314T120000Z/20200314T213000Z&amp;details=Live+On+Stage%3A%0D%0A%0D%0AFront+242%0D%0ACovenant%0D%0AHocico%0D%0ADiorama%0D%0ASolitary+Experiments%0D%0AGrendel%0D%0ARuined+Conflict%0D%0AEisfabrik%0D%0AWinterk%C3%A4lte%0D%0ATorul%0D%0AXotox%0D%0AAbsurd+Minds%0D%0AFix8%3ASed8%0D%0AZweite+Jugend&amp;location=Turbinenhalle - Im+Lipperfeld+23%2C+46047+Oberhausen' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>Google hinzufügen</a></p> </div> </div> <div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'> <form action='https://maps.google.com/maps' method='get' target='_blank'> <input type='hidden' name='daddr' value="Im Lipperfeld 23, 46047 Oberhausen"/> <p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/> <button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button> </p></form> </div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div></div><div class='clear'></div></div></div> <div class="su-tabs-pane su-clearfix"><div id="cn-top" style="position: absolute; top: 0; right: 0;"></div><div class="cn-list" id="cn-list" data-connections-version="9.1-0.6"><div class="cn-template cn-card" id="cn-card" data-template-version="3.0"><div class="cn-list-head cn-clear" id="cn-list-head"> </div> <div class="connections-list cn-list-body cn-clear" id="cn-list-body"> <div class="cn-list-section-head" id="cn-char-G"></div><div class="cn-list-row-alternate vcard organization bands" id="grendel" data-entry-type="organization" data-entry-id="64" data-entry-slug="grendel"><div class="cn-entry" style="background-color: #FFF; border: 1px solid #E3E3E3; border-radius: 4px; color: #000; margin: 8px 0; padding: 10px; position: relative"> <div class="cn-left" style="width:49%; float:left"> <span class="cn-image-style"><span style="display: block; max-width: 100%; width: 225px"><a href="https://grendelbandpage.bandpage.com/" target="_blank" rel="nofollow"><img width="225" height="150" permalink="1" sizes="100vw" class="cn-image photo" alt="Foto von Grendel" title="Foto von Grendel" srcset="//www.uselinks.de/wp-content/uploads/connections-images/grendel/947b1dee_EBMADV_f54gfwz5-a652af029b65a7b63597319175d0a340.jpg 1x"/></a></span></span> <div style="clear:both;"></div> <div style="margin-bottom: 10px;"> <div style="font-size:larger;font-variant: small-caps"><strong><a title="Grendel" href="https://www.uselinks.de/bands/name/grendel/"><span class="org fn notranslate">Grendel</span></a> </strong></div> <span class="org"><span class="organization-name notranslate" style="display: none;">Grendel</span></span> </div> </div> <div class="cn-right" style="text-align: right;"> <span class="link-block"> <span class="link website cn-link cn-preferred cn-link-preferred"><span class="link-name">Webseite</span><span class="cn-separator">:</span> <a class="url" href="https://grendelbandpage.bandpage.com/" target="_blank" rel="noopener" rel="nofollow">GRENDEL &#8211; BandPage</a></span> </span> <span class="social-media-block"> <span class="social-media-network cn-social-media-network"><a class="url facebook" href="https://www.facebook.com/grendel.music/" target="_blank" rel="noopener" title="Facebook"><i class="cn-brandicon-facebook cn-brandicon-size-32"></i></a></span> </span> </div> <div style="clear:both"></div> <div class="cn-meta" style="margin-top: 6px"> </div> <div class="cn-clear" style="display:table;width:100%;"> <div style="display:table-cell;vertical-align:middle;"> <div class="cn-categories"><span class="cn_category_label">Kategorien: </span> <span class="cn-category-name cn_category cn-category-2">Bands</span></div> </div> <div style="display:table-cell;text-align:right;vertical-align:middle;"> <span class="cn-last-updated" style="font-size: 10px; font-variant: small-caps; margin-right: 10px; display: none">Updated 3 Jahren ago.</span> <span class="cn-return-to-top"><a href="#cn-top" title="Zurück zum Anfang."><img src="https://www.uselinks.de/wp-content/plugins/connections/assets/images/uparrow.gif" alt="Zurück zum Anfang."/></a></span> </div> </div> </div> </div> </div> <div class="cn-clear" id="cn-list-foot"> </div> </div> </div> </div></div></div></div></div></div></div></div></div><div id="td_uid_12_5d411e783fa5b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_35_5d411e783fa6b_rand wpb_row td-pb-row" > <style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_35_5d411e783fa6b_rand {
	                    margin-left: -40px;
	                    margin-right: -40px;
	                }
	                .td_uid_35_5d411e783fa6b_rand .vc_column {
	                    padding-left: 40px;
	                    padding-right: 40px;
	                }
                }

                
                .td_uid_35_5d411e783fa6b_rand {
                    min-height: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .td_uid_35_5d411e783fa6b_rand {
	                    margin-left: -36px;
	                    margin-right: -36px;
	                }
	                .td_uid_35_5d411e783fa6b_rand .vc_column {
	                    padding-left: 36px;
	                    padding-right: 36px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_35_5d411e783fa6b_rand {
	                    margin-left: -28px;
	                    margin-right: -28px;
	                }
	                .td_uid_35_5d411e783fa6b_rand .vc_column {
	                    padding-left: 28px;
	                    padding-right: 28px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_35_5d411e783fa6b_rand{
padding-bottom:80px !important;
}

.td_uid_35_5d411e783fa6b_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_35_5d411e783fa6b_rand{
padding-bottom:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_35_5d411e783fa6b_rand{
padding-bottom:60px !important;
}
}

</style><div class="vc_column td_uid_36_5d411e783fe08_rand wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped>

/* custom css */
.td_uid_36_5d411e783fe08_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related td_uid_37_5d411e78408c1_rand td_with_ajax_pagination td-pb-border-top td_block_template_12 tdb-single-related-posts" data-td-block-uid="td_uid_37_5d411e78408c1" > <style>
.td_uid_37_5d411e78408c1_rand .td-pulldown-category {
                color: #a0a0a0 !important;
            }
/* inline tdc_css att */

.td_uid_37_5d411e78408c1_rand{
margin-bottom:0px !important;
}

</style> <style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Related</span></h4></div><div id=td_uid_37_5d411e78408c1 class="td_block_inner tdb-block-inner td-fix-index"> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://www.uselinks.de/rotersand-you-know-nothing-2/" rel="bookmark" class="td-image-wrap" title="Rotersand &#8211; You Know Nothing"> <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_38_5d411e7857f56 {
                                                      background-image: url(https://www.uselinks.de/wp-content/uploads/2019/07/maxresdefault-1.jpg);
                                                  }
                                              }
                                        </style> <span class="entry-thumb td-thumb-css td_uid_38_5d411e7857f56" style="background-image: url(https://www.uselinks.de/wp-content/uploads/2019/07/maxresdefault-1-696x392.jpg)" ></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/rotersand-you-know-nothing-2/" rel="bookmark" title="Rotersand &#8211; You Know Nothing">Rotersand &#8211; You Know Nothing</a></h3> <div class="td-editor-date"> <a href="https://www.uselinks.de/category/musik/videos/" class="td-post-category">1.2 Videos</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus Schmitz</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-31T05:51:18+00:00" >31. Juli 2019</time></span> <div class="td-module-comments"><a href="https://www.uselinks.de/rotersand-you-know-nothing-2/#respond">0</a></div> </span> </div> <div class="td-excerpt"> Taken from the mini-album &quot;You Know Nothing&quot;. ...</div> <div class="td-read-more"> <a href="https://www.uselinks.de/rotersand-you-know-nothing-2/">Weiterlesen</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://www.uselinks.de/various-artists-electropop-15/" rel="bookmark" class="td-image-wrap" title="Various Artists – electropop.15"> <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_39_5d411e7859d9e {
                                                      background-image: url(https://www.uselinks.de/wp-content/uploads/2019/07/electropop-15.jpg);
                                                  }
                                              }
                                        </style> <span class="entry-thumb td-thumb-css td_uid_39_5d411e7859d9e" style="background-image: url(https://www.uselinks.de/wp-content/uploads/2019/07/electropop-15.jpg)" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/various-artists-electropop-15/" rel="bookmark" title="Various Artists – electropop.15">Various Artists – electropop.15</a></h3> <div class="td-editor-date"> <a href="https://www.uselinks.de/category/musik/news/" class="td-post-category">1.1 News</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus Schmitz</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-31T05:32:06+00:00" >31. Juli 2019</time></span> <div class="td-module-comments"><a href="https://www.uselinks.de/various-artists-electropop-15/#respond">0</a></div> </span> </div> <div class="td-excerpt"> Die neue electropop.15 Compilation erscheint! Freu dich erneut auf...</div> <div class="td-read-more"> <a href="https://www.uselinks.de/various-artists-electropop-15/">Weiterlesen</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://www.uselinks.de/uncreated-is-that-what-you-want/" rel="bookmark" class="td-image-wrap" title="Uncreated &#8211; Is That What You Want"> <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_40_5d411e785b3b1 {
                                                      background-image: url(https://www.uselinks.de/wp-content/uploads/2019/07/Uncreated-Is-That-What-You-Want-Limited-Remix-Edition.jpg);
                                                  }
                                              }
                                        </style> <span class="entry-thumb td-thumb-css td_uid_40_5d411e785b3b1" style="background-image: url(https://www.uselinks.de/wp-content/uploads/2019/07/Uncreated-Is-That-What-You-Want-Limited-Remix-Edition.jpg)" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/uncreated-is-that-what-you-want/" rel="bookmark" title="Uncreated &#8211; Is That What You Want">Uncreated &#8211; Is That What You Want</a></h3> <div class="td-editor-date"> <a href="https://www.uselinks.de/category/musik/news/" class="td-post-category">1.1 News</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus Schmitz</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T19:34:06+00:00" >30. Juli 2019</time></span> <div class="td-module-comments"><a href="https://www.uselinks.de/uncreated-is-that-what-you-want/#respond">0</a></div> </span> </div> <div class="td-excerpt"> &quot;Is that what you want&quot; ist die dritte Single...</div> <div class="td-read-more"> <a href="https://www.uselinks.de/uncreated-is-that-what-you-want/">Weiterlesen</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://www.uselinks.de/seadrake-audiointerview/" rel="bookmark" class="td-image-wrap" title="Seadrake (Audiointerview)"> <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_41_5d411e785c9e1 {
                                                      background-image: url(https://www.uselinks.de/wp-content/uploads/2018/03/Seadrake.jpg);
                                                  }
                                              }
                                        </style> <span class="entry-thumb td-thumb-css td_uid_41_5d411e785c9e1" style="background-image: url(https://www.uselinks.de/wp-content/uploads/2018/03/Seadrake.jpg)" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/seadrake-audiointerview/" rel="bookmark" title="Seadrake (Audiointerview)">Seadrake (Audiointerview)</a></h3> <div class="td-editor-date"> <a href="https://www.uselinks.de/category/musik/interviews-musik/" class="td-post-category">1.3 Interviews</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.uselinks.de/author/karsten/">Karsten Allenstein</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T11:38:44+00:00" >30. Juli 2019</time></span> <div class="td-module-comments"><a href="https://www.uselinks.de/seadrake-audiointerview/#respond">0</a></div> </span> </div> <div class="td-excerpt"> Hilton Theissen, Sänger und Hauptsongwriter der Band Seadrake stand...</div> <div class="td-read-more"> <a href="https://www.uselinks.de/seadrake-audiointerview/">Weiterlesen</a> </div> </div> </div> </div> </div></div></div></div></div></div><div id="td_uid_14_5d411e785dcd1" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_42_5d411e785dce3_rand wpb_row td-pb-row" > <style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_42_5d411e785dce3_rand {
	                    margin-left: -40px;
	                    margin-right: -40px;
	                }
	                .td_uid_42_5d411e785dce3_rand .vc_column {
	                    padding-left: 40px;
	                    padding-right: 40px;
	                }
                }

                
                .td_uid_42_5d411e785dce3_rand {
                    min-height: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .td_uid_42_5d411e785dce3_rand {
	                    margin-left: -36px;
	                    margin-right: -36px;
	                }
	                .td_uid_42_5d411e785dce3_rand .vc_column {
	                    padding-left: 36px;
	                    padding-right: 36px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_42_5d411e785dce3_rand {
	                    margin-left: -28px;
	                    margin-right: -28px;
	                }
	                .td_uid_42_5d411e785dce3_rand .vc_column {
	                    padding-left: 28px;
	                    padding-right: 28px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_42_5d411e785dce3_rand{
padding-bottom:80px !important;
}

.td_uid_42_5d411e785dce3_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_42_5d411e785dce3_rand{
padding-bottom:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_42_5d411e785dce3_rand{
padding-bottom:60px !important;
}
}

</style><div class="vc_column td_uid_43_5d411e785e40f_rand wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky"> <style scoped>

/* custom css */
.td_uid_43_5d411e785e40f_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_43_5d411e785e40f_rand{
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_43_5d411e785e40f_rand{
margin-bottom:60px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_43_5d411e785e40f_rand{
width:30% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 td_uid_44_5d411e785f2e1_rand td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="td_uid_44_5d411e785f2e1" > <style>
.td-theme-wrap .td_uid_44_5d411e785f2e1_rand .td-block-title > *,
            .td-theme-wrap .td_uid_44_5d411e785f2e1_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_44_5d411e785f2e1_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_44_5d411e785f2e1_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_44_5d411e785f2e1_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_44_5d411e785f2e1_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #999999;
            }

            .td-theme-wrap .td_uid_44_5d411e785f2e1_rand .td-subcat-dropdown ul:after {
                background-color: #999999;
            }
            
            
            .td-theme-wrap .td_uid_44_5d411e785f2e1_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_44_5d411e785f2e1_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_44_5d411e785f2e1_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_44_5d411e785f2e1_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_44_5d411e785f2e1_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_44_5d411e785f2e1_rand .td-instagram-user a {
                color: #999999;
            }

            .td-theme-wrap .td_uid_44_5d411e785f2e1_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_44_5d411e785f2e1_rand .td-load-more-wrap a:hover {
                background-color: #999999;
                border-color: #999999;
            }

            .td-theme-wrap .td_uid_44_5d411e785f2e1_rand .td-read-more a,
            .td-theme-wrap .td_uid_44_5d411e785f2e1_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_44_5d411e785f2e1_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_44_5d411e785f2e1_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_44_5d411e785f2e1_rand .td-post-category,
            .td-theme-wrap .td_uid_44_5d411e785f2e1_rand .td-post-category:hover {
                background-color: #999999;
            }
</style> <style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recent articles</span></h4></div><div id=td_uid_44_5d411e785f2e1 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/grendel-ascending-the-abyss/" rel="bookmark" title="Grendel &#8211; Ascending The Abyss">Grendel &#8211; Ascending The Abyss</a></h3> <div class="td-editor-date"> <a href="https://www.uselinks.de/category/musik/reviews/" class="td-post-category">1.4 Reviews</a> <span class="td-author-date"> <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></div> <div class="td-module-comments"><a href="https://www.uselinks.de/grendel-ascending-the-abyss/#respond">0</a></div> </span> </div> <div class="td-excerpt"> JD Tucker lässt das sechste Album von der Leine. Nachdem man im Dark Electro Sektor startete, veränderte sich dies spätestens mit dem letzten Album....</div> <div class="td-read-more"> <a href="https://www.uselinks.de/grendel-ascending-the-abyss/">Weiterlesen</a> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/rotersand-you-know-nothing-2/" rel="bookmark" title="Rotersand &#8211; You Know Nothing">Rotersand &#8211; You Know Nothing</a></h3> <div class="td-editor-date"> <a href="https://www.uselinks.de/category/musik/videos/" class="td-post-category">1.2 Videos</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus Schmitz</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-31T05:51:18+00:00" >31. Juli 2019</time></span> <div class="td-module-comments"><a href="https://www.uselinks.de/rotersand-you-know-nothing-2/#respond">0</a></div> </span> </div> <div class="td-excerpt"> Taken from the mini-album &quot;You Know Nothing&quot;. </div> <div class="td-read-more"> <a href="https://www.uselinks.de/rotersand-you-know-nothing-2/">Weiterlesen</a> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/various-artists-electropop-15/" rel="bookmark" title="Various Artists – electropop.15">Various Artists – electropop.15</a></h3> <div class="td-editor-date"> <a href="https://www.uselinks.de/category/musik/news/" class="td-post-category">1.1 News</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus Schmitz</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-31T05:32:06+00:00" >31. Juli 2019</time></span> <div class="td-module-comments"><a href="https://www.uselinks.de/various-artists-electropop-15/#respond">0</a></div> </span> </div> <div class="td-excerpt"> Die neue electropop.15 Compilation erscheint! Freu dich erneut auf 13 neue Interpreten, die bislang noch auf keiner der vorherigen electropop Compilations vertreten...</div> <div class="td-read-more"> <a href="https://www.uselinks.de/various-artists-electropop-15/">Weiterlesen</a> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/uncreated-is-that-what-you-want/" rel="bookmark" title="Uncreated &#8211; Is That What You Want">Uncreated &#8211; Is That What You Want</a></h3> <div class="td-editor-date"> <a href="https://www.uselinks.de/category/musik/news/" class="td-post-category">1.1 News</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus Schmitz</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T19:34:06+00:00" >30. Juli 2019</time></span> <div class="td-module-comments"><a href="https://www.uselinks.de/uncreated-is-that-what-you-want/#respond">0</a></div> </span> </div> <div class="td-excerpt"> &quot;Is that what you want&quot; ist die dritte Single von Uncreateds Debütalbum &quot;Eternal&quot;. Sie knüpft an die beiden bisherigen Erfolgssingles &quot;Evolve&quot;...</div> <div class="td-read-more"> <a href="https://www.uselinks.de/uncreated-is-that-what-you-want/">Weiterlesen</a> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/seadrake-audiointerview/" rel="bookmark" title="Seadrake (Audiointerview)">Seadrake (Audiointerview)</a></h3> <div class="td-editor-date"> <a href="https://www.uselinks.de/category/musik/interviews-musik/" class="td-post-category">1.3 Interviews</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.uselinks.de/author/karsten/">Karsten Allenstein</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T11:38:44+00:00" >30. Juli 2019</time></span> <div class="td-module-comments"><a href="https://www.uselinks.de/seadrake-audiointerview/#respond">0</a></div> </span> </div> <div class="td-excerpt"> Hilton Theissen, Sänger und Hauptsongwriter der Band Seadrake stand uns nach dem Amphi Auftritt für ein paar Fragen zur Verfügung. </div> <div class="td-read-more"> <a href="https://www.uselinks.de/seadrake-audiointerview/">Weiterlesen</a> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/amphi-2019-20-21-07-2019-koeln-tanzbrunnen/" rel="bookmark" title="Amphi 2019: 20. – 21.07.2019 – Köln, Tanzbrunnen">Amphi 2019: 20. – 21.07.2019 – Köln, Tanzbrunnen</a></h3> <div class="td-editor-date"> <a href="https://www.uselinks.de/category/nachtschicht/konzertberichte-nachtschicht/" class="td-post-category">2.2 Konzertberichte</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.uselinks.de/author/karsten/">Karsten Allenstein</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T11:27:16+00:00" >30. Juli 2019</time></span> <div class="td-module-comments"><a href="https://www.uselinks.de/amphi-2019-20-21-07-2019-koeln-tanzbrunnen/#respond">0</a></div> </span> </div> <div class="td-excerpt"> 12.000 Besucher, 3 Bühnen, 42 Acts feierten, bei überwiegend gutem Wetter und herausragendem Line – up ein friedliches und musikalisch sehr abwechslungsreiches Festival. Und...</div> <div class="td-read-more"> <a href="https://www.uselinks.de/amphi-2019-20-21-07-2019-koeln-tanzbrunnen/">Weiterlesen</a> </div> </div> </div> </div> </div></div> </div></div><div class="vc_column td_uid_45_5d411e7879e14_rand wpb_column vc_column_container tdc-column td-pb-span9"> <style scoped>

/* custom css */
.td_uid_45_5d411e7879e14_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_45_5d411e7879e14_rand{
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_45_5d411e7879e14_rand{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_45_5d411e7879e14_rand{
width:70% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_46_5d411e787a6fd_rand tdb-content-vert-top td-pb-border-top td_block_template_13" data-td-block-uid="td_uid_46_5d411e787a6fd" > <style>

/* inline tdc_css att */

.td_uid_46_5d411e787a6fd_rand{
margin-bottom:60px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_46_5d411e787a6fd_rand{
margin-bottom:50px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_46_5d411e787a6fd_rand{
margin-bottom:50px !important;
}
}

</style> <style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Oswald");
@import url("https://fonts.googleapis.com/css?family=Lato");
.td_uid_46_5d411e787a6fd_rand {
                    padding: 0px;
                }
                
                .td_uid_46_5d411e787a6fd_rand {
                    border: 0px solid #ededed;
                }
                
                
                .td_uid_46_5d411e787a6fd_rand .tdb-author-photo,
                .td_uid_46_5d411e787a6fd_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_46_5d411e787a6fd_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_46_5d411e787a6fd_rand .tdb-author-photo {
                    width: 120px;
                }
                
                .td_uid_46_5d411e787a6fd_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 21px;
                }
                
                .td_uid_46_5d411e787a6fd_rand .tdb-author-name:hover {
                    color: #fcc90e;
                }
                
                .td_uid_46_5d411e787a6fd_rand .tdb-author-descr {
                    color: #444444;
                }
                
				.td_uid_46_5d411e787a6fd_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_46_5d411e787a6fd_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_46_5d411e787a6fd_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_46_5d411e787a6fd_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_46_5d411e787a6fd_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_46_5d411e787a6fd_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_46_5d411e787a6fd_rand .tdb-social-item {
					min-width: 18px;
					height: 18px;
				}
				.td_uid_46_5d411e787a6fd_rand .tdb-social-item i {
					line-height: 18px;
				}
				
				.td_uid_46_5d411e787a6fd_rand .tdb-social-item {
				    margin: 7px 14px 7px 0;
				}
				
				
				.td_uid_46_5d411e787a6fd_rand .tdb-social-item i {
					color: #fcc90e;
				}
				
				.td_uid_46_5d411e787a6fd_rand .tdb-author-name {
					font-family:Oswald !important;font-size:20px !important;font-weight:500 !important;
				}
				
				.td_uid_46_5d411e787a6fd_rand .tdb-author-descr {
					font-family:Lato !important;font-size:14px !important;line-height:1.6 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_46_5d411e787a6fd_rand {
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_46_5d411e787a6fd_rand {
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_46_5d411e787a6fd_rand {
                    border: 0px solid #ededed;
                }
                
                
                .td_uid_46_5d411e787a6fd_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 10px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.uselinks.de/author/markus/" class="tdb-author-photo"><img src="https://secure.gravatar.com/avatar/2fb5a3e082b6d68c3153739ec4b9045c?s=120&#038;d=mm&#038;r=r" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" /></a><div class="tdb-author-info"><a href="https://www.uselinks.de/author/markus/" class="tdb-author-name">Markus Schmitz</a><a href="https://www.uselinks.de" class="tdb-author-url">https://www.uselinks.de</a><div class="tdb-author-descr">Gründer des E-Zines [U]selinks.de</div><div class="tdb-author-social"><a href="https://www.facebook.com/markus.schmitz.3192" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="http://twitter.com/uselinks.de" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="td_block_wrap tdb_single_comments td_uid_47_5d411e787c504_rand tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_47_5d411e787c504" > <style>

/* inline tdc_css att */

.td_uid_47_5d411e787c504_rand{
margin-bottom:0px !important;
}

</style> <style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Lato");
@import url("https://fonts.googleapis.com/css?family=Oswald");
.td_uid_47_5d411e787c504_rand .td-block-title a,
				.td_uid_47_5d411e787c504_rand .td-block-title span {
					font-family:Lato !important;font-weight:900 !important;letter-spacing:1px !important;
				}
				
				.td_uid_47_5d411e787c504_rand cite {
					font-family:Oswald !important;font-size:16px !important;font-weight:500 !important;
				}
				
				.td_uid_47_5d411e787c504_rand .comment-content p {
					font-family:Lato !important;font-size:15px !important;line-height:1.4 !important;
				}
				
				.td_uid_47_5d411e787c504_rand .comment-reply-title {
					font-family:Lato !important;font-weight:900 !important;letter-spacing:1px !important;
				}
				
				.td_uid_47_5d411e787c504_rand input[type=text],
                .td_uid_47_5d411e787c504_rand textarea {
					font-family:Lato !important;font-size:15px !important;
				}

/* phone */
@media (max-width: 767px){
.td_uid_47_5d411e787c504_rand cite {
					font-family:Oswald !important;font-size:15px !important;font-weight:500 !important;
				}
				
				.td_uid_47_5d411e787c504_rand .comment-content p {
					font-family:Lato !important;font-size:14px !important;line-height:1.4 !important;
				}
				
				.td_uid_47_5d411e787c504_rand input[type=text],
                .td_uid_47_5d411e787c504_rand textarea {
					font-family:Lato !important;font-size:14px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Markus Schmitz"></span><meta itemprop="datePublished" content="2019-07-31T06:40:06+00:00"><meta itemprop="dateModified" content="2019-07-31T06:52:03+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.uselinks.de/grendel-ascending-the-abyss/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2017/03/headlogo.png"></span><meta itemprop="name" content="[U]selinks"></span><meta itemprop="headline" content="Grendel - Ascending The Abyss"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2019/07/Grendel-Ascending-The-Abyss.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="700"></span><span class="td-page-meta" itemprop="itemReviewed" itemscope itemtype="https://schema.org/Thing"><meta itemprop="name" content="Grendel - Ascending The Abyss"></span><meta itemprop="reviewBody" content=" JD Tucker lässt das sechste Album von der Leine. Nachdem man im Dark Electro Sektor startete, veränderte sich dies spätestens mit dem letzten Album. Mit „Ascending The Abyss“ scheint die Metamorphose nun abgeschlossen. Nach dem Intro „Ascension“, eröffnet der Song „Brace..."><span class="td-page-meta" itemprop="reviewRating" itemscope itemtype="https://schema.org/Rating"><meta itemprop="worstRating" content = "1"><meta itemprop="bestRating" content = "5"><meta itemprop="ratingValue" content="3.3"> </span> </article> </div> </div> </div> <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> </div> </div> <div class="td-pb-row"> <div class="td-pb-span4"> <aside class="widget_text td_block_template_13 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" onclick="window.open('https://www.sitelock.com/verify.php?site=uselinks.de','SiteLock','width=600,height=600,left=160,top=170');" ><img class="img-responsive" alt="SiteLock" title="SiteLock" src="//shield.sitelock.com/shield/uselinks.de" /></a></div></aside><aside class="td_block_template_13 widget widget_cleantalk_widget"><h4 class="td-block-title"><span>Spam blocked</span></h4><div style="width:auto;"><a href="http://cleantalk.org" target="_blank" title="CleanTalk's main page" style="cursor: pointer; display: block; padding: 5px 0 5px; text-align: center; text-decoration: none; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px; font-weight: normal; height: 100%; width: 100%; background: #3090C7; background-image: -moz-linear-gradient(0% 100% 90deg,#2060a7,#3090C7); background-image: -webkit-gradient(linear,0% 0,0% 100%,from(#3090C7),to(#2060A7)); border: 1px solid #33eeee; color: #AFCA63;"><strong style="display: block; font-size: 15px; line-height: 16px; padding: 0 13px; white-space: nowrap; color: #FFF;"><b>41 245</b> spam</strong> blockiert <strong>CleanTalk</strong></a></div></aside><aside class="td_block_template_13 widget widget_text"><h4 class="td-block-title"><span>Linktips</span></h4> <div class="textwidget"></div> </aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_13 widget widget_tag_cloud"><h4 class="td-block-title"><span>Schlagwörter</span></h4><div class="tagcloud"><a href="https://www.uselinks.de/tag/aesthetic-perfection/" class="tag-cloud-link tag-link-37 tag-link-position-1" style="font-size: 9.5294117647059pt;" aria-label="Aesthetic Perfection (30 Einträge)">Aesthetic Perfection</a> <a href="https://www.uselinks.de/tag/alfa-matrix/" class="tag-cloud-link tag-link-46 tag-link-position-2" style="font-size: 13.294117647059pt;" aria-label="Alfa Matrix (64 Einträge)">Alfa Matrix</a> <a href="https://www.uselinks.de/tag/amphi-festival/" class="tag-cloud-link tag-link-4 tag-link-position-3" style="font-size: 12.588235294118pt;" aria-label="Amphi Festival (55 Einträge)">Amphi Festival</a> <a href="https://www.uselinks.de/tag/and-one/" class="tag-cloud-link tag-link-397 tag-link-position-4" style="font-size: 10.470588235294pt;" aria-label="And One (36 Einträge)">And One</a> <a href="https://www.uselinks.de/tag/blutengel/" class="tag-cloud-link tag-link-253 tag-link-position-5" style="font-size: 9.8823529411765pt;" aria-label="Blutengel (32 Einträge)">Blutengel</a> <a href="https://www.uselinks.de/tag/charts/" class="tag-cloud-link tag-link-2442 tag-link-position-6" style="font-size: 9.1764705882353pt;" aria-label="Charts (28 Einträge)">Charts</a> <a href="https://www.uselinks.de/tag/conzoom-records/" class="tag-cloud-link tag-link-113 tag-link-position-7" style="font-size: 9.8823529411765pt;" aria-label="Conzoom Records (32 Einträge)">Conzoom Records</a> <a href="https://www.uselinks.de/tag/covenant/" class="tag-cloud-link tag-link-199 tag-link-position-8" style="font-size: 10.588235294118pt;" aria-label="Covenant (37 Einträge)">Covenant</a> <a href="https://www.uselinks.de/tag/dark-electro/" class="tag-cloud-link tag-link-87 tag-link-position-9" style="font-size: 15.058823529412pt;" aria-label="Dark Electro (90 Einträge)">Dark Electro</a> <a href="https://www.uselinks.de/tag/darktunes-music-group/" class="tag-cloud-link tag-link-628 tag-link-position-10" style="font-size: 9.7647058823529pt;" aria-label="darkTunes Music Group (31 Einträge)">darkTunes Music Group</a> <a href="https://www.uselinks.de/tag/deine-lakaien/" class="tag-cloud-link tag-link-75 tag-link-position-11" style="font-size: 8pt;" aria-label="Deine Lakaien (22 Einträge)">Deine Lakaien</a> <a href="https://www.uselinks.de/tag/depeche-mode/" class="tag-cloud-link tag-link-658 tag-link-position-12" style="font-size: 8.8235294117647pt;" aria-label="Depeche Mode (26 Einträge)">Depeche Mode</a> <a href="https://www.uselinks.de/tag/dependent/" class="tag-cloud-link tag-link-81 tag-link-position-13" style="font-size: 15.058823529412pt;" aria-label="Dependent (91 Einträge)">Dependent</a> <a href="https://www.uselinks.de/tag/diary-of-dreams/" class="tag-cloud-link tag-link-239 tag-link-position-14" style="font-size: 9.1764705882353pt;" aria-label="Diary Of Dreams (28 Einträge)">Diary Of Dreams</a> <a href="https://www.uselinks.de/tag/diorama/" class="tag-cloud-link tag-link-240 tag-link-position-15" style="font-size: 9.4117647058824pt;" aria-label="Diorama (29 Einträge)">Diorama</a> <a href="https://www.uselinks.de/tag/e-tropolis-festival/" class="tag-cloud-link tag-link-129 tag-link-position-16" style="font-size: 8pt;" aria-label="E-tropolis Festival (22 Einträge)">E-tropolis Festival</a> <a href="https://www.uselinks.de/tag/ebm/" class="tag-cloud-link tag-link-69 tag-link-position-17" style="font-size: 20.117647058824pt;" aria-label="EBM (243 Einträge)">EBM</a> <a href="https://www.uselinks.de/tag/echozone/" class="tag-cloud-link tag-link-89 tag-link-position-18" style="font-size: 14.705882352941pt;" aria-label="Echozone (84 Einträge)">Echozone</a> <a href="https://www.uselinks.de/tag/eisfabrik/" class="tag-cloud-link tag-link-44 tag-link-position-19" style="font-size: 10pt;" aria-label="Eisfabrik (33 Einträge)">Eisfabrik</a> <a href="https://www.uselinks.de/tag/electro/" class="tag-cloud-link tag-link-723 tag-link-position-20" style="font-size: 10.705882352941pt;" aria-label="Electro (38 Einträge)">Electro</a> <a href="https://www.uselinks.de/tag/industrial/" class="tag-cloud-link tag-link-64 tag-link-position-21" style="font-size: 18pt;" aria-label="Industrial (161 Einträge)">Industrial</a> <a href="https://www.uselinks.de/tag/infacted-recordings/" class="tag-cloud-link tag-link-58 tag-link-position-22" style="font-size: 17.882352941176pt;" aria-label="Infacted Recordings (156 Einträge)">Infacted Recordings</a> <a href="https://www.uselinks.de/tag/in-strict-confidence/" class="tag-cloud-link tag-link-214 tag-link-position-23" style="font-size: 8.5882352941176pt;" aria-label="In Strict Confidence (25 Einträge)">In Strict Confidence</a> <a href="https://www.uselinks.de/tag/mesh/" class="tag-cloud-link tag-link-61 tag-link-position-24" style="font-size: 10.588235294118pt;" aria-label="Mesh (37 Einträge)">Mesh</a> <a href="https://www.uselinks.de/tag/metropolis-records/" class="tag-cloud-link tag-link-243 tag-link-position-25" style="font-size: 10pt;" aria-label="Metropolis Records (33 Einträge)">Metropolis Records</a> <a href="https://www.uselinks.de/tag/oomph/" class="tag-cloud-link tag-link-437 tag-link-position-26" style="font-size: 9.5294117647059pt;" aria-label="Oomph! (30 Einträge)">Oomph!</a> <a href="https://www.uselinks.de/tag/orange-sector/" class="tag-cloud-link tag-link-97 tag-link-position-27" style="font-size: 9.1764705882353pt;" aria-label="Orange Sector (28 Einträge)">Orange Sector</a> <a href="https://www.uselinks.de/tag/out-of-line/" class="tag-cloud-link tag-link-527 tag-link-position-28" style="font-size: 13.529411764706pt;" aria-label="Out Of Line (67 Einträge)">Out Of Line</a> <a href="https://www.uselinks.de/tag/project-pitchfork/" class="tag-cloud-link tag-link-123 tag-link-position-29" style="font-size: 10.352941176471pt;" aria-label="Project Pitchfork (35 Einträge)">Project Pitchfork</a> <a href="https://www.uselinks.de/tag/reporecords/" class="tag-cloud-link tag-link-162 tag-link-position-30" style="font-size: 9.7647058823529pt;" aria-label="RepoRecords (31 Einträge)">RepoRecords</a> <a href="https://www.uselinks.de/tag/rock/" class="tag-cloud-link tag-link-495 tag-link-position-31" style="font-size: 9.5294117647059pt;" aria-label="Rock (30 Einträge)">Rock</a> <a href="https://www.uselinks.de/tag/rotersand/" class="tag-cloud-link tag-link-196 tag-link-position-32" style="font-size: 8.8235294117647pt;" aria-label="Rotersand (26 Einträge)">Rotersand</a> <a href="https://www.uselinks.de/tag/rroyce/" class="tag-cloud-link tag-link-73 tag-link-position-33" style="font-size: 8.4705882352941pt;" aria-label="RROYCE (24 Einträge)">RROYCE</a> <a href="https://www.uselinks.de/tag/scanner/" class="tag-cloud-link tag-link-118 tag-link-position-34" style="font-size: 10.588235294118pt;" aria-label="Scanner (37 Einträge)">Scanner</a> <a href="https://www.uselinks.de/tag/sci-fi/" class="tag-cloud-link tag-link-152 tag-link-position-35" style="font-size: 8.5882352941176pt;" aria-label="Sci-Fi (25 Einträge)">Sci-Fi</a> <a href="https://www.uselinks.de/tag/solar-fake/" class="tag-cloud-link tag-link-18 tag-link-position-36" style="font-size: 10.823529411765pt;" aria-label="Solar Fake (39 Einträge)">Solar Fake</a> <a href="https://www.uselinks.de/tag/sonic-x/" class="tag-cloud-link tag-link-143 tag-link-position-37" style="font-size: 9.0588235294118pt;" aria-label="Sonic-X (27 Einträge)">Sonic-X</a> <a href="https://www.uselinks.de/tag/suicide-commando/" class="tag-cloud-link tag-link-83 tag-link-position-38" style="font-size: 8pt;" aria-label="Suicide Commando (22 Einträge)">Suicide Commando</a> <a href="https://www.uselinks.de/tag/synth-pop/" class="tag-cloud-link tag-link-55 tag-link-position-39" style="font-size: 22pt;" aria-label="Synth-Pop (357 Einträge)">Synth-Pop</a> <a href="https://www.uselinks.de/tag/torul/" class="tag-cloud-link tag-link-100 tag-link-position-40" style="font-size: 10.117647058824pt;" aria-label="Torul (34 Einträge)">Torul</a> <a href="https://www.uselinks.de/tag/trisol-music-group-gmbh/" class="tag-cloud-link tag-link-124 tag-link-position-41" style="font-size: 10.117647058824pt;" aria-label="Trisol Music Group GmbH (34 Einträge)">Trisol Music Group GmbH</a> <a href="https://www.uselinks.de/tag/vnv-nation/" class="tag-cloud-link tag-link-261 tag-link-position-42" style="font-size: 10.941176470588pt;" aria-label="VNV Nation (40 Einträge)">VNV Nation</a> <a href="https://www.uselinks.de/tag/wave-gotik-treffen/" class="tag-cloud-link tag-link-14 tag-link-position-43" style="font-size: 16.117647058824pt;" aria-label="Wave-Gotik-Treffen (111 Einträge)">Wave-Gotik-Treffen</a> <a href="https://www.uselinks.de/tag/welleerdball/" class="tag-cloud-link tag-link-15 tag-link-position-44" style="font-size: 8.5882352941176pt;" aria-label="Welle:Erdball (25 Einträge)">Welle:Erdball</a> <a href="https://www.uselinks.de/tag/sitd/" class="tag-cloud-link tag-link-95 tag-link-position-45" style="font-size: 9.4117647058824pt;" aria-label="[:SITD:] (29 Einträge)">[:SITD:]</a></div> </aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_13 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.uselinks.de/"> <div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" /> </div> </form></aside> </div> </div> </div> </div> <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-655"><a href="https://www.uselinks.de/%c2%a7-impressum/">§ Impressum</a></li> <li id="menu-item-654" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-654"><a href="https://www.uselinks.de/datenschutzerklaerung-cookies/">Datenschutzerklärung</a></li> <li id="menu-item-653" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-653"><a href="https://www.uselinks.de/redaktion-sucht-verstaerkung/">Redaktion sucht Verstärkung</a></li> <li id="menu-item-3454" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3454"><a href="https://www.uselinks.de/werbung/">Werbung auf Uselinks + ,</a></li> </ul></div> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; </div> </div> </div> </div> </div>  <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MEHR STORYS</span> <div class="td-content-more-articles-box"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.uselinks.de/erasure-love-you-to-the-sky-official-lyric-video/" rel="bookmark" class="td-image-wrap" title="Erasure &#8211; Love You To The Sky (Official Lyric Video)"><img width="100" height="70" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2017/03/maxresdefault-9-100x70.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2017/03/maxresdefault-9-100x70.jpg 100w, https://www.uselinks.de/wp-content/uploads/2017/03/maxresdefault-9-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Erasure &#8211; Love You To The Sky (Official Lyric Video)" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/erasure-love-you-to-the-sky-official-lyric-video/" rel="bookmark" title="Erasure &#8211; Love You To The Sky (Official Lyric Video)">Erasure &#8211; Love You To The Sky (Official Lyric Video)</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-17T05:23:28+00:00" >17. März 2017</time></span> </div> </div> </div> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.uselinks.de/ruined-conflicts-labeled-enemy/" rel="bookmark" class="td-image-wrap" title="Ruined Conflict`s Labeled Enemy"><img width="100" height="70" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2016/06/Ruined-Conflict-Labeled-Enemy-100x70.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2016/06/Ruined-Conflict-Labeled-Enemy-100x70.jpg 100w, https://www.uselinks.de/wp-content/uploads/2016/06/Ruined-Conflict-Labeled-Enemy-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Ruined Conflict - Labeled Enemy" title="Ruined Conflict`s Labeled Enemy" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/ruined-conflicts-labeled-enemy/" rel="bookmark" title="Ruined Conflict`s Labeled Enemy">Ruined Conflict`s Labeled Enemy</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-18T05:38:15+00:00" >18. März 2015</time></span> </div> </div> </div> </div> </div> <style type="text/css" media="screen">
/* custom css theme panel */
.evo_event_headers featured {
    display:none;}
.featured_event{
    display:none;}

    
.upcp-tabbed-images-container {

    float: left;
    width: 40%;
    margin-top: 4em;
    margin-bottom: 4em;

}
.upcp-tabbed-main-image-div {

    overflow: hidden;
    border: solid 0px #cac9c9;
    box-shadow: none;
    transition: box-shadow 0.5s;
    margin: 15px auto;

}
.upcp-tabbed-main-product-container {

    float: right;
    width: 57%;
    padding-left: 0.5em;
    margin-bottom: 4em;

}.upcp-tabbed-tab {

    padding: 1em 1em 1em 1em;
    max-width: 100%;
    max-height: 100%;
    border: solid 0px #C0C0C0;

}
.upcp-tabbed-description {

    height: 600px;
    overflow-y: auto;

}

.upcp-minimal-product-listing {

    width: 150px;
    float: left;

}
.upcp-minimal-product-listing {

    text-align: inherit !important;
    width: 150px !important;
    padding-right: 2px !important;
    height: 200px;
    overflow: hidden;

}
.td-module-comments {
    display: none;}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.evo_event_headers featured {
    display:none;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.evo_event_headers featured {
    display:none;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.evo_event_headers featured {
    display:none;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.evo_event_headers featured {
    display:none;}
}
</style> <div class="td-container"></div><div class='evo_lightboxes' style='display:block'> <div class='evo_lightbox eventcard eventon_events_list' id='' > <div class="evo_content_in"> <div class="evo_content_inin"> <div class="evo_lightbox_content"> <a class='evolbclose '>X</a> <div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div> </div> </div> </div> </div> </div>  <style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>                                   <style>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</style> <div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://www.uselinks.de/datenschutzerklaerung-cookies/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Datenschutzerklärung</a> </div> </div> <script async src="https://epnt.ebay.com/static/epn-smart-tools.js"></script><script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDE_czWDUfQX-RPffIl2iDstUtsckMy4oQ+&#038;ver=1.0'></script><script type="text/javascript" src="https://www.uselinks.de/wp-content/cache/borlabs_cache/1/js/5faeab5586e0b935e46de3eafb86b24d311a3a1e_https.js"></script></body> </html>
<!--
Cached page generated by Borlabs Cache - more information https://borlabs.io/
Time to create cache: 39.350245 sec
Time to load cache: 0.91649294
Cache file created on: 2019-07-31T04:52:44+00:00
Current time: 2019-07-31T05:34:46+00:00
-->