<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>In Strict Confidence: „Mercy“ – Der Vorbote zum neuen Album 2018 › [U]selinks</title>
<meta name="description" content="Extrem elektronisch präsentieren sich In Strict Confidence mit „Mercy“ als Vorbote auf das etwas später erscheinende Album. Der Sound ist ..." />
<meta name="robots" content="index, follow, noarchive" />
<link rel="canonical" href="https://www.uselinks.de/in-strict-confidence-mercy-der-vorbote-zum-neuen-album-2018/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.uselinks.de/in-strict-confidence-mercy-der-vorbote-zum-neuen-album-2018/">
<meta property="og:title" content="In Strict Confidence: „Mercy“ – Der Vorbote zum neuen Album 2018 › [U]selinks">
<meta property="og:description" content="Extrem elektronisch präsentieren sich In Strict Confidence mit „Mercy“ als Vorbote auf das etwas später erscheinende Album. Der Sound ist ...">
<meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2017/07/In-Strict-Confidence-Mercy.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.uselinks.de/wp-content/uploads/2017/07/In-Strict-Confidence-Mercy.jpg">
<meta name="twitter:site" content="uselinksde">
<meta name="twitter:title" content="In Strict Confidence: „Mercy“ – Der Vorbote zum neuen Album 2018 › [U]selinks">
<meta name="twitter:description" content="Extrem elektronisch präsentieren sich In Strict Confidence mit „Mercy“ als Vorbote auf das etwas später erscheinende Album. Der Sound ist ...">


    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://www.uselinks.de/xmlrpc.php" />

    <link rel="icon" type="image/png" href="https://www.uselinks.de/wp-content/uploads/2016/06/index.jpg">
    <!-- start:wp_head -->
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.0 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:title" content="In Strict Confidence: „Mercy“ – Der Vorbote zum neuen Album 2018"/>
<meta property="og:description" content="Extrem elektronisch präsentieren sich In Strict Confidence mit „Mercy“ als Vorbote auf das etwas später erscheinende Album. Der Sound ist packend, knirsch"/>
<meta property="og:url" content="https://www.uselinks.de/in-strict-confidence-mercy-der-vorbote-zum-neuen-album-2018/"/>
<meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2017/07/In-Strict-Confidence-Mercy.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="In Strict Confidence: „Mercy“ – Der Vorbote zum neuen Album 2018"/>
<meta property="twitter:description" content="Extrem elektronisch präsentieren sich In Strict Confidence mit „Mercy“ als Vorbote auf das etwas später erscheinende Album. Der Sound ist packend, knirsch"/>
<meta property="twitter:image" content="https://www.uselinks.de/wp-content/uploads/2017/07/In-Strict-Confidence-Mercy.jpg"/>
<meta name="author" content="Markus Schmitz"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Feed" href="https://www.uselinks.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Kommentar-Feed" href="https://www.uselinks.de/comments/feed/" />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-928b13495b7d93c7653554de7599c5d3.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_ads_bs_style-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/pro_ads_buy_and_sell/templates/css/buyandsell-f9971a0307b8c8e83d85d5576017738b.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='widget-euLaw-css-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/advanced-eu-cookie-law-compliance-fully-customizable-responsive/includes/front/main-9f3de4f9b3a4bf50bd71cbceeeac19ff.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/themes/newsgamer/css/bbpress-f3c878718efeec4f34f4082acf2c64cb.css' data-minify="1"  type='text/css' media='screen' />
<link rel='stylesheet' id='catalogue-style-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/ultimate-product-catalogue/css/catalogue-style-f683b91f5d7f6931f8483e599047157f.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='catalogue-style-mobile-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/ultimate-product-catalogue/css/catalogue-style-mobile-a3c87c3263cdd237fc88fbf66b653f8e.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='upcp-jquery-ui-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/ultimate-product-catalogue/css/upcp-jquery-ui-fda1e6b2b7ecc6dbde733269f01ad034.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='upcp-gridster-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/ultimate-product-catalogue/css/jquery.gridster-183daa5b2d2a361ee26575cf7cac52a3.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ulb-main-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/ultimate-product-catalogue/css/ewd-ulb-main-bb08db6dcac00f7e7272dc572dae6cd8.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='rrssb-css'  href='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/css/rrssb-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.uselinks.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-urp-style-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/ultimate-reviews/css/ewd-urp-styles-a495c79566469edd6b6803b32d6e57df.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='ewd-urp-jquery-ui-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/ultimate-reviews/css/ewd-urp-jquery-ui-92c615ebdc1d8aad05dc5b5fa6e51391.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/wp-statistics/assets/css/frontend-72298275f9994a11e4efbd5cd2fa30c9.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr-010ea2cec559ee505352507238135b92.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/themes/newsgamer/assets/css/bootstrap.min-3.1.css' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/themes/newsgamer/assets/css/mip.external-0740a6dd85c1ad684c9124b0d8c7af3c.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/themes/newsgamer/style-a4177a56448cb7e207bc4272c0df102c.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-responsive-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/themes/newsgamer/assets/css/media-queries-4910710181a2bacd8e9052698232aac7.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/themes/newsgamer/assets/css/dynamic-26fc36668e6dd69451b523a1843714aa.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/themes/newsgamer/assets/css/typography-f2c4841cbcb68939509ac67f9193a5b4.css' data-minify="1"  type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://www.uselinks.de/wp-content/themes/newsgamer/assets/css/photobox.ie.css?ver=3.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gmedia-global-frontend-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/grand-media/assets/gmedia.global.front-d54384155d16ed9d964a8a130fb6a4c8.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='https://www.uselinks.de/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cn-public-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/connections/assets/css/cn-user.min-8.23.css' type='text/css' media='all' />
<link rel='stylesheet' id='cn-chosen-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/connections/vendor/chosen/chosen.min-1.7.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/pro_ads_buy_and_sell/templates/js/buyandsell.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/plupload/moxie.min-1.3.5.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/plupload/plupload.min-2.1.9.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Du hast versucht, zu viele Dateien in die Warteschlange zu stellen.","file_exceeds_size_limit":"%s \u00fcberschreitet das Upload-Limit f\u00fcr diese Website.","zero_byte_file":"Die ausgew\u00e4hlte Datei ist leer. Bitte versuch es mit einer anderen.","invalid_filetype":"Dieser Dateityp ist aus Sicherheitsgr\u00fcnden leider nicht erlaubt.","not_an_image":"Diese Datei ist keine Bilddatei. Bitte probiere eine andere Datei.","image_memory_exceeded":"Speicherkapazit\u00e4t \u00fcberschritten. Bitte versuche es mit einer kleineren Datei.","image_dimensions_exceeded":"Die Datei ist gr\u00f6\u00dfer als die Maximalgr\u00f6\u00dfe. Bitte verwende eine kleinere Datei.","default_error":"Bei dem Upload ist ein Fehler aufgetreten. Bitte versuche es sp\u00e4ter nochmal.","missing_upload_url":"Die Konfiguration ist fehlerhaft. Bitte wende dich an deinen Serveradministrator.","upload_limit_exceeded":"Du kannst nur 1 Datei hochladen.","http_error":"HTTP-Fehler.","upload_failed":"Upload fehlgeschlagen.","big_upload_failed":"Bitte versuche, diese Datei mit dem %1$sBrowser-Uploader%2$s hochzuladen.","big_upload_queued":"%s \u00fcberschreitet das Upload-Limit f\u00fcr den Mehrdateien-Uploader.","io_error":"IO-Fehler.","security_error":"Sicherheitsfehler.","file_cancelled":"Datei abgebrochen.","upload_stopped":"Upload gestoppt.","dismiss":"Ausblenden","crunching":"Verarbeiten\u00a0\u2026","deleted":"in den Papierkorb gelegt.","error_uploading":"\u201e%s\u201c konnte nicht hochgeladen werden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/plupload/handlers.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var buyandsell_upload = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","nonce":"e032987fa8","remove":"9b67873ec6","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"buyandsell-uploader","container":"buyandsell-upload-container","file_data_name":"buyandsell_upload_file","max_file_size":"100000000b","url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php?action=buyandsell_upload&nonce=a9b35eebfa","flash_swf_url":"https:\/\/www.uselinks.de\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Erlaubte Dateien","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/pro_ads_buy_and_sell/templates/js/AjaxUpload.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","nonce":"8fe3145376","remove":"e36028d562","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=b21b2f24bb","flash_swf_url":"https:\/\/www.uselinks.de\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Erlaubte Dateien","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/gigpress/scripts/gigpress.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/advanced-eu-cookie-law-compliance-fully-customizable-responsive/includes/front/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"gdpr_forms":[],"gdpr_text":"By using this form you agree with the storage and processing of your data by using the Privacy Policy on this website."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/cleantalk-spam-protect/js/apbct-public--gdpr-5.99.1.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/widget.min-1.11.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/mouse.min-1.11.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/slider.min-1.11.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/ultimate-lightbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_translations = {"updating_results_label":"Updating Results...","compare_label":"Compare","side_by_side_label":"side by side","hide_empty":"Yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/ultimate-product-catalogue/js/upcp-jquery-functions-4.3.10.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/position.min-1.11.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/menu.min-1.11.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/autocomplete.min-1.11.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/ultimate-reviews/js/masonry.pkgd.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ewd_urp_php_data = {"maximum_score":"100","review_character_limit":"","flag_inappropriate_enabled":"Yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/ultimate-reviews/js/ewd-urp-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ewd_urp_pie_data = {"maximum_score":"100","circle_graph_background_color":"","circle_graph_fill_color":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/ultimate-reviews/js/ewd-urp-pie-graph.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","nonce":"997115c973","upload_dirurl":"https:\/\/www.uselinks.de\/wp-content\/grand-media","plugin_dirurl":"https:\/\/www.uselinks.de\/wp-content\/grand-media","license":"","license2":"","google_api_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/grand-media/assets/gmedia.global.front-1.13.0.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js'></script>
<link rel='https://api.w.org/' href='https://www.uselinks.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uselinks.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.uselinks.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Arctic Sunrise`s &#8220;Stars&#8221;' href='https://www.uselinks.de/arctic-sunrises-stars/' />
<link rel='next' title='Panic Lift`s &#8220;End_Process&#8221;' href='https://www.uselinks.de/panic-lifts-end_process/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.uselinks.de/?p=34159' />
<link rel="alternate" type="application/json+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Fin-strict-confidence-mercy-der-vorbote-zum-neuen-album-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Fin-strict-confidence-mercy-der-vorbote-zum-neuen-album-2018%2F&#038;format=xml" />
<link href="https://www.uselinks.de/?feed=gigpress" rel="alternate" type="application/rss+xml" title="Upcoming shows" />
<script type="text/javascript">
var ajaxurl = 'https://www.uselinks.de/wp-admin/admin-ajax.php';
</script>
    <script type="text/javascript">
        var ajaxurl = 'https://www.uselinks.de/wp-admin/admin-ajax.php';
    </script>

<!-- <meta name='GmediaGallery' version='1.13.2/1.8.0' license='' /> -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.uselinks.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.uselinks.de/wp-content/uploads/2016/12/background-template-save2.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://www.uselinks.de/in-strict-confidence-mercy-der-vorbote-zum-neuen-album-2018/amp/"><script></script><script></script><link rel="icon" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">body.page-id-0{background-color:#ffffff;}body.page-id-0{background-color:#ffffff;}</style><style type="text/css" title="dynamic-css" class="options-output">#header-navigation ul li a{padding-left:18px;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://www.uselinks.de/wp-content/themes/newsgamer/assets/js/respond.js"></script>
    <script src="https://www.uselinks.de/wp-content/themes/newsgamer/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-34159 single-format-standard custom-background sidebar-shadow vc-block-fx vc-block-shadow header-nav-center imgs-default wpb-js-composer js-comp-ver-5.4.7 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:mobile menu -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" method="get" action="https://www.uselinks.de/">
            <input type="text" name="s" placeholder="Search [U]selinks" value="" />
        </form>
        <ul id="menu-mobile" class="nav clearfix"><li id="mobile-nav-menu-item-14372" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-2 "><a href="https://www.uselinks.de/category/aktuelles/">Aktuelles</a></li>
<li id="mobile-nav-menu-item-14373" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://www.uselinks.de/category/magazin/interviews/">Interviews</a></li>
<li id="mobile-nav-menu-item-14374" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-59 "><a href="https://www.uselinks.de/category/nightlife/konzertberichte/">Konzertberichte</a></li>
<li id="mobile-nav-menu-item-34127" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.uselinks.de/uselinks-als-app/">[U]selinks als App</a></li>
<li><a href="#">Follow us</a><ul><li class="soc-links soc-facebook"><a href="https://www.facebook.com/uselinks.de/" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/uselinksde" target="_blank">Twitter</a></li><li class="soc-links soc-google"><a href="https://plus.google.com/b/106917878825545608709/?pageId=106917878825545608709" target="_blank">Google+</a></li><li class="soc-links soc-pinterest"><a href="https://de.pinterest.com/markus8149/uselinks/" target="_blank">Pinterest</a></li><li class="soc-links soc-rss"><a href="https://www.uselinks.de/category/aktuelles/feed" target="_blank">RSS</a></li></ul></li></ul>    </nav>
    <!-- end:mobile menu -->

    
    <!-- start:row -->
    <div id="mobile-sticky" data-spy="affix" data-offset-top="50" class="row">

        <!-- start:col -->
        <div class="col-xs-2">
            <a id="nav-expander" href="#mobile-menu"><i class="fa fa-bars"></i></a>
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-8">
                        <!-- start:logo -->
            <div class="logo"><a href="https://www.uselinks.de/"><img src="https://www.uselinks.de/wp-content/uploads/2016/05/logo-white-mobile.png" width="147" height="30" alt="[U]selinks" /></a></div>
            <!-- end:logo -->
                    </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-2 text-right">
                    </div>
        <!-- end:col -->

        
    </div>
    <!-- end:row -->

</header>
            <!-- end:page header mobile -->

            <!-- start:page header -->
            <!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm wrap-header-layout-1 clearfix">

    <div id="top-navigation"><div class="full"><nav id="top-menu"><ul id="menu-footer" class="clearfix"><li class="date first"><span>25.07.18</span></li><li id="menu-item-655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655"><a href="https://www.uselinks.de/%c2%a7-impressum/">§ Impressum</a></li>
<li id="menu-item-654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-654"><a href="https://www.uselinks.de/datenschutzerklaerung-cookies/">Datenschutzerklärung</a></li>
<li id="menu-item-653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653"><a href="https://www.uselinks.de/redaktion-sucht-verstaerkung/">Redaktion sucht Verstärkung</a></li>
<li id="menu-item-3454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3454"><a href="https://www.uselinks.de/werbung/">Werbung auf Uselinks + ,</a></li>
<li class="options"><a href="https://www.uselinks.de/wp-login.php"><span class="glyphicon glyphicon-log-in"></span> Log in</a></li><li class="soc-media"><a href="https://www.facebook.com/uselinks.de/" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/uselinksde" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/b/106917878825545608709/?pageId=106917878825545608709" target="_blank"><i class="fa fa-google-plus"></i></a><a href="https://de.pinterest.com/markus8149/uselinks/" target="_blank"><i class="fa fa-pinterest"></i></a><a href="https://www.uselinks.de/category/aktuelles/feed" target="_blank"><i class="fa fa-rss"></i></a></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-1">
    <!-- start:row -->
    <div class="row">

        <!-- start:col -->
        <div class="col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
            <!-- start:logo -->
            <div class="logo"><a itemprop="url" href="https://www.uselinks.de"><img class="img-responsive" src="https://www.uselinks.de/wp-content/uploads/2016/12/headlogo.png" width="272" height="90" alt="[U]selinks" /></a></div>            <meta itemprop="name" content="[U]selinks">
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="hidden-xs col-md-8 text-right">
            <div class="ad">
                <div  class="paszone_container paszone-container-12288   " id="paszonecont_12288" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-12288 " id="12288" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-12288" style="" ><div class="pasli pasli-2698 "  data-duration="5000" bid="2698" aid="12288"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?t=freestate-21&o=3&p=48&l=ur1&category=de_piv&banner=07SYX3N9FA5AVDCF86G2&f=ifr" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe>
</div></div></div></div>            </div>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->
</div>
<!-- end:header-branding -->

    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="115">
            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:menu -->
                <nav id="main-menu">
                <ul id="menu-main" class="nav clearfix"><li id="nav-menu-item-41" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-2"><a href="https://www.uselinks.de/category/aktuelles/" class="menu-link main-menu-link">Aktuelles</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-44" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-20"><a href="https://www.uselinks.de/category/aktuelles/musiknews/" class="menu-link sub-menu-link">Musiknews</a></li>
	<li id="nav-menu-item-42" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-1"><a href="https://www.uselinks.de/category/aktuelles/live/" class="menu-link sub-menu-link">Live</a>
	<ul>
		<li id="nav-menu-item-43" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3"><a href="https://www.uselinks.de/category/aktuelles/live/festivals/" class="menu-link sub-menu-link">Festivals</a></li>
</ul>
</li>
	<li id="nav-menu-item-46" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23"><a href="https://www.uselinks.de/category/aktuelles/radio/" class="menu-link sub-menu-link">Radio</a></li>
	<li id="nav-menu-item-45" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22"><a href="https://www.uselinks.de/category/aktuelles/hoerspiele/" class="menu-link sub-menu-link">Hörspiele</a></li>
	<li id="nav-menu-item-47" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24"><a href="https://www.uselinks.de/category/aktuelles/szene-und-mehr/" class="menu-link sub-menu-link">Szene und mehr</a></li>
	<li id="nav-menu-item-8381" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/newsletter/" class="menu-link sub-menu-link">Newsletter</a></li>
	<li id="nav-menu-item-34125" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.uselinks.de/uselinks-als-app/" class="menu-link sub-menu-link">[U]selinks als App</a></li>
</ul></div>
</li>
<li id="nav-menu-item-50" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-25"><a href="https://www.uselinks.de/category/magazin/" class="menu-link main-menu-link">Magazin</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-52" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-27"><a href="https://www.uselinks.de/category/magazin/rezensionen/" class="menu-link sub-menu-link">Rezensionen</a>
	<ul>
		<li id="nav-menu-item-55" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30"><a href="https://www.uselinks.de/category/magazin/rezensionen/soundcheck/" class="menu-link sub-menu-link">Soundcheck</a></li>
		<li id="nav-menu-item-53" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28"><a href="https://www.uselinks.de/category/magazin/rezensionen/cinema/" class="menu-link sub-menu-link">Cinema</a></li>
		<li id="nav-menu-item-54" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29"><a href="https://www.uselinks.de/category/magazin/rezensionen/lesen_hoeren/" class="menu-link sub-menu-link">Lesen&#038;Hören</a></li>
</ul>
</li>
	<li id="nav-menu-item-51" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26"><a href="https://www.uselinks.de/category/magazin/interviews/" class="menu-link sub-menu-link">Interviews</a></li>
	<li id="nav-menu-item-123" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-48"><a href="https://www.uselinks.de/category/magazin/videos/" class="menu-link sub-menu-link">Videos</a>
	<ul>
		<li id="nav-menu-item-126" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-49"><a href="https://www.uselinks.de/category/magazin/videos/muskvideos/" class="menu-link sub-menu-link">Muskvideos</a></li>
		<li id="nav-menu-item-124" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-50"><a href="https://www.uselinks.de/category/magazin/videos/filmtrailer/" class="menu-link sub-menu-link">Filmtrailer</a></li>
		<li id="nav-menu-item-125" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-53"><a href="https://www.uselinks.de/category/magazin/videos/gametrailer/" class="menu-link sub-menu-link">Gametrailer</a></li>
</ul>
</li>
	<li id="nav-menu-item-5452" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-928"><a href="https://www.uselinks.de/category/magazin/free_music/" class="menu-link sub-menu-link">Free Music</a></li>
	<li id="nav-menu-item-5536" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link">Charts</a>
	<ul>
		<li id="nav-menu-item-1681" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/gewc-top-15-tracks/" class="menu-link sub-menu-link">GEWC Top 15 Tracks</a></li>
		<li id="nav-menu-item-1680" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/gewc-top-10-alben/" class="menu-link sub-menu-link">GEWC Top 10 Alben</a></li>
		<li id="nav-menu-item-5538" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/dac-top-singles/" class="menu-link sub-menu-link">DAC Top Singles</a></li>
		<li id="nav-menu-item-5537" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/dac-top-alben/" class="menu-link sub-menu-link">DAC Top Alben</a></li>
</ul>
</li>
	<li id="nav-menu-item-10725" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/links/" class="menu-link sub-menu-link">Links</a></li>
</ul></div>
</li>
<li id="nav-menu-item-4148" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.uselinks.de/nightlife/" class="menu-link main-menu-link">Nightlife</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-30484" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/fahrplan-schwarz/" class="menu-link sub-menu-link">Fahrplan Schwarz</a></li>
	<li id="nav-menu-item-127" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-59"><a href="https://www.uselinks.de/category/nightlife/konzertberichte/" class="menu-link sub-menu-link">Konzertberichte</a></li>
	<li id="nav-menu-item-49" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10"><a href="https://www.uselinks.de/category/nightlife/konzertbilder/" class="menu-link sub-menu-link">Konzertbilder</a></li>
	<li id="nav-menu-item-4452" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/live-in-concert/" class="menu-link sub-menu-link">Live in Concert</a></li>
	<li id="nav-menu-item-8476" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/tickets/" class="menu-link sub-menu-link">Tickets</a></li>
</ul></div>
</li>
<li id="nav-menu-item-4054" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/radio/" class="menu-link main-menu-link">Radio</a></li>
<li id="nav-menu-item-787" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://shop.spreadshirt.de/uselinks2" class="menu-link main-menu-link">Shop</a></li>
<li id="nav-menu-item-4587" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link main-menu-link">Insight</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-5871" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/neu-hier/" class="menu-link sub-menu-link">Neu hier?</a></li>
	<li id="nav-menu-item-4588" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/uselinks-als-app/" class="menu-link sub-menu-link">[U]selinks als App</a></li>
	<li id="nav-menu-item-4590" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/newsletter/" class="menu-link sub-menu-link">Newsletter</a></li>
	<li id="nav-menu-item-4592" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/werbung/" class="menu-link sub-menu-link">Werbung auf Uselinks + ,</a></li>
	<li id="nav-menu-item-4591" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/redaktion-sucht-verstaerkung/" class="menu-link sub-menu-link">Redaktion sucht Verstärkung</a></li>
	<li id="nav-menu-item-4589" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/%c2%a7-impressum/" class="menu-link sub-menu-link">§ Impressum</a></li>
	<li id="nav-menu-item-32309" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/datenschutzerklaerung-cookies/" class="menu-link sub-menu-link">Datenschutzerklärung</a></li>
</ul></div>
</li>
<li id="nav-menu-item-12061" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-683"><a href="https://www.uselinks.de/category/audiographie/" class="menu-link main-menu-link">Audiographie</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-5417" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.uselinks.de/aktuelle-veroeffentlichungen/" class="menu-link sub-menu-link">Aktuelle Veröffentlichungen</a></li>
	<li id="nav-menu-item-5428" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-839"><a href="https://www.uselinks.de/category/audiographie/bands/" class="menu-link sub-menu-link">Bands</a>
	<ul>
		<li id="nav-menu-item-12146" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link">A &#8211; F</a>
		<ul>
			<li id="nav-menu-item-5429" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-840"><a href="https://www.uselinks.de/category/audiographie/bands/bands_a/" class="menu-link sub-menu-link">Bands &#8211; A</a></li>
			<li id="nav-menu-item-5430" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-841"><a href="https://www.uselinks.de/category/audiographie/bands/bands_b/" class="menu-link sub-menu-link">Bands &#8211; B</a></li>
			<li id="nav-menu-item-7290" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1015"><a href="https://www.uselinks.de/category/audiographie/bands/bands-c/" class="menu-link sub-menu-link">Bands &#8211; C</a></li>
			<li id="nav-menu-item-5431" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-916"><a href="https://www.uselinks.de/category/audiographie/bands/bands-d/" class="menu-link sub-menu-link">Bands &#8211; D</a></li>
			<li id="nav-menu-item-7317" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1018"><a href="https://www.uselinks.de/category/audiographie/bands/bands-e/" class="menu-link sub-menu-link">Bands &#8211; E</a></li>
			<li id="nav-menu-item-7316" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1019"><a href="https://www.uselinks.de/category/audiographie/bands/bands-f/" class="menu-link sub-menu-link">Bands &#8211; F</a></li>
</ul>
</li>
		<li id="nav-menu-item-12147" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link">G &#8211; L</a>
		<ul>
			<li id="nav-menu-item-7318" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1020"><a href="https://www.uselinks.de/category/audiographie/bands/bands-g/" class="menu-link sub-menu-link">Bands &#8211; G</a></li>
			<li id="nav-menu-item-7319" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1021"><a href="https://www.uselinks.de/category/audiographie/bands/bands-h/" class="menu-link sub-menu-link">Bands &#8211; H</a></li>
			<li id="nav-menu-item-5432" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-922"><a href="https://www.uselinks.de/category/audiographie/bands/bands-i/" class="menu-link sub-menu-link">Bands &#8211; I</a></li>
			<li id="nav-menu-item-7321" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1022"><a href="https://www.uselinks.de/category/audiographie/bands/bands-j/" class="menu-link sub-menu-link">Bands &#8211; J</a></li>
			<li id="nav-menu-item-7322" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1023"><a href="https://www.uselinks.de/category/audiographie/bands/bands-k/" class="menu-link sub-menu-link">Bands &#8211; K</a></li>
			<li id="nav-menu-item-5814" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-947"><a href="https://www.uselinks.de/category/audiographie/bands/bands-l/" class="menu-link sub-menu-link">Bands &#8211; L</a></li>
</ul>
</li>
		<li id="nav-menu-item-12148" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link">M &#8211; S</a>
		<ul>
			<li id="nav-menu-item-5433" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-925"><a href="https://www.uselinks.de/category/audiographie/bands/bands-m/" class="menu-link sub-menu-link">Bands &#8211; M</a></li>
			<li id="nav-menu-item-5815" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-842"><a href="https://www.uselinks.de/category/audiographie/bands/bands_n/" class="menu-link sub-menu-link">Bands &#8211; N</a></li>
			<li id="nav-menu-item-12149" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1047"><a href="https://www.uselinks.de/category/audiographie/bands/bands-o/" class="menu-link sub-menu-link">Bands &#8211; O</a></li>
			<li id="nav-menu-item-7261" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-992"><a href="https://www.uselinks.de/category/audiographie/bands/bands-p/" class="menu-link sub-menu-link">Bands &#8211; P/Q</a></li>
			<li id="nav-menu-item-5838" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-948"><a href="https://www.uselinks.de/category/audiographie/bands/bands-r/" class="menu-link sub-menu-link">Bands &#8211; R</a></li>
			<li id="nav-menu-item-5434" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-843"><a href="https://www.uselinks.de/category/audiographie/bands/bands_s/" class="menu-link sub-menu-link">Bands &#8211; S</a></li>
</ul>
</li>
		<li id="nav-menu-item-12150" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link">T &#8211; Z</a>
		<ul>
			<li id="nav-menu-item-6081" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-956"><a href="https://www.uselinks.de/category/audiographie/bands/bands-t/" class="menu-link sub-menu-link">Bands &#8211; T</a></li>
			<li id="nav-menu-item-12154" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1138"><a href="https://www.uselinks.de/category/audiographie/bands/bands-u/" class="menu-link sub-menu-link">Bands &#8211; U</a></li>
			<li id="nav-menu-item-12155" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1139"><a href="https://www.uselinks.de/category/audiographie/bands/bands-v/" class="menu-link sub-menu-link">Bands &#8211; V</a></li>
			<li id="nav-menu-item-12151" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1017"><a href="https://www.uselinks.de/category/audiographie/bands/bands-w/" class="menu-link sub-menu-link">Bands &#8211; W</a></li>
			<li id="nav-menu-item-12152" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1119"><a href="https://www.uselinks.de/category/audiographie/bands/bands-x/" class="menu-link sub-menu-link">Bands &#8211; X/Y</a></li>
			<li id="nav-menu-item-12153" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-946"><a href="https://www.uselinks.de/category/audiographie/bands/bands-z/" class="menu-link sub-menu-link">Bands &#8211; Z</a></li>
</ul>
</li>
		<li id="nav-menu-item-14102" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.uselinks.de/audiography/" class="menu-link sub-menu-link">All In &#8211; Big Data</a></li>
</ul>
</li>
</ul></div>
</li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form method="get" class="form-inline" action="https://www.uselinks.de/">
                                        <button class="btn"><i class="fa fa-search"></i></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li><li class="soc-media"><a href="#">Follow us</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/uselinks.de/" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/uselinksde" target="_blank">Twitter</a></li><li class="soc-links soc-google"><a href="https://plus.google.com/b/106917878825545608709/?pageId=106917878825545608709" target="_blank">Google+</a></li><li class="soc-links soc-pinterest"><a href="https://de.pinterest.com/markus8149/uselinks/" target="_blank">Pinterest</a></li><li class="soc-links soc-rss"><a href="https://www.uselinks.de/category/aktuelles/feed" target="_blank">RSS</a></li></ul></div></li></ul>                </nav>
                <!-- end:menu -->
            </div>
            <!-- end:header-navigation -->
        </div>
    </div>
    <script>var initStickyMenu = 1;</script>    <!-- end:sticky-header -->


</header>
<!-- end:page-header -->

            <!-- end:page header -->

            <!-- start:page top grid -->
                        <!-- end:page top grid -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

            <!-- start:outside post header -->
                        <!-- end:outside post header -->

            <!-- start:ad-top-banner -->
                        <!-- end:ad-top-banner -->

            <!-- start:container -->
            <div id="content-container">
                <div class="container content-shadow">
<!-- start:single full header -->
<div id="single-post-header-full" class="article-post animated fadeIn header-loop-page-5 ad-none">
    <div class="relative"><div class="img-parallax" data-image="https://www.uselinks.de/wp-content/uploads/2017/07/In-Strict-Confidence-Mercy.jpg"></div><header>
    <!-- start:article post breadcrumb -->
<div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.uselinks.de/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.uselinks.de/category/aktuelles/" title="Aktuelles" rel="v:url" property="v:title">Aktuelles</a></div></div>
<!-- end:article post header -->

    <!-- start:article post heading -->
    <h1 class="entry-title" itemprop="name">In Strict Confidence: „Mercy“ – Der Vorbote zum neuen Album 2018</h1>
    <!-- end:article post heading -->

        <!-- start:article post meta -->
    <div class="entry-meta">
        <time class="entry-date" datetime="2018-07-24T05:13:26+00:00" itemprop="dateCreated">24.07.2018</time>                <span class="entry-author" itemprop="author">            <a href="https://www.uselinks.de/author/markus/">Markus Schmitz</a>
        </span>
        
                <span class="entry-categories"><a href="https://www.uselinks.de/category/aktuelles/" title="View all posts in Aktuelles">Aktuelles</a>, <a href="https://www.uselinks.de/category/aktuelles/musiknews/" title="View all posts in Musiknews">Musiknews</a></span>                        <span class="entry-comments"><a href="https://www.uselinks.de/in-strict-confidence-mercy-der-vorbote-zum-neuen-album-2018/#respond">0 comments</a></span>
                    </div>
    <!-- end:article post meta -->
    </header>
</div>
</div>
<!-- end:single full header -->

    <!-- start:post-info-bar -->
    <div id="post-info-bar">
    <div class="container">
        <div class="post-info-sharing xhidden-xs">
                        <a id="post-info-bar-comments" href="#respond" class="hidden-xs"><i class="fa fa-comments-o"></i> 0 comments</a>
                        <a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
        </div>
        <div class="post-info-thumb">
        <img src="https://www.uselinks.de/wp-content/uploads/2017/07/In-Strict-Confidence-Mercy-200x200.jpg" alt="" class="">        </div>
        <div class="post-info">
            <div class="post-info-label">You are reading</div>
            <div class="post-info-title">In Strict Confidence: „Mercy“ – Der Vorbote zum neuen Album 2018</div>
        </div>
    </div>
</div>
<!-- end:post-info-bar -->

<div id="soc-sharing-fullscreen-overlay">
	<div class="soc-sharing-overlay-wrapper">
		<div class="soc-sharing-overlay-content">
    		<div class="soc-sharing-overlay-icons">
                <ul>
                                <li><a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.uselinks.de%2Fin-strict-confidence-mercy-der-vorbote-zum-neuen-album-2018%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=In Strict Confidence: „Mercy“ – Der Vorbote zum neuen Album 2018&amp;url=https%3A%2F%2Fwww.uselinks.de%2Fin-strict-confidence-mercy-der-vorbote-zum-neuen-album-2018%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=https://www.uselinks.de/in-strict-confidence-mercy-der-vorbote-zum-neuen-album-2018/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.uselinks.de%2Fin-strict-confidence-mercy-der-vorbote-zum-neuen-album-2018%2F&amp;title=In Strict Confidence: „Mercy“ – Der Vorbote zum neuen Album 2018" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-pinterest btn-icon" href="http://pinterest.com/pin/create/button/?url=https://www.uselinks.de/in-strict-confidence-mercy-der-vorbote-zum-neuen-album-2018/&amp;media=https://www.uselinks.de/wp-content/uploads/2017/07/In-Strict-Confidence-Mercy.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-tumblr btn-icon" href="http://www.tumblr.com/share/link?url=https://www.uselinks.de/in-strict-confidence-mercy-der-vorbote-zum-neuen-album-2018/&amp;name=In Strict Confidence: „Mercy“ – Der Vorbote zum neuen Album 2018"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-tumblr-square fa-lg"></i></a></li>
                                <li><a class="visible-xs btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=https%3A%2F%2Fwww.uselinks.de%2Fin-strict-confidence-mercy-der-vorbote-zum-neuen-album-2018%2F"><i class="fa fa-whatsapp fa-lg"></i></a></li>
                                </ul>
            </div>
        </div>
	</div>
</div>
    <!-- end:post-info-bar -->

    <!-- start:page content -->
    <div id="page-content" class="loop-single right-sidebar loop-page-5 clearfix">

        
        <!-- start:main -->
        <div id="main" class="main article">
            <!-- start:article post -->
            <article id="post-34159" class="article-post clearfix post-34159 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles category-musiknews tag-in-strict-confidence tag-minuswelt" itemscope itemtype="http://schema.org/Article">
            
<!-- start:reading-area -->
<div class="article-post-reading-area">


<!-- start:article post content -->
<div class="article-post-content clearfix">
    <p>Extrem elektronisch präsentieren sich In Strict Confidence mit „Mercy“ als Vorbote auf das etwas später erscheinende Album. Der Sound ist packend, knirschend und groovt sich ins Ohr. Gespickt mit Remixen von u.a. Solar Fake, yelworC und Caleidoskop finden sich auch Non-album-tracks sowie die ISC-typische „Extended Version“ auf der 7-track EP.</p>
<div class="ad ad-cnt ad-468x60 ad-cnt-center ad-cnt-hide-on-mobile-yes"><div  class="paszone_container paszone-container-12289   " id="paszonecont_12289" style="overflow:hidden; max-width:468px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-12289 " id="12289" style="overflow:hidden; width:468px; height:60px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-12289" style="" ><div class="pasli pasli-33951 "  data-duration="5000" bid="33951" aid="12289"><script id="tui-r9wx">
(function(t){t.r9wx={
"cid":"79cc931c-adfa-4d88-9f1d-79f23ab89056",
"pid":"75c4ae2c-e849-473b-adaa-297357cb8a7a",
"width":"468",
"height":"60"
}}(window.tweenui=window.tweenui||{}));</script>
<script src="https://s3-eu-west-1.amazonaws.com/display.tweenui.com/s.js" async></script> </div></div></div></div></div>
<p>Ein bombastischer Videoclip vom mehrfach für seine Musikvideos mit Auszeichnungen und Nominierungen versehenen Produzenten und Regisseurs Dennis Ostermann wird die Veröffentlichung pünktlich begleiten.<br />
Für das Artwork war, wie zuletzt beim Album „The Hardest Heart“, Stefan Heilemann aka Heilemania, verantwortlich, der zuletzt auch die Werke Rammstein Sänger Lindemann, Epica oder Kamelot visuell umsetzte.</p>
<p>Die in nur limitierter Auflage erscheinende EP erscheint am 24.08.2018.</p>
<div class="responsive-tabs">
<h2 class="tabtitle">Audiography</h2>
<div class="tabcontent">
<!-- poponaut --></p>
<div style="float: left; padding: 3px;"><a href="http://www.poponaut.de/product_info.php?ref=12&amp;products_id=17641&amp;affiliate_banner_id=1" target="_blank" rel="noopener"><br />
<img title="Bei POPoNAUT kaufen" src="https://www.uselinks.de/wp-content/uploads/2016/03/poponaut.jpg" alt="Bei POPoNAUT kaufen" /></a></div>
<p><!--Amazon ---></p>
<div style="float: left; padding: 3px;"><a href="https://amzn.to/2A2rRen" target="_blank" rel="nofollow noopener"><br />
<img title="Bei Amazon kaufen" src="https://www.uselinks.de/wp-content/uploads/2016/03/amazon.jpg" alt="Bei Amazon kaufen" /></a></div>
<div style="clear: both;"></div>
<div class='upcp-minimal-catalogue upcp-minimal-width-1'><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/in-strict-confidence/?SingleProduct=8112' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/07/In-Strict-Confidence-Mercy-450x403.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>In Strict Confidence - Mercy</div><div class='upcp-minimal-price'>2018/08/24</div></a></div></div><br style="clear: both;" />
</div><h2 class="tabtitle">Termine</h2>
<div class="tabcontent">
<br />

<p class="gigpress-empty">Derzeit keine Termine verfügbar</p><!-- Generated by GigPress 2.3.20 -->
	<br />

</div><h2 class="tabtitle">Weblinks</h2>
<div class="tabcontent">
<br />
<div id="cn-top" style="position: absolute; top: 0; right: 0;"></div><div class="cn-list" id="cn-list" data-connections-version="8.23-0.6"><div class="cn-template cn-card" id="cn-card" data-template-version="3.0"><div class="cn-list-head cn-clear" id="cn-list-head">

</div>
<div class="connections-list cn-list-body cn-clear" id="cn-list-body">
<div class="cn-list-section-head" id="cn-char-I"></div><div class="cn-list-row-alternate vcard organization bands" id="in-strict-confidence" data-entry-type="organization" data-entry-id="138" data-entry-slug="in-strict-confidence"><div class="cn-entry"  style="background-color: #FFF; border: 1px solid #E3E3E3; border-radius: 4px; color: #000; margin: 8px 0; padding: 10px; position: relative">

	<div class="cn-left" style="width:49%; float:left">
		<span class="cn-image-style"><span style="display: block; max-width: 100%; width: 225px"><a href="http://www.instrictconfidence.com" target="_blank" rel="nofollow"><img width="225" height="150" permalink="1" sizes="100vw" class="cn-image photo" alt="Foto von In Strict Confidence" title="Foto von In Strict Confidence" srcset="//www.uselinks.de/wp-content/uploads/connections-images/in-strict-confidence/balance1s-82083c1d5f4340be376203f8ca5fbbeb.jpg 1x"/></a></span></span>
		<div style="clear:both;"></div>
		<div style="margin-bottom: 10px;">
			<div style="font-size:larger;font-variant: small-caps"><strong><a title="In Strict Confidence" href="https://www.uselinks.de/bands/name/in-strict-confidence/"><span class="org fn notranslate">In Strict Confidence</span></a>
</strong></div>
			<span class="org"><span class="organization-name notranslate" style="display: none;">In Strict Confidence</span></span>
		</div>

	</div>

	<div class="cn-right" style="text-align: right;">

		<span class="link-block">
	<span class="link website cn-link"><span class="link-name">Webseite</span><span class="cn-separator">:</span> <a class="url" href="http://www.instrictconfidence.com" target="_blank" rel="nofollow">instrictconfidence.com</a></span>
</span>
<span class="social-media-block">
	<span class="social-media-network cn-social-media-network"><a class="url facebook" href="https://www.facebook.com/instrictconfidence" target="_blank" title="Facebook"><img class="facebook wpzoom sz-32" src="https://www.uselinks.de/wp-content/plugins/connections/assets/images/icons/wpzoom/32/facebook.png" height="32" width="32" style="width: 32px; height: 32px;" alt="Facebook Icon"/></a></span>

	<span class="social-media-network cn-social-media-network"><a class="url twitter" href="http://twitter.com/isc_music" target="_blank" title="Twitter"><img class="twitter wpzoom sz-32" src="https://www.uselinks.de/wp-content/plugins/connections/assets/images/icons/wpzoom/32/twitter.png" height="32" width="32" style="width: 32px; height: 32px;" alt="Twitter Icon"/></a></span>

	<span class="social-media-network cn-social-media-network"><a class="url youtube" href="http://www.youtube.com/user/instrictconfidence" target="_blank" title="YouTube"><img class="youtube wpzoom sz-32" src="https://www.uselinks.de/wp-content/plugins/connections/assets/images/icons/wpzoom/32/youtube.png" height="32" width="32" style="width: 32px; height: 32px;" alt="YouTube Icon"/></a></span>

</span>

	</div>

	<div style="clear:both"></div>

	
	<div class="cn-meta" style="margin-top: 6px">
			</div>

	<div class="cn-clear" style="display:table;width:100%;">
		<div style="display:table-cell;vertical-align:middle;">
			<div class="cn-categories"><span class="cn_category_label">Kategorien: </span> <span class="cn-category-name cn_category cn-category-2">Bands</span></div>
		</div>
		<div style="display:table-cell;text-align:right;vertical-align:middle;">
			<span class="cn-last-updated" style="font-size: 10px; font-variant: small-caps; margin-right: 10px; display: none">Updated 2 Jahren ago.</span>
<span class="cn-return-to-top"><a href="#cn-top" title="Zurück zum Anfang."><img src="https://www.uselinks.de/wp-content/plugins/connections/assets/images/uparrow.gif" alt="Zurück zum Anfang."/></a></span>
		</div>
	</div>

</div>

</div>
</div>
<div class="cn-clear" id="cn-list-foot">

</div>

</div>

</div><br />
</div></div></div>
<!-- end:article post content -->


<!-- start:article post addons - via & source -->
<!-- start:tags --><aside class="tags"><ul class="clearfix"><li><span>Tags</span></li><li><a href="https://www.uselinks.de/tag/in-strict-confidence/" rel="tag">In Strict Confidence</a></li><li><a href="https://www.uselinks.de/tag/minuswelt/" rel="tag">Minuswelt</a></ul></aside><!-- end:tags --><!-- end:article post addons -->

</div>
<!-- end:reading-area -->


<!-- start:article post footer -->
<!-- start:social sharing -->
<div class="soc-media-sharing default">
    <h3 class="hidden-xs">Share it!</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.uselinks.de%2Fin-strict-confidence-mercy-der-vorbote-zum-neuen-album-2018%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=In Strict Confidence: „Mercy“ – Der Vorbote zum neuen Album 2018&amp;url=https%3A%2F%2Fwww.uselinks.de%2Fin-strict-confidence-mercy-der-vorbote-zum-neuen-album-2018%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://www.uselinks.de/in-strict-confidence-mercy-der-vorbote-zum-neuen-album-2018/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.uselinks.de%2Fin-strict-confidence-mercy-der-vorbote-zum-neuen-album-2018%2F&amp;title=In Strict Confidence: „Mercy“ – Der Vorbote zum neuen Album 2018" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.uselinks.de/in-strict-confidence-mercy-der-vorbote-zum-neuen-album-2018/&amp;media=https://www.uselinks.de/wp-content/uploads/2017/07/In-Strict-Confidence-Mercy.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-tumblr btn-icon-title" href="http://www.tumblr.com/share/link?url=https://www.uselinks.de/in-strict-confidence-mercy-der-vorbote-zum-neuen-album-2018/&amp;name=In Strict Confidence: „Mercy“ – Der Vorbote zum neuen Album 2018"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-tumblr-square fa-lg"></i><span>Tumblr</span></a>
        <a class="visible-xs btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=https%3A%2F%2Fwww.uselinks.de%2Fin-strict-confidence-mercy-der-vorbote-zum-neuen-album-2018%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>
<!-- start:social sharing -->
<meta itemprop="datePublished" content="2018-07-24T05:13:26+02:00">
<meta itemprop="dateModified" content="2018-07-24T05:13:26+02:00">
<meta itemprop="headline" content="In Strict Confidence: „Mercy“ – Der Vorbote zum neuen Album 2018">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2016/12/headlogo.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="[U]selinks">
</div>
<!-- start:article author-box -->
<div class="author-box clearfix" itemscope itemtype="http://schema.org/Person">
    <a href="https://www.uselinks.de/author/markus/"><img alt='Markus Schmitz' src='https://secure.gravatar.com/avatar/2fb5a3e082b6d68c3153739ec4b9045c?s=115&#038;d=monsterid&#038;r=r' srcset='https://secure.gravatar.com/avatar/2fb5a3e082b6d68c3153739ec4b9045c?s=230&#038;d=monsterid&#038;r=r 2x' class='avatar avatar-115 photo' height='115' width='115' /></a>
    <p class="name" itemprop="name"><a href="https://www.uselinks.de/author/markus/" title="Beiträge von Markus Schmitz" rel="author">Markus Schmitz</a></p>
    <p class="desc" itemprop="description">Gründer des E-Zines [U]selinks.de</p>
    <p class="follow">
    <a class="home" href="https://www.uselinks.de"><i class="fa fa-home"></i></a><a class="facebook" href="https://www.facebook.com/markus.schmitz.3192"><i class="fa fa-facebook"></i></a><a class="twitter" href="https://uselinks.de"><i class="fa fa-twitter"></i></a>    </p>
</div>
<!-- end:article author-box -->
<aside id="related-posts" class="posts-related loop-cat standard loop-cat-3">
    <header><div class="title"><span>Related Posts</span></div></header>    <div class="cat-layout">
        <!-- start:row --><div class="row"><div class="col-sm-4">
                        <!-- start:article.default -->
                        <article class="def def-medium">
                            
                            <figure class="overlay relative">
                        <a itemprop="url" href="https://www.uselinks.de/panic-lifts-end_process/" class="thumb-overlay-small">
                            <img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://www.uselinks.de/wp-content/uploads/2017/07/Panic-Lift-End_Process-277x190.jpg" width="277" height="190" alt="Panic Lift`s &quot;End_Process&quot;" class="img-responsive" />
                            <noscript><img itemprop="image" src="https://www.uselinks.de/wp-content/uploads/2017/07/Panic-Lift-End_Process-277x190.jpg" width="277" height="190" alt="Panic Lift`s &quot;End_Process&quot;" class="img-responsive" /></noscript>
                        </a>
                        
                        <figcaption>
                            <div class="entry-meta">
                                
                                
                                
                            </div>
                        </figcaption>
                    </figure>
                            <div class="entry">
                                
                                <h3 itemprop="name">
                                    <a itemprop="url" href="https://www.uselinks.de/panic-lifts-end_process/">Panic Lift`s "End_Process"</a>
                                </h3>
                                <div class="entry-meta">
                                    <time class="entry-date" datetime="" itemprop="dateCreated">24.07.2018</time>
                                    
                                    
                                </div>
                                
                            </div>
                        </article>
                        <!-- end:article.default -->
                    </div><div class="col-sm-4">
                        <!-- start:article.default -->
                        <article class="def def-medium">
                            
                            <figure class="overlay relative">
                        <a itemprop="url" href="https://www.uselinks.de/arctic-sunrises-stars/" class="thumb-overlay-small">
                            <img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://www.uselinks.de/wp-content/uploads/2017/07/arctic_sunrise_frontcover_stars-277x190.jpg" width="277" height="190" alt="Arctic Sunrise`s &quot;Stars&quot;" class="img-responsive" />
                            <noscript><img itemprop="image" src="https://www.uselinks.de/wp-content/uploads/2017/07/arctic_sunrise_frontcover_stars-277x190.jpg" width="277" height="190" alt="Arctic Sunrise`s &quot;Stars&quot;" class="img-responsive" /></noscript>
                        </a>
                        
                        <figcaption>
                            <div class="entry-meta">
                                
                                
                                
                            </div>
                        </figcaption>
                    </figure>
                            <div class="entry">
                                
                                <h3 itemprop="name">
                                    <a itemprop="url" href="https://www.uselinks.de/arctic-sunrises-stars/">Arctic Sunrise`s "Stars"</a>
                                </h3>
                                <div class="entry-meta">
                                    <time class="entry-date" datetime="" itemprop="dateCreated">24.07.2018</time>
                                    
                                    
                                </div>
                                
                            </div>
                        </article>
                        <!-- end:article.default -->
                    </div><div class="col-sm-4">
                        <!-- start:article.default -->
                        <article class="def def-medium">
                            
                            <figure class="overlay relative">
                        <a itemprop="url" href="https://www.uselinks.de/alex-braun-distain-auf-solo-pfaden/" class="thumb-overlay-small">
                            <img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://www.uselinks.de/wp-content/uploads/2018/07/Alex_Braun_Press_2018_Bild4_4000px-277x190.jpg" width="277" height="190" alt="Alex Braun (!distain) auf Solo Pfaden" class="img-responsive" />
                            <noscript><img itemprop="image" src="https://www.uselinks.de/wp-content/uploads/2018/07/Alex_Braun_Press_2018_Bild4_4000px-277x190.jpg" width="277" height="190" alt="Alex Braun (!distain) auf Solo Pfaden" class="img-responsive" /></noscript>
                        </a>
                        
                        <figcaption>
                            <div class="entry-meta">
                                
                                
                                
                            </div>
                        </figcaption>
                    </figure>
                            <div class="entry">
                                
                                <h3 itemprop="name">
                                    <a itemprop="url" href="https://www.uselinks.de/alex-braun-distain-auf-solo-pfaden/">Alex Braun (!distain) auf Solo Pfaden</a>
                                </h3>
                                <div class="entry-meta">
                                    <time class="entry-date" datetime="" itemprop="dateCreated">23.07.2018</time>
                                    
                                    
                                </div>
                                
                            </div>
                        </article>
                        <!-- end:article.default -->
                    </div></div><!-- end:row -->    </div>
</aside>

<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/in-strict-confidence-mercy-der-vorbote-zum-neuen-album-2018/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.uselinks.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="row bottom-margin">
		<div class="col-md-12">
			<textarea class="form-control needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		</div>
	</div><div class="row bottom-margin">
					<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="author" name="author" placeholder="Name:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="email" name="email" placeholder="Email:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-4">
						<input class="form-control" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />	</div>
				</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='34159' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Ja, füge mich zu Deiner Liste hinzu!</label></p><input type='hidden' id='ct_checkjs_2291d2ec3b3048d1a6f86c2c4591b7e0' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){var ct_input_name = 'ct_checkjs_2291d2ec3b3048d1a6f86c2c4591b7e0';if (document.getElementById(ct_input_name) !== null) {var ct_input_value = document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '1095042701');}}, 1000);</script>			</form>
			</div><!-- #respond -->
	
</section>
<!-- end:article-comments-form -->




<!-- end:article post footer -->
            </article>
            <!-- end:article post -->
        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="wysija-2" class="widget widget_wysija clearfix"><header><div class="title"><span>Melde Dich für unseren Newsletter an</span></div></header><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-Mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="wppas_custom_widgets-9" class="widget wppaszone clearfix"><div  class="paszone_container paszone-container-12290   " id="paszonecont_12290" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-12290 " id="12290" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-12290" style="" ><div class="pasli pasli-33626 "  data-duration="5000" bid="33626" aid="12290"><a class="wppaslink" href="https://www.uselinks.de?pasID=MzM2MjY=&amp;pasZONE=MTIyOTA=" target="_blank" ><img src="https://www.uselinks.de/wp-content/uploads/2017/07/gothic.jpg?pas=4784571251807250059" alt="Various Artists &#8211; Gothic Compilation 66" border="0"  /></a></div></div></div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><header><div class="title"><span>Listen!</span></div></header><div class="textwidget custom-html-widget"><iframe width="300" height="210" id="widget" name="widget" border="0" style="border:0px" allowtransparency="true" scrolling="no" src="//laut.fm/widgets/player_for/uselinks?player%5Bstations%5D=uselinks&player%5Bcolor%5D%5Bcolor%5D=white&player%5Bshadow%5D=true&player%5Bdisplay%5D%5Bborder%5D%5Bradius%5D=10px&player%5Bcolor%5D%5Bbackground_to%5D=%23b00000&player%5Bcolor%5D%5Bbackground_from%5D=%23500000&player%5Bborder%5D%5Bcolor%5D=%23cccccc&player%5Bborder%5D%5Bwidth%5D=0px&player%5Bbutton%5D%5Bcolor%5D%5Bbackground_to%5D=%23800000&player%5Bbutton%5D%5Bcolor%5D%5Bbackground_from%5D=%23300000&player%5Bbutton%5D%5Bborder%5D%5Bcolor%5D=%23dbdbdb&player%5Bbutton%5D%5Bborder%5D%5Bwidth%5D=2px">widget</iframe></div></aside><aside id="text-5" class="widget widget_text clearfix"><header><div class="title"><span>Neue Veröffentlichungen</span></div></header>			<div class="textwidget"></div>
		</aside><aside id="upcp_random_products_widget-5" class="widget widget_upcp_random_products_widget clearfix"><div class='upcp-minimal-catalogue upcp-minimal-width-3'><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=8056' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/07/Expiring-Time-Forever-Distant-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Expiring Time - Forever Distant</div><div class='upcp-minimal-price'>2018/05/25</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=8119' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/07/Panic-Lift-End_Process-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Panic Lift - End_Process</div><div class='upcp-minimal-price'>2018/08/24</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=8050' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/07/demo_889854820015-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Depeche Mode - Speak And Spell / The 12" Singles</div><div class='upcp-minimal-price'>2018/08/31</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=8087' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/07/sea-of-sin-star-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Sea Of Sin - Star</div><div class='upcp-minimal-price'>2018/06/26</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=7957' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/07/Aiboforcen-Sense-Nonses2-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Aiboforcen - Sense & Nonses + An End Unto Itself</div><div class='upcp-minimal-price'>2018/06/22</div></a></div></div></aside>    </div>
</div>
<!-- end:sidebar -->

    </div>
    <!-- end:page content -->

                </div>
            </div>
            <!-- end:container -->

            <!-- start:ad-bottom-banner -->
            <div class="container">
                        <div class="ad ad-bottom ad-728x90 text-center"></div>
                    </div>            <!-- end:ad-bottom-banner -->

            <!-- start:page footer -->
            <!-- start:page footer -->
<section id="page-footer">
<!-- start:footer-section-top -->
<section id="footer-section-top" class="footer-section-top-2">
    <!-- start:container -->
    <div class="container">

        <!-- start:row -->
        <div class="row">

            <!-- start:col -->
            <div class="col col-sm-4 text-left">
                <aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="#" onclick="window.open('https://www.sitelock.com/verify.php?site=uselinks.de','SiteLock','width=600,height=600 left=160,top=170');" >
<img  alt="SiteLock" title="SiteLock" src="//shield.sitelock.com/shield/uselinks.de" width="120" /></a></div></aside><aside id="cleantalk_widget-2" class="widget widget_cleantalk_widget clearfix"><header><div class="title"><span>Spam blocked</span></div></header><div style="width:auto;"><a href="http://cleantalk.org" target="_blank" title="CleanTalk's main page" style="cursor: pointer; display: block; padding: 5px 0 5px; text-align: center; text-decoration: none; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px; font-weight: normal; height: 100%; width: 100%; background: #3090C7; background-image: -moz-linear-gradient(0% 100% 90deg,#2060a7,#3090C7); background-image: -webkit-gradient(linear,0% 0,0% 100%,from(#3090C7),to(#2060A7)); border: 1px solid #33eeee; color: #AFCA63;"><strong style="display: block; font-size: 15px; line-height: 16px; padding: 0 13px; white-space: nowrap; color: #FFF;"><b>13 886</b> spam</strong> blockiert <strong>CleanTalk</strong></a></div></aside><aside id="text-6" class="widget widget_text clearfix"><header><div class="title"><span>Linktips</span></div></header>			<div class="textwidget"></div>
		</aside><aside id="wppas_custom_widgets-8" class="widget wppaszone clearfix"><div  class="paszone_container paszone-container-19241   " id="paszonecont_19241" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-19241 " id="19241" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-19241" style="" ><div class="pasli pasli-19244 "  data-duration="5000" bid="19244" aid="19241"><a href="http://aklam.io/q6FWeu">

DomainFactory bietet Dir die gesamte Palette an Hosting-Dienstleistungen für Business und Privat – von der Registrierung von Domains über Hosting-Pakete bis zu Serverlösungen wie CloudServer. Und alles zu super fairen Preisen! </a></div></div></div></div></aside>            </div>
            <!-- end:col -->

            <!-- start:col -->
            <div class="col col-sm-4 text-left">
                <aside id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><header><div class="title"><span>Schlagwörter</span></div></header><div class="tagcloud"><a href="https://www.uselinks.de/tag/action/" class="tag-cloud-link tag-link-151 tag-link-position-1" style="font-size: 8.2333333333333pt;" aria-label="Action (19 Einträge)">Action</a>
<a href="https://www.uselinks.de/tag/aesthetic-perfection/" class="tag-cloud-link tag-link-37 tag-link-position-2" style="font-size: 9.4pt;" aria-label="Aesthetic Perfection (24 Einträge)">Aesthetic Perfection</a>
<a href="https://www.uselinks.de/tag/alfa-matrix/" class="tag-cloud-link tag-link-46 tag-link-position-3" style="font-size: 13.133333333333pt;" aria-label="Alfa Matrix (51 Einträge)">Alfa Matrix</a>
<a href="https://www.uselinks.de/tag/amphi-festival/" class="tag-cloud-link tag-link-4 tag-link-position-4" style="font-size: 12.55pt;" aria-label="Amphi Festival (46 Einträge)">Amphi Festival</a>
<a href="https://www.uselinks.de/tag/blutengel/" class="tag-cloud-link tag-link-253 tag-link-position-5" style="font-size: 8.7pt;" aria-label="Blutengel (21 Einträge)">Blutengel</a>
<a href="https://www.uselinks.de/tag/conzoom-records/" class="tag-cloud-link tag-link-113 tag-link-position-6" style="font-size: 10.333333333333pt;" aria-label="Conzoom Records (29 Einträge)">Conzoom Records</a>
<a href="https://www.uselinks.de/tag/covenant/" class="tag-cloud-link tag-link-199 tag-link-position-7" style="font-size: 9.1666666666667pt;" aria-label="Covenant (23 Einträge)">Covenant</a>
<a href="https://www.uselinks.de/tag/dark-electro/" class="tag-cloud-link tag-link-87 tag-link-position-8" style="font-size: 14.65pt;" aria-label="Dark Electro (69 Einträge)">Dark Electro</a>
<a href="https://www.uselinks.de/tag/darktunes-music-group/" class="tag-cloud-link tag-link-628 tag-link-position-9" style="font-size: 8pt;" aria-label="darkTunes Music Group (18 Einträge)">darkTunes Music Group</a>
<a href="https://www.uselinks.de/tag/devision/" class="tag-cloud-link tag-link-195 tag-link-position-10" style="font-size: 8pt;" aria-label="De/Vision (18 Einträge)">De/Vision</a>
<a href="https://www.uselinks.de/tag/depeche-mode/" class="tag-cloud-link tag-link-658 tag-link-position-11" style="font-size: 9.75pt;" aria-label="Depeche Mode (26 Einträge)">Depeche Mode</a>
<a href="https://www.uselinks.de/tag/dependent/" class="tag-cloud-link tag-link-81 tag-link-position-12" style="font-size: 15.116666666667pt;" aria-label="Dependent (77 Einträge)">Dependent</a>
<a href="https://www.uselinks.de/tag/diary-of-dreams/" class="tag-cloud-link tag-link-239 tag-link-position-13" style="font-size: 8.7pt;" aria-label="Diary Of Dreams (21 Einträge)">Diary Of Dreams</a>
<a href="https://www.uselinks.de/tag/diorama/" class="tag-cloud-link tag-link-240 tag-link-position-14" style="font-size: 8.9333333333333pt;" aria-label="Diorama (22 Einträge)">Diorama</a>
<a href="https://www.uselinks.de/tag/e-tropolis-festival/" class="tag-cloud-link tag-link-129 tag-link-position-15" style="font-size: 8pt;" aria-label="E-tropolis Festival (18 Einträge)">E-tropolis Festival</a>
<a href="https://www.uselinks.de/tag/ebm/" class="tag-cloud-link tag-link-69 tag-link-position-16" style="font-size: 19.55pt;" aria-label="EBM (184 Einträge)">EBM</a>
<a href="https://www.uselinks.de/tag/echozone/" class="tag-cloud-link tag-link-89 tag-link-position-17" style="font-size: 13.833333333333pt;" aria-label="Echozone (59 Einträge)">Echozone</a>
<a href="https://www.uselinks.de/tag/eisfabrik/" class="tag-cloud-link tag-link-44 tag-link-position-18" style="font-size: 10.333333333333pt;" aria-label="Eisfabrik (29 Einträge)">Eisfabrik</a>
<a href="https://www.uselinks.de/tag/electro/" class="tag-cloud-link tag-link-723 tag-link-position-19" style="font-size: 11.383333333333pt;" aria-label="Electro (36 Einträge)">Electro</a>
<a href="https://www.uselinks.de/tag/electro-pop/" class="tag-cloud-link tag-link-484 tag-link-position-20" style="font-size: 8pt;" aria-label="Electro-Pop (18 Einträge)">Electro-Pop</a>
<a href="https://www.uselinks.de/tag/emmo-biz/" class="tag-cloud-link tag-link-77 tag-link-position-21" style="font-size: 8.7pt;" aria-label="Emmo.biz (21 Einträge)">Emmo.biz</a>
<a href="https://www.uselinks.de/tag/industrial/" class="tag-cloud-link tag-link-64 tag-link-position-22" style="font-size: 17.45pt;" aria-label="Industrial (123 Einträge)">Industrial</a>
<a href="https://www.uselinks.de/tag/infacted-recordings/" class="tag-cloud-link tag-link-58 tag-link-position-23" style="font-size: 17.566666666667pt;" aria-label="Infacted Recordings (124 Einträge)">Infacted Recordings</a>
<a href="https://www.uselinks.de/tag/in-strict-confidence/" class="tag-cloud-link tag-link-214 tag-link-position-24" style="font-size: 8pt;" aria-label="In Strict Confidence (18 Einträge)">In Strict Confidence</a>
<a href="https://www.uselinks.de/tag/mesh/" class="tag-cloud-link tag-link-61 tag-link-position-25" style="font-size: 10.916666666667pt;" aria-label="Mesh (33 Einträge)">Mesh</a>
<a href="https://www.uselinks.de/tag/metropolis-records/" class="tag-cloud-link tag-link-243 tag-link-position-26" style="font-size: 9.9833333333333pt;" aria-label="Metropolis Records (27 Einträge)">Metropolis Records</a>
<a href="https://www.uselinks.de/tag/orange-sector/" class="tag-cloud-link tag-link-97 tag-link-position-27" style="font-size: 9.4pt;" aria-label="Orange Sector (24 Einträge)">Orange Sector</a>
<a href="https://www.uselinks.de/tag/out-of-line/" class="tag-cloud-link tag-link-527 tag-link-position-28" style="font-size: 11.733333333333pt;" aria-label="Out Of Line (39 Einträge)">Out Of Line</a>
<a href="https://www.uselinks.de/tag/project-pitchfork/" class="tag-cloud-link tag-link-123 tag-link-position-29" style="font-size: 10.333333333333pt;" aria-label="Project Pitchfork (29 Einträge)">Project Pitchfork</a>
<a href="https://www.uselinks.de/tag/reporecords/" class="tag-cloud-link tag-link-162 tag-link-position-30" style="font-size: 8.7pt;" aria-label="RepoRecords (21 Einträge)">RepoRecords</a>
<a href="https://www.uselinks.de/tag/rock/" class="tag-cloud-link tag-link-495 tag-link-position-31" style="font-size: 8.2333333333333pt;" aria-label="Rock (19 Einträge)">Rock</a>
<a href="https://www.uselinks.de/tag/rotersand/" class="tag-cloud-link tag-link-196 tag-link-position-32" style="font-size: 8pt;" aria-label="Rotersand (18 Einträge)">Rotersand</a>
<a href="https://www.uselinks.de/tag/rroyce/" class="tag-cloud-link tag-link-73 tag-link-position-33" style="font-size: 8.4666666666667pt;" aria-label="RROYCE (20 Einträge)">RROYCE</a>
<a href="https://www.uselinks.de/tag/scanner/" class="tag-cloud-link tag-link-118 tag-link-position-34" style="font-size: 10.916666666667pt;" aria-label="Scanner (33 Einträge)">Scanner</a>
<a href="https://www.uselinks.de/tag/sci-fi/" class="tag-cloud-link tag-link-152 tag-link-position-35" style="font-size: 9.4pt;" aria-label="Sci-Fi (24 Einträge)">Sci-Fi</a>
<a href="https://www.uselinks.de/tag/solar-fake/" class="tag-cloud-link tag-link-18 tag-link-position-36" style="font-size: 8.4666666666667pt;" aria-label="Solar Fake (20 Einträge)">Solar Fake</a>
<a href="https://www.uselinks.de/tag/sonic-x/" class="tag-cloud-link tag-link-143 tag-link-position-37" style="font-size: 8.2333333333333pt;" aria-label="Sonic-X (19 Einträge)">Sonic-X</a>
<a href="https://www.uselinks.de/tag/suicide-commando/" class="tag-cloud-link tag-link-83 tag-link-position-38" style="font-size: 8.4666666666667pt;" aria-label="Suicide Commando (20 Einträge)">Suicide Commando</a>
<a href="https://www.uselinks.de/tag/synth-pop/" class="tag-cloud-link tag-link-55 tag-link-position-39" style="font-size: 22pt;" aria-label="Synth-Pop (304 Einträge)">Synth-Pop</a>
<a href="https://www.uselinks.de/tag/torul/" class="tag-cloud-link tag-link-100 tag-link-position-40" style="font-size: 9.9833333333333pt;" aria-label="Torul (27 Einträge)">Torul</a>
<a href="https://www.uselinks.de/tag/trisol-music-group-gmbh/" class="tag-cloud-link tag-link-124 tag-link-position-41" style="font-size: 8.9333333333333pt;" aria-label="Trisol Music Group GmbH (22 Einträge)">Trisol Music Group GmbH</a>
<a href="https://www.uselinks.de/tag/vnv-nation/" class="tag-cloud-link tag-link-261 tag-link-position-42" style="font-size: 9.75pt;" aria-label="VNV Nation (26 Einträge)">VNV Nation</a>
<a href="https://www.uselinks.de/tag/wave-gotik-treffen/" class="tag-cloud-link tag-link-14 tag-link-position-43" style="font-size: 15.7pt;" aria-label="Wave-Gotik-Treffen (87 Einträge)">Wave-Gotik-Treffen</a>
<a href="https://www.uselinks.de/tag/welleerdball/" class="tag-cloud-link tag-link-15 tag-link-position-44" style="font-size: 8.2333333333333pt;" aria-label="Welle:Erdball (19 Einträge)">Welle:Erdball</a>
<a href="https://www.uselinks.de/tag/sitd/" class="tag-cloud-link tag-link-95 tag-link-position-45" style="font-size: 9.1666666666667pt;" aria-label="[:SITD:] (23 Einträge)">[:SITD:]</a></div>
</aside>            </div>
            <!-- end:col -->

            <!-- start:col -->
            <div class="col col-sm-4 text-left">
                <aside id="gigpress-2" class="widget widget_gigpress clearfix"><header><div class="title"><span>Upcoming shows</span></div></header>
<ul class="gigpress-listing">

<li class="active">
	<span class="gigpress-sidebar-date">
		04.08.18			</span>
	<span>
			<span class="gigpress-sidebar-artist">VNV Nation</span> 
		<span class="gigpress-sidebar-prep">in</span>
			<span class="gigpress-sidebar-city">Thale</span>
	</span> 
	<span class="gigpress-sidebar-prep">,</span> 
	<span class="gigpress-sidebar-venue">Bergtheater Thale</span> 
			<span class="gigpress-sidebar-status"><a href="http://www.neuwerk-music.de/tickets/" target="_blank" class="gigpress-tickets-link">Tickets</a></span>
	</li>

<li class="gigpress-alt active">
	<span class="gigpress-sidebar-date">
		04.08.18			</span>
	<span>
			<span class="gigpress-sidebar-artist">Covenant</span> 
		<span class="gigpress-sidebar-prep">in</span>
			<span class="gigpress-sidebar-city">Thale</span>
	</span> 
	<span class="gigpress-sidebar-prep">,</span> 
	<span class="gigpress-sidebar-venue">Bergtheater Thale</span> 
			<span class="gigpress-sidebar-status"><a href="http://www.neuwerk-music.de/tickets/" target="_blank" class="gigpress-tickets-link">Tickets</a></span>
	</li>

<li class="active">
	<span class="gigpress-sidebar-date">
		04.08.18			</span>
	<span>
			<span class="gigpress-sidebar-artist">Absurd Minds</span> 
		<span class="gigpress-sidebar-prep">in</span>
			<span class="gigpress-sidebar-city">Thale</span>
	</span> 
	<span class="gigpress-sidebar-prep">,</span> 
	<span class="gigpress-sidebar-venue">Bergtheater Thale</span> 
	</li>

<li class="gigpress-alt active">
	<span class="gigpress-sidebar-date">
		08.08.18			</span>
	<span>
			<span class="gigpress-sidebar-artist">Terrorfrequenz</span> 
		<span class="gigpress-sidebar-prep">in</span>
			<span class="gigpress-sidebar-city">Hamburg</span>
	</span> 
	<span class="gigpress-sidebar-prep">,</span> 
	<span class="gigpress-sidebar-venue">Kir</span> 
			<span class="gigpress-sidebar-status"><a href="http://www.zanox-affiliate.de/ppc/?37781119C1937678355T&#038;ULP=%5B%5B2157432%5D%5D" target="_blank" class="gigpress-tickets-link">Tickets</a></span>
	</li>

<li class="active">
	<span class="gigpress-sidebar-date">
		18.08.18			</span>
	<span>
			<span class="gigpress-sidebar-artist">Terrorfrequenz</span> 
		<span class="gigpress-sidebar-prep">in</span>
			<span class="gigpress-sidebar-city">Berlin</span>
	</span> 
	<span class="gigpress-sidebar-prep">,</span> 
	<span class="gigpress-sidebar-venue">Maze</span> 
			<span class="gigpress-sidebar-status"><a href="http://www.zanox-affiliate.de/ppc/?37781119C1937678355T&#038;ULP=%5B%5B2157432%5D%5D" target="_blank" class="gigpress-tickets-link">Tickets</a></span>
	</li>
</ul>


	<!-- Generated by GigPress 2.3.20 -->
	</aside>            </div>
            <!-- end:col -->

        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->
</section>
<!-- end:footer-section-top -->
<!-- start:copyright -->
                        <div class="copyright">
                            <div class="container">
                                <div class="row">
                                    <!-- start:col -->
                                    <div class="col-xs-12 text-center">
                                        © Markus Schmitz 2004 - 2018
                                    </div>
                                    <!-- end:col -->
                                </div>
                            </div>
                        </div>
                        <!-- end:copyright --></section>
<!-- end:page footer -->
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling     = false;var miptheme_ajaxpagination_timer = 1000;var miptheme_sticky_sidebar_margin = 75;var miptheme_parallax_image_height = 50;
        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1095042701', '0');</script>                <style>body.add-eu-law{ padding-top:60px;}</style>
                  <style>
          .eu-law-widget{
            color:#ffffff;background-color:#00A761;font-size:13px;width:100%;line-height:60px;          }
          .eu-law-widget .learn-more-cookie-law-btn{
            color:#ffffff;padding-top:5px;padding-bottom:5px;padding-left:10px;padding-right:10px;border:2px solid #ffffff;border-radius:5px;background-color:#00A761;          }
          .eu-law-widget .got-it-cookie-law-btn{
            color:#ffffff;padding-top:0px;padding-bottom:0px;padding-left:10px;padding-right:10px;border:0px solid #000000;border-radius:0px;display:inline-block;background-color:#000000;          }
          @media (max-width: 600px){
            .eu-law-t {
                 display: block; 
                
            }
            .eu-law-widget{
              line-height: normal;
              padding: 10px;
            }
            .eu-law-text{
              display: block;
              padding:10px;
                margin: 0 auto;
            }
            .eu-law-links {
              display: block;
              text-align: center;
          }
          .eu-law-widget .got-it-cookie-law-btn{
            display: inline-block;
          }
          }
        </style>
        <div class="eu-law-container" style="top:0px;">
      <div class="eu-law-widget">
        <div class="eu-law-t">
        <div class="eu-law-text" style="max-width:500px;">
          This website uses cookies to offer you the best experience online. By continuing to use our website, you agree to the use of cookies.                  </div>    
        <div class="eu-law-links">
          <a href="#" class="learn-more-cookie-law-btn">Learn More</a>
                      <a href="javascript:void(0);" class="my-btn got-it-cookie-law-btn" onclick="agree_cookie_law();">I Agree</a>
        </div>
        </div>
      </div>
        </div>
      <link rel='stylesheet' id='gigpress-css-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/gigpress/css/gigpress-9d9df6bde36b7faa7dbd20a8970f6536.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/wppas/templates/css/wppas.min-5.3.0.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.uselinks.de/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.9.7' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='tabby-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/tabby-responsive-tabs/css/tabby-e3a4dc37d6ef78153aa6ba27c0ba303c.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='tabby-print-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/tabby-responsive-tabs/css/tabby-print-7a355f4adf250778c179f07befc64c38.css' data-minify="1"  type='text/css' media='all' />
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/bbpress/templates/default/js/editor-2.5.14-6684.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"https:\/\/www.uselinks.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache-5.99.1.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/connections/vendor/picturefill/picturefill.min-2.3.1.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/ultimate-product-catalogue/js/product-page-display-1.0.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/ultimate-product-catalogue/js/jquery.gridster-1.0.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect.min-1.11.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect-shake.min-1.11.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min-5.3.0.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min-5.3.0.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/wppas/public/assets/js/dom-to-image-5.3.0.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min-5.3.0.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/themes/newsgamer/assets/js/bootstrap.min-3.1.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/themes/newsgamer/assets/js/mip.external.min-3.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/themes/newsgamer/assets/js/functions-3.1.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/wppas/templates/js/wppas.min.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/tabby-responsive-tabs/js/tabby-1.2.3.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de-2.8.2.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine-2.8.2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","loadingTrans":"Wird geladen...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/js/front-subscribers-2.8.2.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/comment-reply.min.js'></script>

<script>jQuery(document).ready(function($) { RESPONSIVEUI.responsiveTabs(); })</script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[34159]");
                                        });
</script>

    <!-- end:wp_footer -->

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->