<!doctype html > <!--[if IE 8]> <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]> <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]>--> <html lang="de-DE"> <!--<![endif]--> <head><link rel="dns-prefetch" href="//epnt.ebay.com" />
<link rel="dns-prefetch" href="//maps.googleapis.com" />
<link rel="dns-prefetch" href="//code.jquery.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="stylesheet" href="https://www.uselinks.de/wp-content/cache/borlabs_cache/1/css/1b09d3bb8667565f21ca7e1ce3f8d6bc624b12ab_https.css" type="text/css" media="all"> <meta charset="UTF-8" /> <title>Loewenhertz`s &#8220;Traumfaenger&#8221; › [U]selinks</title> <meta name="description" content="Nach der Veröffentlichung der ersten beiden Singles &quot;Golden&quot; und &quot;Seltsam&quot;, die beide in den deutschen DAC Charts platziert werden konnten, ..." /> <meta name="robots" content="index, follow, noarchive" /> <link rel="canonical" href="https://www.uselinks.de/loewenhertzs-traumfaenger/" /> <meta property="og:type" content="article"> <meta property="og:url" content="https://www.uselinks.de/loewenhertzs-traumfaenger/"> <meta property="og:title" content="Loewenhertz`s &#8220;Traumfaenger&#8221; › [U]selinks"> <meta property="og:description" content="Nach der Veröffentlichung der ersten beiden Singles &quot;Golden&quot; und &quot;Seltsam&quot;, die beide in den deutschen DAC Charts platziert werden konnten, ..."> <meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2019/09/Loewenhertz-Traumfaenger.jpg"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.uselinks.de/wp-content/uploads/2019/09/Loewenhertz-Traumfaenger.jpg"> <meta name="twitter:site" content="uselinksde"> <meta name="twitter:title" content="Loewenhertz`s &#8220;Traumfaenger&#8221; › [U]selinks"> <meta name="twitter:description" content="Nach der Veröffentlichung der ersten beiden Singles &quot;Golden&quot; und &quot;Seltsam&quot;, die beide in den deutschen DAC Charts platziert werden konnten, ..."> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://www.uselinks.de/xmlrpc.php" /> <meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2019/09/Loewenhertz-Traumfaenger.jpg" /> <meta property="og:title" content="Loewenhertz`s &quot;Traumfaenger&quot;"/> <meta property="og:description" content=" Nach der Veröffentlichung der ersten beiden Singles &quot;Golden&quot; und &quot;Seltsam&quot;, die beide in den deutschen DAC Charts platziert werden konnten, und der CoverEP &quot;V"/> <meta property="og:url" content="https://www.uselinks.de/loewenhertzs-traumfaenger/"/> <meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2019/09/Loewenhertz-Traumfaenger.jpg"/> <meta name="twitter:card" content="summary"> <meta name="twitter:title" content="Loewenhertz`s &quot;Traumfaenger&quot;"/> <meta name="twitter:description" content=" Nach der Veröffentlichung der ersten beiden Singles &quot;Golden&quot; und &quot;Seltsam&quot;, die beide in den deutschen DAC Charts platziert werden konnten, und der CoverEP &quot;V"/> <meta name="twitter:image" content="https://www.uselinks.de/wp-content/uploads/2019/09/Loewenhertz-Traumfaenger.jpg"/> <meta name="author" content="Markus Schmitz"/> <link rel='dns-prefetch' href='//code.jquery.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Feed" href="https://www.uselinks.de/feed/" /> <link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Kommentar-Feed" href="https://www.uselinks.de/comments/feed/" />               <link rel='stylesheet' id='ewd-urp-jquery-datepicker-css-css' href='https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css?ver=5.2.3' type='text/css' media='all' />      <link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' /> <link crossorigin="anonymous" rel='stylesheet' id='evcal_google_fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.2.3' type='text/css' media='screen' />         <style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>                                                <link rel='https://api.w.org/' href='https://www.uselinks.de/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uselinks.de/xmlrpc.php?rsd" /> <link rel='prev' title='Iris: EU Tour 2019' href='https://www.uselinks.de/iris-eu-tour-2019/' /> <link rel='shortlink' href='https://www.uselinks.de/?p=46470' /> <link rel="alternate" type="application/json+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Floewenhertzs-traumfaenger%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Floewenhertzs-traumfaenger%2F&#038;format=xml" />   <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.uselinks.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.uselinks.de/category/musik/",
                    "name": "1.0 Musik"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.uselinks.de/category/musik/news/",
                    "name": "1.1 News"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.uselinks.de/loewenhertzs-traumfaenger/",
                    "name": "Loewenhertz`s &#8220;Traumfaenger&#8221;"                                
                }
            }    
        ]
    }
</script> <link rel="icon" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-32x32.jpg" sizes="32x32" /> <link rel="icon" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-192x192.jpg" sizes="192x192" /> <link rel="apple-touch-icon-precomposed" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-180x180.jpg" /> <meta name="msapplication-TileImage" content="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-270x270.jpg" /> <style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style> <style id="tdw-css-placeholder"></style></head> <body data-rsssl=1 class="post-template-default single single-post postid-46470 single-format-standard cookies-not-set loewenhertzs-traumfaenger global-block-template-13 single_template_7 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div> <div id="td-mobile-nav"> <div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/uselinks.de/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/uselinksde" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> </div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <div class="td-mobile-content"> <div class="menu-uselinksmain2019-container"><ul id="menu-uselinksmain2019" class="td-mobile-main-menu"><li id="menu-item-35788" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-35788"><a href="https://www.uselinks.de/category/musik/">1.0 Musik<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-0" class="menu-item-0"><a href="https://www.uselinks.de/category/musik/news/">1.1 News</a></li> <li class="menu-item-0"><a href="https://www.uselinks.de/category/musik/videos/">1.2 Videos</a></li> <li class="menu-item-0"><a href="https://www.uselinks.de/category/musik/interviews-musik/">1.3 Interviews</a></li> <li class="menu-item-0"><a href="https://www.uselinks.de/category/musik/reviews/">1.4 Reviews</a></li> <li class="menu-item-0"><a href="https://www.uselinks.de/category/musik/free_music/">1.5 Free Music</a></li> <li class="menu-item-0"><a href="https://www.uselinks.de/category/musik/1-6-charts/">1.6. Charts</a></li> </ul> </li> <li id="menu-item-35789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35789"><a href="https://www.uselinks.de/category/nachtschicht/">2.0 Nachtschicht<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-36892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36892"><a href="https://www.uselinks.de/category/nachtschicht/live-in-concert/">2.1 Live in Concert<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-37728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37728"><a href="https://www.uselinks.de/category/nachtschicht/2-1-1-verpasst/">2.1.1 Verpasst</a></li> </ul> </li> <li id="menu-item-36893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36893"><a href="https://www.uselinks.de/category/nachtschicht/konzertberichte-nachtschicht/">2.2 Konzertberichte</a></li> <li id="menu-item-36894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36894"><a href="https://www.uselinks.de/category/nachtschicht/konzertgallerie/">2.3 Konzertgallerie</a></li> <li id="menu-item-36891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36891"><a href="https://www.uselinks.de/event-directory/">2.4 Terminkalender</a></li> </ul> </li> <li id="menu-item-38447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38447"><a href="https://www.uselinks.de/category/radio-musik/">3.0 Radio<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://www.uselinks.de/category/radio-musik/3-1-aktuelles/">3.1 Aktuelles</a></li> </ul> </li> <li id="menu-item-37543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37543"><a href="https://www.uselinks.de/category/audiographie/">4.0 Audiographie<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-38050" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38050"><a href="https://www.uselinks.de/aktuelle-veroeffentlichungen/">4.1 Aktuelle Veröffentlichungen</a></li> <li id="menu-item-37544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37544"><a href="https://www.uselinks.de/category/audiographie/bands/">4.1 Bands<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-38177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38177"><a href="#">Bands A-E<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-37545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37545"><a href="https://www.uselinks.de/category/audiographie/bands/bands_a/">Bands &#8211; A</a></li> <li id="menu-item-37546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37546"><a href="https://www.uselinks.de/category/audiographie/bands/bands_b/">Bands &#8211; B</a></li> <li id="menu-item-37547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37547"><a href="https://www.uselinks.de/category/audiographie/bands/bands-c/">Bands &#8211; C</a></li> <li id="menu-item-37548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37548"><a href="https://www.uselinks.de/category/audiographie/bands/bands-d/">Bands &#8211; D</a></li> <li id="menu-item-37549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37549"><a href="https://www.uselinks.de/category/audiographie/bands/bands-e/">Bands &#8211; E</a></li> </ul> </li> <li id="menu-item-38178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38178"><a href="#">Bands F-K<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-37550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37550"><a href="https://www.uselinks.de/category/audiographie/bands/bands-f/">Bands &#8211; F</a></li> <li id="menu-item-37551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37551"><a href="https://www.uselinks.de/category/audiographie/bands/bands-g/">Bands &#8211; G</a></li> <li id="menu-item-37552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37552"><a href="https://www.uselinks.de/category/audiographie/bands/bands-h/">Bands &#8211; H</a></li> <li id="menu-item-37553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37553"><a href="https://www.uselinks.de/category/audiographie/bands/bands-i/">Bands &#8211; I</a></li> <li id="menu-item-37554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37554"><a href="https://www.uselinks.de/category/audiographie/bands/bands-j/">Bands &#8211; J</a></li> <li id="menu-item-37555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37555"><a href="https://www.uselinks.de/category/audiographie/bands/bands-k/">Bands &#8211; K</a></li> </ul> </li> <li id="menu-item-38179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38179"><a href="#">Bands L-R<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-37556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37556"><a href="https://www.uselinks.de/category/audiographie/bands/bands-l/">Bands &#8211; L</a></li> <li id="menu-item-37557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37557"><a href="https://www.uselinks.de/category/audiographie/bands/bands-m/">Bands &#8211; M</a></li> <li id="menu-item-37558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37558"><a href="https://www.uselinks.de/category/audiographie/bands/bands_n/">Bands &#8211; N</a></li> <li id="menu-item-37559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37559"><a href="https://www.uselinks.de/category/audiographie/bands/bands-o/">Bands &#8211; O</a></li> <li id="menu-item-37560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37560"><a href="https://www.uselinks.de/category/audiographie/bands/bands-p/">Bands &#8211; P</a></li> <li id="menu-item-37561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37561"><a href="https://www.uselinks.de/category/audiographie/bands/bands-r/">Bands &#8211; R</a></li> </ul> </li> <li id="menu-item-38180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38180"><a href="#">Bands S-Z<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-37562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37562"><a href="https://www.uselinks.de/category/audiographie/bands/bands_s/">Bands &#8211; S</a></li> <li id="menu-item-37563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37563"><a href="https://www.uselinks.de/category/audiographie/bands/bands-t/">Bands &#8211; T</a></li> <li id="menu-item-37564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37564"><a href="https://www.uselinks.de/category/audiographie/bands/bands-u/">Bands &#8211; U</a></li> <li id="menu-item-37565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37565"><a href="https://www.uselinks.de/category/audiographie/bands/bands-v/">Bands &#8211; V</a></li> <li id="menu-item-37566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37566"><a href="https://www.uselinks.de/category/audiographie/bands/bands-w/">Bands &#8211; W</a></li> <li id="menu-item-37567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37567"><a href="https://www.uselinks.de/category/audiographie/bands/bands-x/">Bands &#8211; X/Y</a></li> <li id="menu-item-37568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37568"><a href="https://www.uselinks.de/category/audiographie/bands/bands-z/">Bands &#8211; Z</a></li> </ul> </li> </ul> </li> </ul> </li> <li id="menu-item-38448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38448"><a href="https://www.uselinks.de/category/dies-und-das/">5.0 Dies und Das</a></li> </ul></div> </div> </div> <div id="login-form-mobile" class="td-register-section"> <div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a> <div class="td-login-title">Sign in</div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <div class="td-login-form-wrap"> <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div> <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN"> <div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a> </div> <div class="td-login-register-link"> </div> </div> </div> <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a> <div class="td-login-title">Password recovery</div> </div> <div class="td-login-form-wrap"> <div class="td-login-panel-title">Passwort zurücksetzen</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort"> </div> </div> </div> </div> <div class="td-search-background"></div> <div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://www.uselinks.de/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> <div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /> </div> </form> <div id="td-aj-search-mob"></div> </div> </div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap "> <div class="td-header-wrap td-header-style-12 "> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-menu"> <a class="td-main-logo" href="https://www.uselinks.de/"> <img src="https://www.uselinks.de/wp-content/uploads/2017/03/headlogo.png" alt=""/> <span class="td-visual-hidden">[U]selinks</span> </a> </div> <div class="menu-uselinksmain2019-container"><ul id="menu-uselinksmain2019-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-35788"><a href="https://www.uselinks.de/category/musik/">1.0 Musik</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d7719332ffed_rand td_with_ajax_pagination td-pb-border-top td_block_template_13" data-td-block-uid="td_uid_1_5d7719332ffed" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d7719332ffed" id="td_uid_2_5d771933464ca" data-td_block_id="td_uid_1_5d7719332ffed" data-td_filter_value="" href="https://www.uselinks.de/category/musik/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_5d7719332ffed" id="td_uid_3_5d77193346550" data-td_block_id="td_uid_1_5d7719332ffed" data-td_filter_value="1846" href="https://www.uselinks.de/category/musik/news/">1.1 News</a><a class="mega-menu-sub-cat-td_uid_1_5d7719332ffed" id="td_uid_4_5d771933465c8" data-td_block_id="td_uid_1_5d7719332ffed" data-td_filter_value="1857" href="https://www.uselinks.de/category/musik/videos/">1.2 Videos</a><a class="mega-menu-sub-cat-td_uid_1_5d7719332ffed" id="td_uid_5_5d7719334663c" data-td_block_id="td_uid_1_5d7719332ffed" data-td_filter_value="1847" href="https://www.uselinks.de/category/musik/interviews-musik/">1.3 Interviews</a><a class="mega-menu-sub-cat-td_uid_1_5d7719332ffed" id="td_uid_6_5d771933466a6" data-td_block_id="td_uid_1_5d7719332ffed" data-td_filter_value="1849" href="https://www.uselinks.de/category/musik/reviews/">1.4 Reviews</a><a class="mega-menu-sub-cat-td_uid_1_5d7719332ffed" id="td_uid_7_5d7719334670e" data-td_block_id="td_uid_1_5d7719332ffed" data-td_filter_value="928" href="https://www.uselinks.de/category/musik/free_music/">1.5 Free Music</a><a class="mega-menu-sub-cat-td_uid_1_5d7719332ffed" id="td_uid_8_5d77193346776" data-td_block_id="td_uid_1_5d7719332ffed" data-td_filter_value="2436" href="https://www.uselinks.de/category/musik/1-6-charts/">1.6. Charts</a></div></div><div id=td_uid_1_5d7719332ffed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/loewenhertzs-traumfaenger/" rel="bookmark" class="td-image-wrap" title="Loewenhertz`s &#8220;Traumfaenger&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/09/Loewenhertz-Traumfaenger-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/09/Loewenhertz-Traumfaenger-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/09/Loewenhertz-Traumfaenger-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Loewenhertz - Traumfaenger" title="Loewenhertz`s &#8220;Traumfaenger&#8221;" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/loewenhertzs-traumfaenger/" rel="bookmark" title="Loewenhertz`s &#8220;Traumfaenger&#8221;">Loewenhertz`s &#8220;Traumfaenger&#8221;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/bysmarque-snowwhytes-mensch-maschine/" rel="bookmark" class="td-image-wrap" title="Bysmarque &#038; Snowwhyte`s &#8220;Mensch-Maschine&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/09/Bysmarque-Snowwhyte-Mensch-Maschine-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/09/Bysmarque-Snowwhyte-Mensch-Maschine-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/09/Bysmarque-Snowwhyte-Mensch-Maschine-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Bysmarque &amp; Snowwhyte - Mensch-Maschine" title="Bysmarque &#038; Snowwhyte`s &#8220;Mensch-Maschine&#8221;" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/bysmarque-snowwhytes-mensch-maschine/" rel="bookmark" title="Bysmarque &#038; Snowwhyte`s &#8220;Mensch-Maschine&#8221;">Bysmarque &#038; Snowwhyte`s &#8220;Mensch-Maschine&#8221;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/3-album-der-band-gimme-shelter/" rel="bookmark" class="td-image-wrap" title="3. Album der Band Gimme Shelter"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/09/Gimme-Shelter-Friedensfahrt-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/09/Gimme-Shelter-Friedensfahrt-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/09/Gimme-Shelter-Friedensfahrt-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Gimme Shelter - Friedensfahrt" title="3. Album der Band Gimme Shelter" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/3-album-der-band-gimme-shelter/" rel="bookmark" title="3. Album der Band Gimme Shelter">3. Album der Band Gimme Shelter</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/pos-2-drittes-album-sounds-like-real-life/" rel="bookmark" class="td-image-wrap" title="POS.:2 drittes Album &#8220;Sounds Like Real Life&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/09/POS2-Sounds-Like-Real-Life-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/09/POS2-Sounds-Like-Real-Life-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/09/POS2-Sounds-Like-Real-Life-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="POS.:2 - Sounds Like Real Life" title="POS.:2 drittes Album &#8220;Sounds Like Real Life&#8221;" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/pos-2-drittes-album-sounds-like-real-life/" rel="bookmark" title="POS.:2 drittes Album &#8220;Sounds Like Real Life&#8221;">POS.:2 drittes Album &#8220;Sounds Like Real Life&#8221;</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d7719332ffed" data-td_block_id="td_uid_1_5d7719332ffed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5d7719332ffed" data-td_block_id="td_uid_1_5d7719332ffed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-35789"><a href="https://www.uselinks.de/category/nachtschicht/">2.0 Nachtschicht</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-36892"><a href="https://www.uselinks.de/category/nachtschicht/live-in-concert/">2.1 Live in Concert</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37728"><a href="https://www.uselinks.de/category/nachtschicht/2-1-1-verpasst/">2.1.1 Verpasst</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36893"><a href="https://www.uselinks.de/category/nachtschicht/konzertberichte-nachtschicht/">2.2 Konzertberichte</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36894"><a href="https://www.uselinks.de/category/nachtschicht/konzertgallerie/">2.3 Konzertgallerie</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36891"><a href="https://www.uselinks.de/event-directory/">2.4 Terminkalender</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-38447"><a href="https://www.uselinks.de/category/radio-musik/">3.0 Radio</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5d7719334e96a_rand td_with_ajax_pagination td-pb-border-top td_block_template_13" data-td-block-uid="td_uid_9_5d7719334e96a" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5d7719334e96a" id="td_uid_10_5d7719335265d" data-td_block_id="td_uid_9_5d7719334e96a" data-td_filter_value="" href="https://www.uselinks.de/category/radio-musik/">Alle</a><a class="mega-menu-sub-cat-td_uid_9_5d7719334e96a" id="td_uid_11_5d771933526e5" data-td_block_id="td_uid_9_5d7719334e96a" data-td_filter_value="2415" href="https://www.uselinks.de/category/radio-musik/3-1-aktuelles/">3.1 Aktuelles</a></div></div><div id=td_uid_9_5d7719334e96a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/update-fresh-sounds/" rel="bookmark" class="td-image-wrap" title="[U]pdate: fresh sounds"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/01/Orange-Sector-Alarm-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/01/Orange-Sector-Alarm-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/01/Orange-Sector-Alarm-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Orange Sector - Alarm" title="[U]pdate: fresh sounds" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/update-fresh-sounds/" rel="bookmark" title="[U]pdate: fresh sounds">[U]pdate: fresh sounds</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/update-6/" rel="bookmark" class="td-image-wrap" title="[U]pdate"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/01/Future-Trail-Secrets-Of-The-Mind-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/01/Future-Trail-Secrets-Of-The-Mind-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/01/Future-Trail-Secrets-Of-The-Mind-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Future Trail - Secrets Of The Mind" title="[U]pdate" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/update-6/" rel="bookmark" title="[U]pdate">[U]pdate</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/update-5/" rel="bookmark" class="td-image-wrap" title="[U]pdate"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/02/Sonorus7-Acid-Pops-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/02/Sonorus7-Acid-Pops-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/02/Sonorus7-Acid-Pops-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Sonorus7 - Acid Pops" title="[U]pdate" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/update-5/" rel="bookmark" title="[U]pdate">[U]pdate</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/gewc-ausgabe-7-2019/" rel="bookmark" class="td-image-wrap" title="GEWC &#8211; Ausgabe 7 2019"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2016/05/221669_194114237298680_194114073965363_521359_4834739_n-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2016/05/221669_194114237298680_194114073965363_521359_4834739_n-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2016/05/221669_194114237298680_194114073965363_521359_4834739_n-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="GEWC" title="GEWC &#8211; Ausgabe 7 2019" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/gewc-ausgabe-7-2019/" rel="bookmark" title="GEWC &#8211; Ausgabe 7 2019">GEWC &#8211; Ausgabe 7 2019</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d7719334e96a" data-td_block_id="td_uid_9_5d7719334e96a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5d7719334e96a" data-td_block_id="td_uid_9_5d7719334e96a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37543"><a href="https://www.uselinks.de/category/audiographie/">4.0 Audiographie</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-38050"><a href="https://www.uselinks.de/aktuelle-veroeffentlichungen/">4.1 Aktuelle Veröffentlichungen</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37544"><a href="https://www.uselinks.de/category/audiographie/bands/">4.1 Bands</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38177"><a href="#">Bands A-E</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37545"><a href="https://www.uselinks.de/category/audiographie/bands/bands_a/">Bands &#8211; A</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37546"><a href="https://www.uselinks.de/category/audiographie/bands/bands_b/">Bands &#8211; B</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37547"><a href="https://www.uselinks.de/category/audiographie/bands/bands-c/">Bands &#8211; C</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37548"><a href="https://www.uselinks.de/category/audiographie/bands/bands-d/">Bands &#8211; D</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37549"><a href="https://www.uselinks.de/category/audiographie/bands/bands-e/">Bands &#8211; E</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38178"><a href="#">Bands F-K</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37550"><a href="https://www.uselinks.de/category/audiographie/bands/bands-f/">Bands &#8211; F</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37551"><a href="https://www.uselinks.de/category/audiographie/bands/bands-g/">Bands &#8211; G</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37552"><a href="https://www.uselinks.de/category/audiographie/bands/bands-h/">Bands &#8211; H</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37553"><a href="https://www.uselinks.de/category/audiographie/bands/bands-i/">Bands &#8211; I</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37554"><a href="https://www.uselinks.de/category/audiographie/bands/bands-j/">Bands &#8211; J</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37555"><a href="https://www.uselinks.de/category/audiographie/bands/bands-k/">Bands &#8211; K</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38179"><a href="#">Bands L-R</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37556"><a href="https://www.uselinks.de/category/audiographie/bands/bands-l/">Bands &#8211; L</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37557"><a href="https://www.uselinks.de/category/audiographie/bands/bands-m/">Bands &#8211; M</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37558"><a href="https://www.uselinks.de/category/audiographie/bands/bands_n/">Bands &#8211; N</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37559"><a href="https://www.uselinks.de/category/audiographie/bands/bands-o/">Bands &#8211; O</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37560"><a href="https://www.uselinks.de/category/audiographie/bands/bands-p/">Bands &#8211; P</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37561"><a href="https://www.uselinks.de/category/audiographie/bands/bands-r/">Bands &#8211; R</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38180"><a href="#">Bands S-Z</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37562"><a href="https://www.uselinks.de/category/audiographie/bands/bands_s/">Bands &#8211; S</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37563"><a href="https://www.uselinks.de/category/audiographie/bands/bands-t/">Bands &#8211; T</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37564"><a href="https://www.uselinks.de/category/audiographie/bands/bands-u/">Bands &#8211; U</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37565"><a href="https://www.uselinks.de/category/audiographie/bands/bands-v/">Bands &#8211; V</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37566"><a href="https://www.uselinks.de/category/audiographie/bands/bands-w/">Bands &#8211; W</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37567"><a href="https://www.uselinks.de/category/audiographie/bands/bands-x/">Bands &#8211; X/Y</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37568"><a href="https://www.uselinks.de/category/audiographie/bands/bands-z/">Bands &#8211; Z</a></li> </ul> </li> </ul> </li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-38448"><a href="https://www.uselinks.de/category/dies-und-das/">5.0 Dies und Das</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5d7719335b8d3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13" data-td-block-uid="td_uid_12_5d7719335b8d3" ><div id=td_uid_12_5d7719335b8d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/pfingstgefluester-das-wave-gotik-treffen-2019/" rel="bookmark" class="td-image-wrap" title="Pfingstgeflüster – das Wave-Gotik-Treffen 2019"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/08/Pfingstgeflüster-–-das-Wave-Gotik-Treffen-2019-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/08/Pfingstgeflüster-–-das-Wave-Gotik-Treffen-2019-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/08/Pfingstgeflüster-–-das-Wave-Gotik-Treffen-2019-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Pfingstgeflüster – das Wave-Gotik-Treffen 2019" title="Pfingstgeflüster – das Wave-Gotik-Treffen 2019" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/pfingstgefluester-das-wave-gotik-treffen-2019/" rel="bookmark" title="Pfingstgeflüster – das Wave-Gotik-Treffen 2019">Pfingstgeflüster – das Wave-Gotik-Treffen 2019</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/i-love-life-drama-hoerspiel/" rel="bookmark" class="td-image-wrap" title="I Love Life &#8211; Drama Hörspiel"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/02/51933368_10155909012415685_7693175824668688384_n-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/02/51933368_10155909012415685_7693175824668688384_n-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/02/51933368_10155909012415685_7693175824668688384_n-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="I Love Life" title="I Love Life &#8211; Drama Hörspiel" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/i-love-life-drama-hoerspiel/" rel="bookmark" title="I Love Life &#8211; Drama Hörspiel">I Love Life &#8211; Drama Hörspiel</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/wir/" rel="bookmark" class="td-image-wrap" title="Wir"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/02/maxresdefault-14-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/02/maxresdefault-14-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/02/maxresdefault-14-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Wir" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/wir/" rel="bookmark" title="Wir">Wir</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/trautmann/" rel="bookmark" class="td-image-wrap" title="Trautmann"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/02/maxresdefault-6-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/02/maxresdefault-6-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/02/maxresdefault-6-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Trautmann" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/trautmann/" rel="bookmark" title="Trautmann">Trautmann</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/ivar-leon-mengers-ghostbox/" rel="bookmark" class="td-image-wrap" title="Ivar Leon Menger`s &#8220;Ghostbox&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/01/Ivar-Leon-Menger-Ghostbox-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/01/Ivar-Leon-Menger-Ghostbox-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/01/Ivar-Leon-Menger-Ghostbox-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Ghostbox. Der Tod ist nicht das Ende: Staffel 1" title="Ivar Leon Menger`s &#8220;Ghostbox&#8221;" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/ivar-leon-mengers-ghostbox/" rel="bookmark" title="Ivar Leon Menger`s &#8220;Ghostbox&#8221;">Ivar Leon Menger`s &#8220;Ghostbox&#8221;</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5d7719335b8d3" data-td_block_id="td_uid_12_5d7719335b8d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5d7719335b8d3" data-td_block_id="td_uid_12_5d7719335b8d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> </ul></div></div> <div class="td-search-wrapper"> <div id="td-top-search"> <div class="header-search-wrap"> <div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> </div> </div> </div> </div> </div> </div> <div class="td-header-top-menu-full td-container-wrap "> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="td_data_time"> <div style="visibility:hidden;"> 10.09.2019 </div> </div> <div class="menu-top-container"><ul id="menu-uselinkstop2019" class="top-header-menu"><li id="menu-item-35784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35784"><a href="https://www.uselinks.de/%c2%a7-impressum/">§ Impressum</a></li> <li id="menu-item-35785" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35785"><a href="https://www.uselinks.de/datenschutzerklaerung-cookies/">Datenschutzerklärung</a></li> <li id="menu-item-35787" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35787"><a href="https://www.uselinks.de/newsletter/">Newsletter</a></li> </ul></div></div> <div class="td-header-sp-top-widget"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://www.uselinks.de/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /> </div> </form> <div id="td-aj-search"></div> </div> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/uselinks.de/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/uselinksde" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> </div> </div> <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"> <div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a> <div id="td-login-div" class="td-login-form-div td-display-block"> <div class="td-login-panel-title">Sign in</div> <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div> <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"> <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div> </div> <div id="td-forgot-pass-div" class="td-login-form-div td-display-none"> <div class="td-login-panel-title">Password recovery</div> <div class="td-login-panel-descr">Passwort zurücksetzen</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"> <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div> </div> </div> </div> </div> </div> <div class="td-header-header-full td-banner-wrap-full td-container-wrap "> <div class="td-container-header td-header-row td-header-header"> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <div class="td-a-rec td-a-rec-id-header td-rec-hide-on-tp td-rec-hide-on-p td_uid_13_5d771933bb3a5_rand td_block_template_13"> <style>
/* custom css */
.td_uid_13_5d771933bb3a5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5d771933bb3a5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title"> Advertisement</span><div class="paszone_container paszone-container-12288 " id="paszonecont_12288" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center; " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-12288 " id="12288" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate paszoneholder-12288" style="" ><div class="pasli pasli-2698 " data-duration="5000" bid="2698" aid="12288"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?t=freestate-21&o=3&p=48&l=ur1&category=de_piv&banner=07SYX3N9FA5AVDCF86G2&f=ifr" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe> </div></div></div></div></div> </div> </div> </div> </div> </div> </div> <article id="post-46470" class="td-post-template-7 post-46470 post type-post status-publish format-standard has-post-thumbnail category-musik category-news tag-echozone tag-loewenhertz tag-synth-pop td-container-wrap" itemscope itemtype="https://schema.org/Article"> <div class="td-full-screen-header-image-wrap"> <div class="td-container td-post-header"> <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.uselinks.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in 1.0 Musik" class="entry-crumb" href="https://www.uselinks.de/category/musik/">1.0 Musik</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in 1.1 News" class="entry-crumb" href="https://www.uselinks.de/category/musik/news/">1.1 News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Loewenhertz`s &#8220;Traumfaenger&#8221;</span></div></div> <div class="td-post-header-holder"> <div class="td-parallax-header"> <header class="td-post-title"> <ul class="td-category"><li class="entry-category"><a href="https://www.uselinks.de/category/musik/">1.0 Musik</a></li><li class="entry-category"><a href="https://www.uselinks.de/category/musik/news/">1.1 News</a></li></ul> <h1 class="entry-title">Loewenhertz`s &#8220;Traumfaenger&#8221;</h1> <div class="td-module-meta-info"> <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://www.uselinks.de/author/markus/">Markus Schmitz</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-10T05:27:01+00:00" >10. September 2019</time></span> </div> </header> <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div> </div> </div> </div> <div id="td-full-screen-header-image" class="td-image-gradient-style7"> <img class="td-backstretch" src="https://www.uselinks.de/wp-content/uploads/2019/09/Loewenhertz-Traumfaenger.jpg"> </div> </div> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <div class="td-post-content tagdiv-type"> <p>Nach der Veröffentlichung der ersten beiden Singles &#8220;Golden&#8221; und &#8220;Seltsam&#8221;, die beide in den deutschen DAC Charts platziert werden konnten, und der CoverEP &#8220;Vierklangdimensionen&#8221; veröffentlicht das deutsche Synth-Pop Duo Loewenhertz ihr lang erwartetes drittes Album &#8220;Traumfaenger&#8221;. </p><div class="td-a-rec td-a-rec-id-content_inline td_uid_14_5d77193456aee_rand td_block_template_13"> <style>
/* custom css */
.td_uid_14_5d77193456aee_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_14_5d77193456aee_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Advertisement</span><div class="paszone_container paszone-container-12289 " id="paszonecont_12289" style="overflow:hidden; max-width:468px; margin: 0 auto; text-align:center; " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-12289 " id="12289" style="overflow:hidden; width:468px; height:60px; margin: 0 auto; text-align:center; "><div class="wppasrotate paszoneholder-12289" style="" ><div class="pasli pasli-45873 placeholder" style="width:468px; height:60px;" data-duration="5000" bid="45873" aid="12289"></div></div></div></div></div> <p>Dabei bietet die Band erneut ein breites Spektrum an Synth- und Electro-Pop Songs, die sich wie auch auf den vorherigen Alben zwischen deutsch- und englischsprachigen Titeln abwechseln. Sphärisch, melancholisch bis treibend, überaus knackig produziert und mit der angenehm warmen Stimme von Sänger Alex veredelt verführt das Album sprichwörtlich dazu, die eigenen Träume während des Zuhörens einzufangen. </p> <p>Mit &#8220;Traumfaenger&#8221; gehen Loewenhertz konsequent ihren eigenen Pfad weiter auf dem Weg zum perfekten Synth-Pop, der tanzbar, gefühlvoll, nie überzogen plakativ und mit einer inhaltlichen Tiefe versehen ist, die sich mit musikalisch spielender Leichtigkeit tief in die Seele des Zuhörers zu schleichen vermag. Als besonderen Bonus nach den zehn Albumtiteln bietet die physische CD die bisher nur digital erhältliche EP &#8220;Vierklangdimensionen&#8221;, die mit vier exzellenten Coverversionen aufwarten kann: &#8220;Dreiklangdimensionen&#8221; (Rheingold), &#8220;Wenn der Mond die Sonne berührt&#8221; (Hubert Kah), &#8220;Leuchturm&#8221; (Nena) und &#8220;Elisabeth&#8221; (Snäp). </p> <div class="su-tabs su-tabs-style-default" data-active="1"><div class="su-tabs-nav"><span class="" data-url="" data-target="blank" tabindex="0" role="button">Discography</span><span class="" data-url="" data-target="blank" tabindex="0" role="button">Termine</span><span class="" data-url="" data-target="blank" tabindex="0" role="button">Weblinks</span></div><div class="su-tabs-panes"><div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Discography"> <div class='upcp-minimal-catalogue upcp-minimal-width-1'><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/loewenhertz/?SingleProduct=8847' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2019/09/Loewenhertz-Traumfaenger-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Loewenhertz - Traumfaenger</div><div class='upcp-minimal-price'>2019/10/18</div></a></div></div> </div> <div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Termine"> <div id='evcal_calendar_404' class='list_cal ajde_evcal_calendar ul' ><div class='evo-data' data-cyear="2019" data-cmonth="9" data-runajax="1" data-evc_open="0" data-cal_ver="2.7.3" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="10" data-mapiconurl="" data-ev_cnt="0" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="true" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="3" data-accord="1" data-rtl="no" ></div><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='9' data-yr='2019' data-dy=''>Aktueller Monat</span><span class='evo-filter-btn'></span></div><div class='evo_cal_above_content'> <div class='evo_search_bar '> <div class='evo_search_bar_in' > <input type="text" placeholder='Terminkalender durchsuchen' data-role="none"/> <a class="evosr_search_btn"><i class="fa fa-search"></i></a> </div> </div> </div><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-hide_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="3" data-show_limit_ajax="no" data-show_limit_paged="1" data-hide_mult_occur="no" data-show_repeats="no" data-hide_end_time="no" data-eventtop_style="0" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter evo_sortOpt evo_sortList_event_type' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'> <p class='filtering_set_val'>Terminart</p> <div class='eventon_filter_dropdown' style='display:none'><p class='select all' data-filter_val='all'>All</p><p class='select 1746 festival has_icon' data-filter_val='1746' data-filter_slug='festival'><i class="fa fa-music"></i>Festival</p><p class='select 1745 konzert ' data-filter_val='1745' data-filter_slug='konzert'>Konzert</p><p class='select 1747 party ' data-filter_val='1747' data-filter_slug='party'>Party</p></div> <div class='clear'></div> </div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='1989' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_tag' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><p class='evo_list_noevents'>Es sind leider keine Termine in unserer Datenbank</p><div class='clear'></div></div></div> <div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Weblinks"><div id="cn-top" style="position: absolute; top: 0; right: 0;"></div><div class="cn-list" id="cn-list" data-connections-version="9.3-0.6"><div class="cn-template cn-card" id="cn-card" data-template-version="3.0"><div class="cn-list-head cn-clear" id="cn-list-head"> </div> <div class="connections-list cn-list-body cn-clear" id="cn-list-body"> <div class="cn-list-section-head" id="cn-char-L"></div><div class="cn-list-row-alternate vcard organization bands" id="loewenhertz" data-entry-type="organization" data-entry-id="250" data-entry-slug="loewenhertz"><div class="cn-entry" style="background-color: #FFF; border: 1px solid #E3E3E3; border-radius: 4px; color: #000; margin: 8px 0; padding: 10px; position: relative"> <div class="cn-left" style="width:49%; float:left"> <span class="cn-image-style"><span style="display: block; max-width: 100%; width: 225px"><a href="http://www.loewenhertz-musik.de/" target="_blank" rel="nofollow"><img width="225" height="150" permalink="1" sizes="100vw" class="cn-image photo" alt="Foto von Loewenhertz" title="Foto von Loewenhertz" srcset="//www.uselinks.de/wp-content/uploads/connections-images/loewenhertz/319762_448152511880583_1075461189_n-a49609e7bbbae9d0e418fe137099c2a2.jpg 1x"/></a></span></span> <div style="clear:both;"></div> <div style="margin-bottom: 10px;"> <div style="font-size:larger;font-variant: small-caps"><strong><a title="Loewenhertz" href="https://www.uselinks.de/bands/name/loewenhertz/"><span class="org fn notranslate">Loewenhertz</span></a> </strong></div> <span class="org"><span class="organization-name notranslate" style="display: none;">Loewenhertz</span></span> </div> </div> <div class="cn-right" style="text-align: right;"> <span class="link-block"> <span class="link website cn-link"><span class="link-name">Webseite</span><span class="cn-separator">:</span> <a class="url" href="http://www.loewenhertz-musik.de/" target="_blank" rel="noopener" rel="nofollow">loewenhertz-musik.de</a></span> </span> <span class="social-media-block"> <span class="social-media-network cn-social-media-network"><a class="url facebook" href="https://www.facebook.com/loewenhertzmusik" target="_blank" rel="noopener" title="Facebook"><i class="cn-brandicon-facebook cn-brandicon-size-32"></i></a></span> </span> </div> <div style="clear:both"></div> <div class="cn-meta" style="margin-top: 6px"> </div> <div class="cn-clear" style="display:table;width:100%;"> <div style="display:table-cell;vertical-align:middle;"> <div class="cn-categories"><span class="cn_category_label">Kategorien: </span> <span class="cn-category-name cn_category cn-category-2">Bands</span></div> </div> <div style="display:table-cell;text-align:right;vertical-align:middle;"> <span class="cn-last-updated" style="font-size: 10px; font-variant: small-caps; margin-right: 10px; display: none">Aktualisiert vor 3 Jahren.</span> <span class="cn-return-to-top"><a href="#cn-top" title="Zurück zum Anfang."><img src="https://www.uselinks.de/wp-content/plugins/connections/assets/images/uparrow.gif" alt="Zurück zum Anfang."/></a></span> </div> </div> </div> </div> </div> <div class="cn-clear" id="cn-list-foot"> </div> </div> </div> </div></div></div> </div> <footer> <div class="td-post-source-tags"> <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://www.uselinks.de/tag/echozone/">Echozone</a></li><li><a href="https://www.uselinks.de/tag/loewenhertz/">Loewenhertz</a></li><li><a href="https://www.uselinks.de/tag/synth-pop/">Synth-Pop</a></li></ul> </div> <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.uselinks.de/loewenhertzs-traumfaenger/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Share</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.uselinks.de%2Floewenhertzs-traumfaenger%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Loewenhertz%60s+%E2%80%9CTraumfaenger%E2%80%9D&url=https%3A%2F%2Fwww.uselinks.de%2Floewenhertzs-traumfaenger%2F&via=%5BU%5Dselinks"> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.uselinks.de/loewenhertzs-traumfaenger/&amp;media=https://www.uselinks.de/wp-content/uploads/2019/09/Loewenhertz-Traumfaenger.jpg&description=Loewenhertz%60s+%E2%80%9CTraumfaenger%E2%80%9D"> <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div> <div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Loewenhertz%60s+%E2%80%9CTraumfaenger%E2%80%9D %0A%0A https://www.uselinks.de/loewenhertzs-traumfaenger/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.uselinks.de/iris-eu-tour-2019/">Iris: EU Tour 2019</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.uselinks.de/author/markus/"><img src="https://secure.gravatar.com/avatar/2fb5a3e082b6d68c3153739ec4b9045c?s=96&#038;d=mm&#038;r=r" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.uselinks.de/author/markus/">Markus Schmitz</a></span></div><div class="td-author-url"><a href="https://www.uselinks.de">https://www.uselinks.de</a></div><div class="td-author-description">Gründer des E-Zines [U]selinks.de</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/markus.schmitz.3192" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="http://twitter.com/uselinks.de" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Markus Schmitz"></span><meta itemprop="datePublished" content="2019-09-10T05:27:01+00:00"><meta itemprop="dateModified" content="2019-09-10T05:27:07+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.uselinks.de/loewenhertzs-traumfaenger/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2017/03/headlogo.png"></span><meta itemprop="name" content="[U]selinks"></span><meta itemprop="headline " content="Loewenhertz`s &quot;Traumfaenger&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2019/09/Loewenhertz-Traumfaenger.jpg"><meta itemprop="width" content="1417"><meta itemprop="height" content="1417"></span> </footer> <div class="td_block_wrap td_block_related_posts td_uid_15_5d77193468b09_rand td_with_ajax_pagination td-pb-border-top td_block_template_13" data-td-block-uid="td_uid_15_5d77193468b09" ><h4 class="td-related-title td-block-title"><a id="td_uid_16_5d7719347008f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5d77193468b09" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_17_5d771934700a3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5d77193468b09" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_15_5d77193468b09 class="td_block_inner"> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/bysmarque-snowwhytes-mensch-maschine/" rel="bookmark" class="td-image-wrap" title="Bysmarque &#038; Snowwhyte`s &#8220;Mensch-Maschine&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/09/Bysmarque-Snowwhyte-Mensch-Maschine-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/09/Bysmarque-Snowwhyte-Mensch-Maschine-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/09/Bysmarque-Snowwhyte-Mensch-Maschine-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Bysmarque &amp; Snowwhyte - Mensch-Maschine" title="Bysmarque &#038; Snowwhyte`s &#8220;Mensch-Maschine&#8221;" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/bysmarque-snowwhytes-mensch-maschine/" rel="bookmark" title="Bysmarque &#038; Snowwhyte`s &#8220;Mensch-Maschine&#8221;">Bysmarque &#038; Snowwhyte`s &#8220;Mensch-Maschine&#8221;</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/pos-2-drittes-album-sounds-like-real-life/" rel="bookmark" class="td-image-wrap" title="POS.:2 drittes Album &#8220;Sounds Like Real Life&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/09/POS2-Sounds-Like-Real-Life-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/09/POS2-Sounds-Like-Real-Life-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/09/POS2-Sounds-Like-Real-Life-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="POS.:2 - Sounds Like Real Life" title="POS.:2 drittes Album &#8220;Sounds Like Real Life&#8221;" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/pos-2-drittes-album-sounds-like-real-life/" rel="bookmark" title="POS.:2 drittes Album &#8220;Sounds Like Real Life&#8221;">POS.:2 drittes Album &#8220;Sounds Like Real Life&#8221;</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/sea-of-sin-you/" rel="bookmark" class="td-image-wrap" title="Sea of Sin &#8211; You"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/08/maxresdefault-1-218x150.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2019/08/maxresdefault-1-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/08/maxresdefault-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sea of Sin &#8211; You" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/sea-of-sin-you/" rel="bookmark" title="Sea of Sin &#8211; You">Sea of Sin &#8211; You</a></h3> </div> </div> </div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5d77193468b09" data-td_block_id="td_uid_15_5d77193468b09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5d77193468b09" data-td_block_id="td_uid_15_5d77193468b09"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> </div> </div> <div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <aside class="widget_text td_block_template_13 widget widget_custom_html"><h4 class="td-block-title"><span>Radio [U]</span></h4><div class="textwidget custom-html-widget"><iframe width="300" height="210" id="widget" name="widget" border="0" style="border:0px" allowtransparency="true" scrolling="no" src="//laut.fm/widgets/player_for/uselinks,?player%5Bstations%5D=uselinks%2C&player%5Bcolor%5D%5Bcolor%5D=black&player%5Bshadow%5D=true&player%5Bdisplay%5D%5Bborder%5D%5Bradius%5D=5px&player%5Bcolor%5D%5Bbackground_to%5D=%23d1d1d1&player%5Bcolor%5D%5Bbackground_from%5D=%23828282&player%5Bborder%5D%5Bcolor%5D=%23cccccc&player%5Bborder%5D%5Bwidth%5D=0px&player%5Bbutton%5D%5Bcolor%5D%5Bbackground_to%5D=%23f0f0f0&player%5Bbutton%5D%5Bcolor%5D%5Bbackground_from%5D=%23bababa&player%5Bbutton%5D%5Bborder%5D%5Bcolor%5D=%23363636&player%5Bbutton%5D%5Bborder%5D%5Bwidth%5D=2px">widget</iframe></div></aside><aside class="td_block_template_13 widget widget_text"><h4 class="td-block-title"><span>Aktuelle Veröffentlichungen</span></h4> <div class="textwidget"></div> </aside><aside class="td_block_template_13 widget widget_text"><h4 class="td-block-title"><span>Neue Veröffentlichungen</span></h4> <div class="textwidget"></div> </aside><aside class="td_block_template_13 widget widget_upcp_random_products_widget"><div class='upcp-minimal-catalogue upcp-minimal-width-3'><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=8679' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2019/05/Synapsyche-In-Praise-Of-Folly2-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Synapsyche - In Praise Of Folly</div><div class='upcp-minimal-price'>2019/06/21</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=8749' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2019/06/nf027-450x423.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Neuroticfish - Fluchtreflex</div><div class='upcp-minimal-price'>2019/07/01</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=8770' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2019/06/Janosch-Moldau-Broken-Shoulder-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Janosch Moldau - Broken Shoulder</div><div class='upcp-minimal-price'>2019/07/26</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=8791' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2019/07/Rotersand-You-know-nothing-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Rotersand - You Know Nothing</div><div class='upcp-minimal-price'>2019/06/27</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=8712' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2019/03/Run-Level-Zero-Swaerm-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Run Level Zero - Swaerm</div><div class='upcp-minimal-price'>2019/06/14</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=8742' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2019/06/Hocico-Artificial-Extinction-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Hocico - Artificial Extinction</div><div class='upcp-minimal-price'>2019/07/19</div></a></div></div></aside> </div> </div> </div> </div> </article> <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> </div> </div> <div class="td-pb-row"> <div class="td-pb-span4"> <aside class="widget_text td_block_template_13 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" onclick="window.open('https://www.sitelock.com/verify.php?site=uselinks.de','SiteLock','width=600,height=600,left=160,top=170');" ><img class="img-responsive" alt="SiteLock" title="SiteLock" src="//shield.sitelock.com/shield/uselinks.de" /></a></div></aside><aside class="td_block_template_13 widget widget_cleantalk_widget"><h4 class="td-block-title"><span>Spam blocked</span></h4><div style="width:auto;"><a href="http://cleantalk.org" target="_blank" title="CleanTalk's main page" style="cursor: pointer; display: block; padding: 5px 0 5px; text-align: center; text-decoration: none; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px; font-weight: normal; height: 100%; width: 100%; background: #3090C7; background-image: -moz-linear-gradient(0% 100% 90deg,#2060a7,#3090C7); background-image: -webkit-gradient(linear,0% 0,0% 100%,from(#3090C7),to(#2060A7)); border: 1px solid #33eeee; color: #AFCA63;"><strong style="display: block; font-size: 15px; line-height: 16px; padding: 0 13px; white-space: nowrap; color: #FFF;"><b>45 603</b> spam</strong> blockiert <strong>CleanTalk</strong></a></div></aside><aside class="td_block_template_13 widget widget_text"><h4 class="td-block-title"><span>Linktips</span></h4> <div class="textwidget"></div> </aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_13 widget widget_tag_cloud"><h4 class="td-block-title"><span>Schlagwörter</span></h4><div class="tagcloud"><a href="https://www.uselinks.de/tag/aesthetic-perfection/" class="tag-cloud-link tag-link-37 tag-link-position-1" style="font-size: 9.5423728813559pt;" aria-label="Aesthetic Perfection (31 Einträge)">Aesthetic Perfection</a> <a href="https://www.uselinks.de/tag/alfa-matrix/" class="tag-cloud-link tag-link-46 tag-link-position-2" style="font-size: 13.813559322034pt;" aria-label="Alfa Matrix (73 Einträge)">Alfa Matrix</a> <a href="https://www.uselinks.de/tag/amphi-festival/" class="tag-cloud-link tag-link-4 tag-link-position-3" style="font-size: 13.101694915254pt;" aria-label="Amphi Festival (63 Einträge)">Amphi Festival</a> <a href="https://www.uselinks.de/tag/and-one/" class="tag-cloud-link tag-link-397 tag-link-position-4" style="font-size: 10.966101694915pt;" aria-label="And One (42 Einträge)">And One</a> <a href="https://www.uselinks.de/tag/blutengel/" class="tag-cloud-link tag-link-253 tag-link-position-5" style="font-size: 9.7796610169492pt;" aria-label="Blutengel (33 Einträge)">Blutengel</a> <a href="https://www.uselinks.de/tag/charts/" class="tag-cloud-link tag-link-2442 tag-link-position-6" style="font-size: 8.9491525423729pt;" aria-label="Charts (28 Einträge)">Charts</a> <a href="https://www.uselinks.de/tag/conzoom-records/" class="tag-cloud-link tag-link-113 tag-link-position-7" style="font-size: 9.7796610169492pt;" aria-label="Conzoom Records (33 Einträge)">Conzoom Records</a> <a href="https://www.uselinks.de/tag/covenant/" class="tag-cloud-link tag-link-199 tag-link-position-8" style="font-size: 10.491525423729pt;" aria-label="Covenant (38 Einträge)">Covenant</a> <a href="https://www.uselinks.de/tag/danse-macabre-records/" class="tag-cloud-link tag-link-263 tag-link-position-9" style="font-size: 8.3559322033898pt;" aria-label="Danse Macabre Records (25 Einträge)">Danse Macabre Records</a> <a href="https://www.uselinks.de/tag/dark-electro/" class="tag-cloud-link tag-link-87 tag-link-position-10" style="font-size: 14.881355932203pt;" aria-label="Dark Electro (91 Einträge)">Dark Electro</a> <a href="https://www.uselinks.de/tag/darktunes-music-group/" class="tag-cloud-link tag-link-628 tag-link-position-11" style="font-size: 9.5423728813559pt;" aria-label="darkTunes Music Group (31 Einträge)">darkTunes Music Group</a> <a href="https://www.uselinks.de/tag/deine-lakaien/" class="tag-cloud-link tag-link-75 tag-link-position-12" style="font-size: 8pt;" aria-label="Deine Lakaien (23 Einträge)">Deine Lakaien</a> <a href="https://www.uselinks.de/tag/depeche-mode/" class="tag-cloud-link tag-link-658 tag-link-position-13" style="font-size: 8.5932203389831pt;" aria-label="Depeche Mode (26 Einträge)">Depeche Mode</a> <a href="https://www.uselinks.de/tag/dependent/" class="tag-cloud-link tag-link-81 tag-link-position-14" style="font-size: 15.474576271186pt;" aria-label="Dependent (102 Einträge)">Dependent</a> <a href="https://www.uselinks.de/tag/diary-of-dreams/" class="tag-cloud-link tag-link-239 tag-link-position-15" style="font-size: 9.1864406779661pt;" aria-label="Diary Of Dreams (29 Einträge)">Diary Of Dreams</a> <a href="https://www.uselinks.de/tag/diorama/" class="tag-cloud-link tag-link-240 tag-link-position-16" style="font-size: 9.3050847457627pt;" aria-label="Diorama (30 Einträge)">Diorama</a> <a href="https://www.uselinks.de/tag/ebm/" class="tag-cloud-link tag-link-69 tag-link-position-17" style="font-size: 19.983050847458pt;" aria-label="EBM (247 Einträge)">EBM</a> <a href="https://www.uselinks.de/tag/echozone/" class="tag-cloud-link tag-link-89 tag-link-position-18" style="font-size: 14.762711864407pt;" aria-label="Echozone (89 Einträge)">Echozone</a> <a href="https://www.uselinks.de/tag/eisfabrik/" class="tag-cloud-link tag-link-44 tag-link-position-19" style="font-size: 9.8983050847458pt;" aria-label="Eisfabrik (34 Einträge)">Eisfabrik</a> <a href="https://www.uselinks.de/tag/electro/" class="tag-cloud-link tag-link-723 tag-link-position-20" style="font-size: 10.491525423729pt;" aria-label="Electro (38 Einträge)">Electro</a> <a href="https://www.uselinks.de/tag/emmo-biz/" class="tag-cloud-link tag-link-77 tag-link-position-21" style="font-size: 8pt;" aria-label="Emmo.biz (23 Einträge)">Emmo.biz</a> <a href="https://www.uselinks.de/tag/industrial/" class="tag-cloud-link tag-link-64 tag-link-position-22" style="font-size: 17.966101694915pt;" aria-label="Industrial (166 Einträge)">Industrial</a> <a href="https://www.uselinks.de/tag/infacted-recordings/" class="tag-cloud-link tag-link-58 tag-link-position-23" style="font-size: 17.728813559322pt;" aria-label="Infacted Recordings (158 Einträge)">Infacted Recordings</a> <a href="https://www.uselinks.de/tag/in-strict-confidence/" class="tag-cloud-link tag-link-214 tag-link-position-24" style="font-size: 8.8305084745763pt;" aria-label="In Strict Confidence (27 Einträge)">In Strict Confidence</a> <a href="https://www.uselinks.de/tag/mesh/" class="tag-cloud-link tag-link-61 tag-link-position-25" style="font-size: 10.372881355932pt;" aria-label="Mesh (37 Einträge)">Mesh</a> <a href="https://www.uselinks.de/tag/metropolis-records/" class="tag-cloud-link tag-link-243 tag-link-position-26" style="font-size: 9.8983050847458pt;" aria-label="Metropolis Records (34 Einträge)">Metropolis Records</a> <a href="https://www.uselinks.de/tag/oomph/" class="tag-cloud-link tag-link-437 tag-link-position-27" style="font-size: 9.5423728813559pt;" aria-label="Oomph! (31 Einträge)">Oomph!</a> <a href="https://www.uselinks.de/tag/orange-sector/" class="tag-cloud-link tag-link-97 tag-link-position-28" style="font-size: 8.9491525423729pt;" aria-label="Orange Sector (28 Einträge)">Orange Sector</a> <a href="https://www.uselinks.de/tag/out-of-line/" class="tag-cloud-link tag-link-527 tag-link-position-29" style="font-size: 13.576271186441pt;" aria-label="Out Of Line (69 Einträge)">Out Of Line</a> <a href="https://www.uselinks.de/tag/project-pitchfork/" class="tag-cloud-link tag-link-123 tag-link-position-30" style="font-size: 10.254237288136pt;" aria-label="Project Pitchfork (36 Einträge)">Project Pitchfork</a> <a href="https://www.uselinks.de/tag/reporecords/" class="tag-cloud-link tag-link-162 tag-link-position-31" style="font-size: 9.5423728813559pt;" aria-label="RepoRecords (31 Einträge)">RepoRecords</a> <a href="https://www.uselinks.de/tag/rock/" class="tag-cloud-link tag-link-495 tag-link-position-32" style="font-size: 9.3050847457627pt;" aria-label="Rock (30 Einträge)">Rock</a> <a href="https://www.uselinks.de/tag/rotersand/" class="tag-cloud-link tag-link-196 tag-link-position-33" style="font-size: 8.8305084745763pt;" aria-label="Rotersand (27 Einträge)">Rotersand</a> <a href="https://www.uselinks.de/tag/rroyce/" class="tag-cloud-link tag-link-73 tag-link-position-34" style="font-size: 8.8305084745763pt;" aria-label="RROYCE (27 Einträge)">RROYCE</a> <a href="https://www.uselinks.de/tag/scanner/" class="tag-cloud-link tag-link-118 tag-link-position-35" style="font-size: 10.847457627119pt;" aria-label="Scanner (41 Einträge)">Scanner</a> <a href="https://www.uselinks.de/tag/sci-fi/" class="tag-cloud-link tag-link-152 tag-link-position-36" style="font-size: 8.5932203389831pt;" aria-label="Sci-Fi (26 Einträge)">Sci-Fi</a> <a href="https://www.uselinks.de/tag/solar-fake/" class="tag-cloud-link tag-link-18 tag-link-position-37" style="font-size: 10.728813559322pt;" aria-label="Solar Fake (40 Einträge)">Solar Fake</a> <a href="https://www.uselinks.de/tag/sonic-x/" class="tag-cloud-link tag-link-143 tag-link-position-38" style="font-size: 8.8305084745763pt;" aria-label="Sonic-X (27 Einträge)">Sonic-X</a> <a href="https://www.uselinks.de/tag/synth-pop/" class="tag-cloud-link tag-link-55 tag-link-position-39" style="font-size: 22pt;" aria-label="Synth-Pop (365 Einträge)">Synth-Pop</a> <a href="https://www.uselinks.de/tag/torul/" class="tag-cloud-link tag-link-100 tag-link-position-40" style="font-size: 10.135593220339pt;" aria-label="Torul (35 Einträge)">Torul</a> <a href="https://www.uselinks.de/tag/trisol-music-group-gmbh/" class="tag-cloud-link tag-link-124 tag-link-position-41" style="font-size: 9.8983050847458pt;" aria-label="Trisol Music Group GmbH (34 Einträge)">Trisol Music Group GmbH</a> <a href="https://www.uselinks.de/tag/vnv-nation/" class="tag-cloud-link tag-link-261 tag-link-position-42" style="font-size: 11.084745762712pt;" aria-label="VNV Nation (43 Einträge)">VNV Nation</a> <a href="https://www.uselinks.de/tag/wave-gotik-treffen/" class="tag-cloud-link tag-link-14 tag-link-position-43" style="font-size: 16.067796610169pt;" aria-label="Wave-Gotik-Treffen (113 Einträge)">Wave-Gotik-Treffen</a> <a href="https://www.uselinks.de/tag/welleerdball/" class="tag-cloud-link tag-link-15 tag-link-position-44" style="font-size: 8.8305084745763pt;" aria-label="Welle:Erdball (27 Einträge)">Welle:Erdball</a> <a href="https://www.uselinks.de/tag/sitd/" class="tag-cloud-link tag-link-95 tag-link-position-45" style="font-size: 9.5423728813559pt;" aria-label="[:SITD:] (31 Einträge)">[:SITD:]</a></div> </aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_13 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.uselinks.de/"> <div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" /> </div> </form></aside> </div> </div> </div> </div> <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-655"><a href="https://www.uselinks.de/%c2%a7-impressum/">§ Impressum</a></li> <li id="menu-item-654" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-654"><a href="https://www.uselinks.de/datenschutzerklaerung-cookies/">Datenschutzerklärung</a></li> <li id="menu-item-653" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-653"><a href="https://www.uselinks.de/redaktion-sucht-verstaerkung/">Redaktion sucht Verstärkung</a></li> <li id="menu-item-3454" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3454"><a href="https://www.uselinks.de/werbung/">Werbung auf Uselinks + ,</a></li> </ul></div> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; </div> </div> </div> </div> </div>  <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MEHR STORYS</span> <div class="td-content-more-articles-box"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.uselinks.de/nina-debutalbum/" rel="bookmark" class="td-image-wrap" title="Nina Debutalbum"><img width="70" height="70" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2017/07/Nina-Sleepwalking.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2017/07/Nina-Sleepwalking.jpg 70w, https://www.uselinks.de/wp-content/uploads/2017/07/Nina-Sleepwalking.jpg 140w" sizes="(-webkit-min-device-pixel-ratio: 2) 140px, (min-resolution: 192dpi) 140px, 70px" alt="Nina - Sleepwalking" title="Nina Debutalbum" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/nina-debutalbum/" rel="bookmark" title="Nina Debutalbum">Nina Debutalbum</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-12T16:58:43+00:00" >12. Februar 2018</time></span> </div> </div> </div> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.uselinks.de/toruls-reset/" rel="bookmark" class="td-image-wrap" title="Torul`s &#8220;Reset&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2016/08/torul-reset-100x70.jpg" srcset="https://www.uselinks.de/wp-content/uploads/2016/08/torul-reset-100x70.jpg 100w, https://www.uselinks.de/wp-content/uploads/2016/08/torul-reset-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Torul - Reset" title="Torul`s &#8220;Reset&#8221;" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/toruls-reset/" rel="bookmark" title="Torul`s &#8220;Reset&#8221;">Torul`s &#8220;Reset&#8221;</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-18T05:20:18+00:00" >18. August 2016</time></span> </div> </div> </div> </div> </div> <style type="text/css" media="screen">
/* custom css theme panel */
.evo_event_headers featured {
    display:none;}
.featured_event{
    display:none;}

    
.upcp-tabbed-images-container {

    float: left;
    width: 40%;
    margin-top: 4em;
    margin-bottom: 4em;

}
.upcp-tabbed-main-image-div {

    overflow: hidden;
    border: solid 0px #cac9c9;
    box-shadow: none;
    transition: box-shadow 0.5s;
    margin: 15px auto;

}
.upcp-tabbed-main-product-container {

    float: right;
    width: 57%;
    padding-left: 0.5em;
    margin-bottom: 4em;

}.upcp-tabbed-tab {

    padding: 1em 1em 1em 1em;
    max-width: 100%;
    max-height: 100%;
    border: solid 0px #C0C0C0;

}
.upcp-tabbed-description {

    height: 600px;
    overflow-y: auto;

}

.upcp-minimal-product-listing {

    width: 150px;
    float: left;

}
.upcp-minimal-product-listing {

    text-align: inherit !important;
    width: 150px !important;
    padding-right: 2px !important;
    height: 200px;
    overflow: hidden;

}
.td-module-comments {
    display: none;}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.evo_event_headers featured {
    display:none;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.evo_event_headers featured {
    display:none;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.evo_event_headers featured {
    display:none;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.evo_event_headers featured {
    display:none;}
}
</style> <div class="td-container"></div><div class='evo_lightboxes' style='display:block'> <div class='evo_lightbox eventcard eventon_events_list' id='' > <div class="evo_content_in"> <div class="evo_content_inin"> <div class="evo_lightbox_content"> <a class='evolbclose '>X</a> <div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div> </div> </div> </div> </div> </div>  <style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>                                   <style>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</style> <div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://www.uselinks.de/datenschutzerklaerung-cookies/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Datenschutzerklärung</a> </div> </div> <script async src="https://epnt.ebay.com/static/epn-smart-tools.js"></script><script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDE_czWDUfQX-RPffIl2iDstUtsckMy4oQ+&#038;ver=1.0'></script><script type="text/javascript" src="https://www.uselinks.de/wp-content/cache/borlabs_cache/1/js/e0665ec04819ee7485f6a0917019784de6fd763b_https.js"></script></body> </html>
<!--
Cached page generated by Borlabs Cache - more information https://borlabs.io/
Time to create cache: 39.025635 sec
Time to load cache: 0.6385541
Cache file created on: 2019-09-10T03:32:39+00:00
Current time: 2019-09-10T04:45:29+00:00
-->