<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Maschinist &#8211; Live in Karlsruhe, Substage 17.10.2019 › [U]selinks</title>
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.uselinks.de/maschinist-live-in-karlsruhe-substage-17-10-2019/" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.uselinks.de/xmlrpc.php" />
    <script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '11925a36dee43470b2134732b49917165a717a0f361ecc8ff81fd18683a79608', '0');</script><meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2019/10/machinist_DSC8735web.jpg" />
<!-- Open Graph Meta Tags generated by Blog2Social 581 - https://www.blog2social.com -->
<meta property="og:title" content="Maschinist - Live in Karlsruhe, Substage 17.10.2019"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="https://www.uselinks.de/maschinist-live-in-karlsruhe-substage-17-10-2019/"/>
<meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2019/10/machinist_DSC8735web.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 581 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 581 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Maschinist - Live in Karlsruhe, Substage 17.10.2019"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="https://www.uselinks.de/wp-content/uploads/2019/10/machinist_DSC8735web.jpg"/>
<!-- Twitter Card generated by Blog2Social 581 - https://www.blog2social.com -->
<meta name="author" content="Annie Bertram"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Feed" href="https://www.uselinks.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Kommentar-Feed" href="https://www.uselinks.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Maschinist &#8211; Live in Karlsruhe, Substage 17.10.2019 Kommentar-Feed" href="https://www.uselinks.de/maschinist-live-in-karlsruhe-substage-17-10-2019/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.uselinks.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.uselinks.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.uselinks.de/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<style id='dashicons-inline-css' type='text/css'>
[data-font="Dashicons"]:before {font-family: 'Dashicons' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='bp-nouveau-css'  href='https://www.uselinks.de/wp-content/plugins/buddypress/bp-templates/bp-nouveau/css/buddypress.min.css?ver=5.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.uselinks.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.uselinks.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='foogallery-core-css'  href='https://www.uselinks.de/wp-content/plugins/foogallery/extensions/default-templates/shared/css/foogallery.min.css?ver=1.8.18' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%7CFira+Sans%3A400%7CMerriweather%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.2.4' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='evosl_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventon-event-slider/assets/evosl_styles.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='evowi_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventon-wishlist/assets/evowi_style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.uselinks.de/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.uselinks.de/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-buddypress-css'  href='https://www.uselinks.de/wp-content/themes/Newspaper/style-buddypress.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.uselinks.de/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=5.0.0'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=5.0.0'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=5.0.0'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=5.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"66fd30cfaf","_ajax_url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.128.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.uselinks.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.128.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var evosub_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","postnonce":"22de6cdd5d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/eventon-subscriber/assets/evosub_script.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.5) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.5'></script>
<link rel='prev' title='Alienare`s drittes Album &#8220;Neverland&#8221;' href='https://www.uselinks.de/alienares-drittes-album-neverland/' />
<link rel='next' title='Heldmaschine' href='https://www.uselinks.de/heldmaschine/' />
<link rel="alternate" type="application/json+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Fmaschinist-live-in-karlsruhe-substage-17-10-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Fmaschinist-live-in-karlsruhe-substage-17-10-2019%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<script type="text/javascript">var ajaxurl = 'https://www.uselinks.de/wp-admin/admin-ajax.php';</script>

                <style type="text/css">

                    form.cart button.single_add_to_cart_button, form.cart .quantity, .widget.woocommerce.widget_shopping_cart                    {
                        display: none !important
                    }

                </style>

				<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"50e5d48132","wpRestUrl":"https:\/\/www.uselinks.de\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.uselinks.de\/wp-admin\/","wpRestNonce":"50e5d48132","wpRestUrl":"https:\/\/www.uselinks.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #000000;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #000000;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap-full,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #000000;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
    .td-header-style-3 .td_stretch_content .td-header-menu-wrap,
    .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    	background-color: #000000 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }
    
    
    
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #dd3333;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #dd3333;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #dd3333 transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a,
    .td-theme-wrap .sf-menu ul .td-menu-item > a:hover,
    .td-theme-wrap .sf-menu ul .sfHover > a,
    .td-theme-wrap .sf-menu ul .current-menu-ancestor > a,
    .td-theme-wrap .sf-menu ul .current-category-ancestor > a,
    .td-theme-wrap .sf-menu ul .current-menu-item > a {
        color: #dd3333;
    }
    
    
    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .td-header-menu-social .td-social-icon-wrap a,
    .td-header-style-4 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-style-5 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-style-6 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-style-12 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-wrap .header-search-wrap #td-header-search-button .td-icon-search {
        color: #ffffff;
    }
    .td-header-wrap .td-header-menu-social + .td-search-wrapper #td-header-search-button:before {
      background-color: #ffffff;
    }
    
    
    .td-header-bg:before {
        background-size: auto;
    }
</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #dd3333;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #dd3333;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="bp-nouveau post-template-default single single-post postid-50303 single-format-standard theme-Newspaper cookies-not-set woocommerce-no-js maschinist-live-in-karlsruhe-substage-17-10-2019 global-block-template-1 tdb_template_46828 tdb-template td-full-layout no-js" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/uselinks.de/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/uselinksde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-96"><a href="https://www.uselinks.de/1-0-musik/">1.0 Musik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-1-news/">1.1 News</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-2-videos/">1.2 Videos</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-3-interviews/">1.3 Interviews</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-4-reviews/">1.4 Reviews</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-5-free-music/">1.5 Free Music</a></li>
</ul>
</li>
<li id="menu-item-47064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-47064"><a href="https://www.uselinks.de/2-0-nachtschicht/">2.0 Nachtschicht<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-48017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48017"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-live-in-concert/">2.1 Live in Concert</a></li>
	<li id="menu-item-48018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48018"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-1-verpasst/">2.1.1 Verpasst</a></li>
	<li id="menu-item-48019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48019"><a href="https://www.uselinks.de/2-0-nachtschicht/2-2-konzertberichte/">2.2 Konzertberichte</a></li>
	<li id="menu-item-48020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48020"><a href="https://www.uselinks.de/2-0-nachtschicht/2-3-konzertgallerie/">2.3 Konzertgallerie</a></li>
	<li id="menu-item-48016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48016"><a href="https://www.uselinks.de/event-directory/">2.4 Terminkalender</a></li>
</ul>
</li>
<li id="menu-item-49322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49322"><a href="https://www.uselinks.de/6-0-insight/">6.0 Insight</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.uselinks.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Mittwoch, Oktober 30, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-head" class="top-header-menu"><li id="menu-item-47056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-47056"><a href="https://www.uselinks.de/%c2%a7-impressum/">§ Impressum</a></li>
<li id="menu-item-47059" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47059"><a href="https://www.uselinks.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-47062" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47062"><a href="https://www.uselinks.de/redaktion-sucht-verstaerkung/">Redaktion sucht Verstärkung</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.uselinks.de/">
                <img src="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png" alt=""/>
                <span class="td-visual-hidden">[U]selinks</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5db9b3be568e7_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5db9b3be568e7_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5db9b3be568e7_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="g g-1"><div class="g-single a-2"><a class="gofollow" data-track="MiwxLDEsNjA=" href="http://www.poponaut.de/product_info.php?ref=12&products_id=18812&affiliate_banner_id=1" target="_blank"><img src="https://www.uselinks.de/wp-content/uploads/2019/09/pluswelt-1.jpg" /></a></div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.uselinks.de/">
            <img src="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-96"><a href="https://www.uselinks.de/1-0-musik/">1.0 Musik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5db9b3be5fa63_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5db9b3be5fa63" ><script>var block_td_uid_2_5db9b3be5fa63 = new tdBlock();
block_td_uid_2_5db9b3be5fa63.id = "td_uid_2_5db9b3be5fa63";
block_td_uid_2_5db9b3be5fa63.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5db9b3be5fa63_rand","tdc_css_class":"td_uid_2_5db9b3be5fa63_rand","tdc_css_class_style":"td_uid_2_5db9b3be5fa63_rand_style"}';
block_td_uid_2_5db9b3be5fa63.td_column_number = "3";
block_td_uid_2_5db9b3be5fa63.block_type = "td_block_mega_menu";
block_td_uid_2_5db9b3be5fa63.post_count = "4";
block_td_uid_2_5db9b3be5fa63.found_posts = "330";
block_td_uid_2_5db9b3be5fa63.header_color = "";
block_td_uid_2_5db9b3be5fa63.ajax_pagination_infinite_stop = "";
block_td_uid_2_5db9b3be5fa63.max_num_pages = "83";
tdBlocksArray.push(block_td_uid_2_5db9b3be5fa63);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5db9b3be5fa63" id="td_uid_3_5db9b3be68490" data-td_block_id="td_uid_2_5db9b3be5fa63" data-td_filter_value="" href="https://www.uselinks.de/1-0-musik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5db9b3be5fa63"  id="td_uid_4_5db9b3be68520" data-td_block_id="td_uid_2_5db9b3be5fa63" data-td_filter_value="4" href="https://www.uselinks.de/1-0-musik/1-1-news/">1.1 News</a><a class="mega-menu-sub-cat-td_uid_2_5db9b3be5fa63"  id="td_uid_5_5db9b3be6859d" data-td_block_id="td_uid_2_5db9b3be5fa63" data-td_filter_value="716" href="https://www.uselinks.de/1-0-musik/1-2-videos/">1.2 Videos</a><a class="mega-menu-sub-cat-td_uid_2_5db9b3be5fa63"  id="td_uid_6_5db9b3be6861b" data-td_block_id="td_uid_2_5db9b3be5fa63" data-td_filter_value="997" href="https://www.uselinks.de/1-0-musik/1-3-interviews/">1.3 Interviews</a><a class="mega-menu-sub-cat-td_uid_2_5db9b3be5fa63"  id="td_uid_7_5db9b3be68691" data-td_block_id="td_uid_2_5db9b3be5fa63" data-td_filter_value="1034" href="https://www.uselinks.de/1-0-musik/1-4-reviews/">1.4 Reviews</a><a class="mega-menu-sub-cat-td_uid_2_5db9b3be5fa63"  id="td_uid_8_5db9b3be68703" data-td_block_id="td_uid_2_5db9b3be5fa63" data-td_filter_value="1090" href="https://www.uselinks.de/1-0-musik/1-5-free-music/">1.5 Free Music</a></div></div><div id=td_uid_2_5db9b3be5fa63 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/alienares-drittes-album-neverland/" rel="bookmark" class="td-image-wrap" title="Alienare`s drittes Album &#8220;Neverland&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/10/Alienare-Neverland-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2019/10/Alienare-Neverland-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/10/Alienare-Neverland-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alienare`s drittes Album &#8220;Neverland&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/alienares-drittes-album-neverland/" rel="bookmark" title="Alienare`s drittes Album &#8220;Neverland&#8221;">Alienare`s drittes Album &#8220;Neverland&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/caisarons-neue-single-unconnectable/" rel="bookmark" class="td-image-wrap" title="Caisaron`s neue Single &#8220;Unconnectable&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/10/Caisaron-Unconnectable-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2019/10/Caisaron-Unconnectable-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/10/Caisaron-Unconnectable-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Caisaron`s neue Single &#8220;Unconnectable&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/caisarons-neue-single-unconnectable/" rel="bookmark" title="Caisaron`s neue Single &#8220;Unconnectable&#8221;">Caisaron`s neue Single &#8220;Unconnectable&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/porn-the-darkest-of-human-desires-remixed/" rel="bookmark" class="td-image-wrap" title="Porn: The Darkest Of Human Desires Remixed"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/10/porn_press_2019_2-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2019/10/porn_press_2019_2-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/10/porn_press_2019_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Porn: The Darkest Of Human Desires Remixed" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/porn-the-darkest-of-human-desires-remixed/" rel="bookmark" title="Porn: The Darkest Of Human Desires Remixed">Porn: The Darkest Of Human Desires Remixed</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/neues-von-chemical-sweet-kid/" rel="bookmark" class="td-image-wrap" title="Neues von Chemical Sweet Kid"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/10/Chemical-Sweet-Kid-Fear-Never-Dies-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2019/10/Chemical-Sweet-Kid-Fear-Never-Dies-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/10/Chemical-Sweet-Kid-Fear-Never-Dies-100x70.jpg 100w, https://www.uselinks.de/wp-content/uploads/2019/10/Chemical-Sweet-Kid-Fear-Never-Dies-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Neues von Chemical Sweet Kid" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/neues-von-chemical-sweet-kid/" rel="bookmark" title="Neues von Chemical Sweet Kid">Neues von Chemical Sweet Kid</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5db9b3be5fa63" data-td_block_id="td_uid_2_5db9b3be5fa63"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5db9b3be5fa63" data-td_block_id="td_uid_2_5db9b3be5fa63"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-47064"><a href="https://www.uselinks.de/2-0-nachtschicht/">2.0 Nachtschicht</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48017"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-live-in-concert/">2.1 Live in Concert</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48018"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-1-verpasst/">2.1.1 Verpasst</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48019"><a href="https://www.uselinks.de/2-0-nachtschicht/2-2-konzertberichte/">2.2 Konzertberichte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-48020"><a href="https://www.uselinks.de/2-0-nachtschicht/2-3-konzertgallerie/">2.3 Konzertgallerie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48016"><a href="https://www.uselinks.de/event-directory/">2.4 Terminkalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49322"><a href="https://www.uselinks.de/6-0-insight/">6.0 Insight</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/uselinks.de/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/uselinksde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.uselinks.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="50303" data-autoload-type="next" data-autoload-count="1" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-46828"
                    class="post-46828 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.uselinks.de/maschinist-live-in-karlsruhe-substage-17-10-2019/"                     data-post-edit-url=""                     data-post-title="Maschinist - Live in Karlsruhe, Substage 17.10.2019"                >
                    <div id="td_uid_1_5db9b3beaa289" class="tdc-zone"><div class="tdc_zone td_uid_9_5db9b3beaa29c_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_9_5db9b3beaa29c_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5db9b3beaa5e1" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_10_5db9b3beaa5e9_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_10_5db9b3beaa5e9_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_10_5db9b3beaa5e9_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_10_5db9b3beaa5e9_rand {
                    min-height: 0;
                }
                
                
                @media (min-width: 767px) {
                    .td_uid_10_5db9b3beaa5e9_rand.tdc-row-content-vert-center,
                    .td_uid_10_5db9b3beaa5e9_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_10_5db9b3beaa5e9_rand.tdc-row-content-vert-bottom,
                    .td_uid_10_5db9b3beaa5e9_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_10_5db9b3beaa5e9_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_10_5db9b3beaa5e9_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_10_5db9b3beaa5e9_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_10_5db9b3beaa5e9_rand .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_10_5db9b3beaa5e9_rand{
margin-top:40px !important;
margin-bottom:40px !important;
justify-content:flex-end !important;
text-align:right !important;
}

.td_uid_10_5db9b3beaa5e9_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_10_5db9b3beaa5e9_rand{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5db9b3beaa5e9_rand{
margin-top:40px !important;
}
}

</style><div class="vc_column td_uid_11_5db9b3beaa953_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_11_5db9b3beaa953_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_12_5db9b3beaaaec_rand  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_12_5db9b3beaaaec_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_12_5db9b3beaaaec_rand .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_12_5db9b3beaaaec_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_12_5db9b3beaaaec_rand{
z-index:1 !important;
text-align:left !important;
}

.td_uid_12_5db9b3beaaaec_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner td_uid_13_5db9b3beaacdc_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_13_5db9b3beaacdc_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_14_5db9b3beab118_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_14_5db9b3beab118" >
<style>

/* inline tdc_css att */

.td_uid_14_5db9b3beab118_rand{
margin-bottom:15px !important;
margin-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_14_5db9b3beab118_rand{
margin-bottom:9px !important;
margin-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_14_5db9b3beab118_rand{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_14_5db9b3beab118_rand .tdb-entry-category {
					padding: 0px;
				}
                
				.td_uid_14_5db9b3beab118_rand .tdb-entry-category {
					margin: 0 10px 0 0;
				}
                
				.td_uid_14_5db9b3beab118_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_14_5db9b3beab118_rand .tdb-entry-category {
					color: #000000 !important;
				}
                
				.td_uid_14_5db9b3beab118_rand .tdb-cat-bg {
					background-color: rgba(255,255,255,0) !important;
				}
                
				.td_uid_14_5db9b3beab118_rand .tdb-cat-bg {
					border-color: rgba(255,255,255,0) !important;
				}
				
				.td_uid_14_5db9b3beab118_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_14_5db9b3beab118_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_14_5db9b3beab118_rand {
					text-align: left;
				}
				
				.td_uid_14_5db9b3beab118_rand .tdb-entry-category {
					font-size:14px !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.uselinks.de/2-0-nachtschicht/" ><span class="tdb-cat-bg"></span>2.0 Nachtschicht</a><a class="tdb-entry-category" href="https://www.uselinks.de/2-0-nachtschicht/2-3-konzertgallerie/" ><span class="tdb-cat-bg"></span>2.3 Konzertgallerie</a></div></div><div class="td_block_wrap tdb_title td_uid_15_5db9b3beac286_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5db9b3beac286" >
<style>

/* inline tdc_css att */

.td_uid_15_5db9b3beac286_rand{
margin-bottom:10px !important;
padding-top:15px !important;
padding-right:24px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 8px 8px 8px 0px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5db9b3beac286_rand{
margin-right:-20px !important;
margin-bottom:9px !important;
margin-left:-20px !important;
width:auto !important;
border-width: 0px 0px 0px 0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_15_5db9b3beac286_rand{
margin-bottom:0px !important;
border-width: 7px 7px 7px 0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Raleway");
.td_uid_15_5db9b3beac286_rand .tdb-title-text {
					color: #ffffff;
				}
				
				.td_uid_15_5db9b3beac286_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_15_5db9b3beac286_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_15_5db9b3beac286_rand .tdb-title-line:after   {
					bottom: 0%;
				}
				
				.td-theme-wrap .td_uid_15_5db9b3beac286_rand {
					text-align: left;
				}
				.td_uid_15_5db9b3beac286_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_15_5db9b3beac286_rand .tdb-title-text {
					font-family:Raleway !important;font-size:54px !important;line-height:1.1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_15_5db9b3beac286_rand .tdb-title-text {
					font-family:Raleway !important;font-size:43px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_15_5db9b3beac286_rand .tdb-title-text {
					font-family:Raleway !important;font-size:31px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_15_5db9b3beac286_rand .tdb-title-text {
					font-family:Raleway !important;font-size:32px !important;line-height:36px !important;font-weight:700 !important;
				}
}
</style>
<div class="td_uid_15_5db9b3beac286_rand_style td-element-style"><style> 
.td_uid_15_5db9b3beac286_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(100deg,#000000, #bfbfbf) !important;
}
</style></div><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Maschinist &#8211; Live in Karlsruhe, Substage 17.10.2019</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author td_uid_17_5db9b3beacd15_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_17_5db9b3beacd15" >
<style>

/* inline tdc_css att */

.td_uid_17_5db9b3beacd15_rand{
margin-bottom:15px !important;
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_17_5db9b3beacd15_rand{
margin-right:5px !important;
margin-bottom:9px !important;
padding-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_17_5db9b3beacd15_rand{
margin-right:5px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_17_5db9b3beacd15_rand {
                    display: inline-block;
                }
                
                
                .td_uid_17_5db9b3beacd15_rand .tdb-author-by {
                    margin-right: 2px;
                }
                
                .td_uid_17_5db9b3beacd15_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_17_5db9b3beacd15_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_17_5db9b3beacd15_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_17_5db9b3beacd15_rand .tdb-author-name {
					color: #5925e8;
				}
                
				.td_uid_17_5db9b3beacd15_rand .tdb-author-by {
					font-size:14px !important;line-height:1 !important;font-weight:600 !important;
				}
				
				.td_uid_17_5db9b3beacd15_rand .tdb-author-name {
					font-size:14px !important;line-height:1 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_5db9b3beacd15_rand .tdb-author-by {
					font-size:12px !important;line-height:1 !important;font-weight:600 !important;
				}
				
				.td_uid_17_5db9b3beacd15_rand .tdb-author-name {
					font-size:12px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_17_5db9b3beacd15_rand .tdb-author-by {
					font-size:16px !important;line-height:1 !important;font-weight:600 !important;
				}
				
				.td_uid_17_5db9b3beacd15_rand .tdb-author-name {
					font-size:16px !important;line-height:1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By </span> <a class="tdb-author-name" href="https://www.uselinks.de/author/annie-bertram/">Annie Bertram</a></div></div></div><div class="td_block_wrap tdb_single_date td_uid_18_5db9b3bead66d_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_18_5db9b3bead66d" >
<style>

/* inline tdc_css att */

.td_uid_18_5db9b3bead66d_rand{
margin-bottom:14px !important;
padding-left:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_18_5db9b3bead66d_rand{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_18_5db9b3bead66d_rand {
                    display: inline-block;
                }
                
                .td_uid_18_5db9b3bead66d_rand i {
                    font-size: 14px;
                }
                
                .td_uid_18_5db9b3bead66d_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_18_5db9b3bead66d_rand {
					color: #666666;
				}
                
				.td_uid_18_5db9b3bead66d_rand {
					font-size:14px !important;line-height:1 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_18_5db9b3bead66d_rand {
					font-size:12px !important;line-height:1 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_18_5db9b3bead66d_rand {
					font-size:16px !important;line-height:1 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-10-30T16:35:36+00:00" >30. Oktober 2019</time></div></div> <!-- ./block --></div></div></div></div></div></div><div class="vc_column td_uid_19_5db9b3beadaa6_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_19_5db9b3beadaa6_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image td_uid_20_5db9b3beade3a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5db9b3beade3a" >
<style>

/* inline tdc_css att */

.td_uid_20_5db9b3beade3a_rand{
margin-bottom:40px !important;
margin-left:-140px !important;
box-shadow:0 4px 30px rgba(0,0,0,0.15) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_20_5db9b3beade3a_rand{
box-shadow:0 4px 30px rgba(0,0,0,0.15) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_20_5db9b3beade3a_rand{
margin-right:-40px !important;
margin-left:-100px !important;
box-shadow:0 4px 30px rgba(0,0,0,0.15) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_20_5db9b3beade3a_rand{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
box-shadow:0 4px 30px rgba(0,0,0,0.15) !important;
}
}

</style>
<style>
/* custom css */
.td_uid_20_5db9b3beade3a_rand .tdb-featured-image-bg {
                        background: url('https://www.uselinks.de/wp-content/uploads/2019/10/machinist_DSC8735web.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_20_5db9b3beade3a_rand .tdb-featured-image-bg {
					    background-position: center %;
                    }
                    
                    
                    .td_uid_20_5db9b3beade3a_rand .tdb-featured-image-bg {
                        padding-bottom: 500px;
                    }
                    
                    
                    .td_uid_20_5db9b3beade3a_rand .tdb-featured-image-bg {
                        background-attachment: scroll;
                    }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_20_5db9b3beade3a_rand .tdb-featured-image-bg {
                        padding-bottom: 420px;
                    }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5db9b3beade3a_rand .tdb-featured-image-bg {
                        padding-bottom: 360px;
                    }
}
</style><div class="tdb-featured-image-bg"></div></div></div></div></div></div><div id="td_uid_7_5db9b3beae430" class="tdc-row"><div class="vc_row td_uid_21_5db9b3beae43a_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_21_5db9b3beae43a_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_22_5db9b3beae6df_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_22_5db9b3beae6df_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_9_5db9b3beae788" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_23_5db9b3beae792_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_23_5db9b3beae792_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_24_5db9b3beaea76_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_24_5db9b3beaea76_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content td_uid_25_5db9b3beaef41_rand td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="td_uid_25_5db9b3beaef41" >
<style>

/* inline tdc_css att */

.td_uid_25_5db9b3beaef41_rand{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_25_5db9b3beaef41_rand{
margin-right:-10px !important;
margin-left:-10px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Raleway");
.td_uid_25_5db9b3beaef41_rand,
                .td_uid_25_5db9b3beaef41_rand > p {
			        font-family:Raleway !important;
		        }
				
				.td_uid_25_5db9b3beaef41_rand h1 {
			        font-family:Raleway !important;
		        }
				
				.td_uid_25_5db9b3beaef41_rand h2 {
			        font-family:Raleway !important;
		        }
				
				.td_uid_25_5db9b3beaef41_rand h3 {
			        font-family:Raleway !important;
		        }
				
				.td_uid_25_5db9b3beaef41_rand h4 {
			        font-family:Raleway !important;
		        }
				
				.td_uid_25_5db9b3beaef41_rand h5 {
			        font-family:Raleway !important;
		        }
				
				.td_uid_25_5db9b3beaef41_rand h6 {
			        font-family:Raleway !important;
		        }
				
				.td_uid_25_5db9b3beaef41_rand li {
			        font-family:Raleway !important;
		        }
				
				.td_uid_25_5db9b3beaef41_rand blockquote p {
			        font-family:Raleway !important;font-weight:500 !important;
		        }
				
				.td_uid_25_5db9b3beaef41_rand blockquote p {
			        color: #5925e8;
		        }
				
				.td_uid_25_5db9b3beaef41_rand a {
			        color: #5925e8;
		        }
</style><div class="tdb-block-inner td-fix-index"><div class="foogallery foogallery-container foogallery-justified foogallery-lightbox-foobox fg-justified fg-light fg-border-thin fg-shadow-outline fg-loading-default fg-loaded-fade-in fg-custom fg-caption-hover fg-hover-fade" id="foogallery-gallery-50283" data-foogallery="{&quot;item&quot;:{&quot;showCaptionTitle&quot;:true,&quot;showCaptionDescription&quot;:true},&quot;lazy&quot;:true,&quot;src&quot;:&quot;data-src-fg&quot;,&quot;srcset&quot;:&quot;data-srcset-fg&quot;,&quot;template&quot;:{&quot;rowHeight&quot;:150,&quot;maxRowHeight&quot;:&quot;200%&quot;,&quot;margins&quot;:1,&quot;lastRow&quot;:&quot;left&quot;}}" data-fg-common-fields="1" >
	<div class="fg-item"><figure class="fg-item-inner"><a href="https://www.uselinks.de/wp-content/uploads/2019/10/machinist_DSC8659web.jpg" data-caption-title="Maschinist" data-caption-desc="Karlsruhe, Substage 17.10.2019" data-attachment-id="50290" class="fg-thumb"><span class="fg-image-wrap"><img title="Maschinist" height="250" width="376" data-src-fg="https://www.uselinks.de/wp-content/uploads/cache/2019/10/machinist_DSC8659web/1341808887.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">Maschinist</div><div class="fg-caption-desc">Karlsruhe, Substage 17.10.2019</div></div></figcaption></figure><div class="fg-loader"></div></div><div class="fg-item"><figure class="fg-item-inner"><a href="https://www.uselinks.de/wp-content/uploads/2019/10/machinist_DSC8655web.jpg" data-caption-title="Maschinist" data-caption-desc="Karlsruhe, Substage 17.10.2019" data-attachment-id="50289" class="fg-thumb"><span class="fg-image-wrap"><img title="Maschinist" height="250" width="175" data-src-fg="https://www.uselinks.de/wp-content/uploads/cache/2019/10/machinist_DSC8655web/2013253110.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">Maschinist</div><div class="fg-caption-desc">Karlsruhe, Substage 17.10.2019</div></div></figcaption></figure><div class="fg-loader"></div></div><div class="fg-item"><figure class="fg-item-inner"><a href="https://www.uselinks.de/wp-content/uploads/2019/10/machinist_DSC8735web.jpg" data-caption-title="Maschinist" data-caption-desc="Karlsruhe, Substage 17.10.2019" data-attachment-id="50288" class="fg-thumb"><span class="fg-image-wrap"><img title="Maschinist" height="250" width="376" data-src-fg="https://www.uselinks.de/wp-content/uploads/cache/2019/10/machinist_DSC8735web/392821079.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">Maschinist</div><div class="fg-caption-desc">Karlsruhe, Substage 17.10.2019</div></div></figcaption></figure><div class="fg-loader"></div></div><div class="fg-item"><figure class="fg-item-inner"><a href="https://www.uselinks.de/wp-content/uploads/2019/10/machinist_DSC8732web.jpg" data-caption-title="Maschinist" data-caption-desc="Karlsruhe, Substage 17.10.2019" data-attachment-id="50287" class="fg-thumb"><span class="fg-image-wrap"><img title="Maschinist" height="250" width="359" data-src-fg="https://www.uselinks.de/wp-content/uploads/cache/2019/10/machinist_DSC8732web/-1477944278.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">Maschinist</div><div class="fg-caption-desc">Karlsruhe, Substage 17.10.2019</div></div></figcaption></figure><div class="fg-loader"></div></div><div class="fg-item"><figure class="fg-item-inner"><a href="https://www.uselinks.de/wp-content/uploads/2019/10/machinist_DSC8723web.jpg" data-caption-title="Maschinist" data-caption-desc="Karlsruhe, Substage 17.10.2019" data-attachment-id="50286" class="fg-thumb"><span class="fg-image-wrap"><img title="Maschinist" height="250" width="364" data-src-fg="https://www.uselinks.de/wp-content/uploads/cache/2019/10/machinist_DSC8723web/-1342273727.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">Maschinist</div><div class="fg-caption-desc">Karlsruhe, Substage 17.10.2019</div></div></figcaption></figure><div class="fg-loader"></div></div><div class="fg-item"><figure class="fg-item-inner"><a href="https://www.uselinks.de/wp-content/uploads/2019/10/machinist_DSC8698web.jpg" data-caption-title="Maschinist" data-caption-desc="Karlsruhe, Substage 17.10.2019" data-attachment-id="50285" class="fg-thumb"><span class="fg-image-wrap"><img title="Maschinist" height="250" width="376" data-src-fg="https://www.uselinks.de/wp-content/uploads/cache/2019/10/machinist_DSC8698web/-694377278.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">Maschinist</div><div class="fg-caption-desc">Karlsruhe, Substage 17.10.2019</div></div></figcaption></figure><div class="fg-loader"></div></div><div class="fg-item"><figure class="fg-item-inner"><a href="https://www.uselinks.de/wp-content/uploads/2019/10/machinist_DSC8679web.jpg" data-caption-title="Machinist" data-caption-desc="Karlsruhe, Substage 17.10.2019" data-attachment-id="50284" class="fg-thumb"><span class="fg-image-wrap"><img title="Machinist" height="250" width="352" data-src-fg="https://www.uselinks.de/wp-content/uploads/cache/2019/10/machinist_DSC8679web/-1407262504.jpg" class="fg-image" /></span></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">Machinist</div><div class="fg-caption-desc">Karlsruhe, Substage 17.10.2019</div></div></figcaption></figure><div class="fg-loader"></div></div></div>

<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><div class="ShariffHeadline"><h3 class="shariff_headline">Teile diesen Beitrag</h3></div><ul class="shariff-buttons theme-default wcag_colors orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#000"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.uselinks.de%2Fmaschinist-live-in-karlsruhe-substage-17-10-2019%2F&text=Maschinist%20%E2%80%93%20Live%20in%20Karlsruhe%2C%20Substage%2017.10.2019" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#115A92; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#000"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.uselinks.de%2Fmaschinist-live-in-karlsruhe-substage-17-10-2019%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#38548F; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#000"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.uselinks.de%2Fmaschinist-live-in-karlsruhe-substage-17-10-2019%2F&title=Maschinist%20%E2%80%93%20Live%20in%20Karlsruhe%2C%20Substage%2017.10.2019" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#005B8A; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#000"><a href="https://api.whatsapp.com/send?text=Maschinist%20%E2%80%93%20Live%20in%20Karlsruhe%2C%20Substage%2017.10.2019%20https%3A%2F%2Fwww.uselinks.de%2Fmaschinist-live-in-karlsruhe-substage-17-10-2019%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#226411; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#000"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.uselinks.de%2Fmaschinist-live-in-karlsruhe-substage-17-10-2019%2F&media=https%3A%2F%2Fwww.uselinks.de%2Fwp-content%2Fuploads%2F2019%2F10%2Fmachinist_DSC8735web.jpg&description=Maschinist%20%E2%80%93%20Live%20in%20Karlsruhe%2C%20Substage%2017.10.2019" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#AE1920; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;</a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#000"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.uselinks.de%2Fmaschinist-live-in-karlsruhe-substage-17-10-2019%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#A32D00; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_26_5db9b3beb8d86_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_26_5db9b3beb8d86_rand{
margin-bottom:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_26_5db9b3beb8d86_rand{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_26_5db9b3beb8d86_rand{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_26_5db9b3beb8d86_rand{
margin-bottom:40px !important;
}
}

</style><span class="td-adspot-title">- Advertisement -</span><div class="g g-2"><div class="g-single a-21"><a href="https://amzn.to/2OMTxtc" target="_blank"><img src="https://www.uselinks.de/wp-content/uploads/2019/10/modeboxmega.jpg" /></a></div></div></div><div class="td_block_wrap tdb_single_next_prev td_uid_27_5db9b3bebb093_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5db9b3bebb093" >
<style>

/* inline tdc_css att */

.td_uid_27_5db9b3bebb093_rand{
margin-bottom:43px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_27_5db9b3bebb093_rand{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_27_5db9b3bebb093_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Merriweather");
@import url("https://fonts.googleapis.com/css?family=Fira Sans");
.td_uid_27_5db9b3bebb093_rand .tdb-next-post {
					padding: 20px;
				}

				
				.td_uid_27_5db9b3bebb093_rand .tdb-next-post {
					text-align: left;
				}
				
				.td_uid_27_5db9b3bebb093_rand .tdb-next-post-bg {
					background-color: #f9f9f9;
				}
				
                @media (min-width: 768px) {
                    .td_uid_27_5db9b3bebb093_rand .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
                .td_uid_27_5db9b3bebb093_rand .td-module-title a {
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }
                
                .td_uid_27_5db9b3bebb093_rand .tdb-next-post:hover a {
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }
				
				.td_uid_27_5db9b3bebb093_rand .tdb-next-post a {
					font-family:Merriweather !important;font-size:16px !important;line-height:1.5 !important;font-weight:800 !important;
				}
				
				.td_uid_27_5db9b3bebb093_rand .tdb-next-post span {
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
                    .td_uid_27_5db9b3bebb093_rand .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
                .td_uid_27_5db9b3bebb093_rand .td-module-title a {
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }
                
                .td_uid_27_5db9b3bebb093_rand .tdb-next-post:hover a {
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }
				
				.td_uid_27_5db9b3bebb093_rand .tdb-next-post a {
					font-family:Merriweather !important;font-size:14px !important;line-height:1.4 !important;font-weight:800 !important;
				}
				
				.td_uid_27_5db9b3bebb093_rand .tdb-next-post span {
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_27_5db9b3bebb093_rand .tdb-next-post {
					padding: 10px;
				}

				
                @media (min-width: 768px) {
                    .td_uid_27_5db9b3bebb093_rand .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
                .td_uid_27_5db9b3bebb093_rand .td-module-title a {
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }
                
                .td_uid_27_5db9b3bebb093_rand .tdb-next-post:hover a {
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }
				
				.td_uid_27_5db9b3bebb093_rand .tdb-next-post a {
					font-family:Merriweather !important;font-size:13px !important;line-height:1.4 !important;font-weight:800 !important;
				}
				
				.td_uid_27_5db9b3bebb093_rand .tdb-next-post span {
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_27_5db9b3bebb093_rand .tdb-next-post {
					padding: 10px;
				}

				
                @media (min-width: 768px) {
                    .td_uid_27_5db9b3bebb093_rand .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
                .td_uid_27_5db9b3bebb093_rand .td-module-title a {
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }
                
                .td_uid_27_5db9b3bebb093_rand .tdb-next-post:hover a {
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }
				
				.td_uid_27_5db9b3bebb093_rand .tdb-next-post a {
					font-family:Merriweather !important;font-size:12px !important;line-height:1.1 !important;font-weight:800 !important;
				}
				
				.td_uid_27_5db9b3bebb093_rand .tdb-next-post span {
					font-family:Fira Sans !important;font-size:10px !important;line-height:1 !important;font-weight:300 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Vorheriger Artikel</span><a href="https://www.uselinks.de/alienares-drittes-album-neverland/">Alienare`s drittes Album &#8220;Neverland&#8221;</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Nächster Artikel</span><a href="https://www.uselinks.de/heldmaschine/">Heldmaschine</a></div></div></div></div></div><div class="vc_column td_uid_28_5db9b3bebd332_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_28_5db9b3bebd332_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_28_5db9b3bebd332_rand{
position:relative;
}

</style>
<div class="td_uid_11_5db9b3bebd328_rand_style td-element-style" ><style>
.td_uid_11_5db9b3bebd328_rand_style{
background-color:#f2f2f2 !important;
}
 </style></div><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar td_uid_29_5db9b3bebd4b1_rand " ><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>On Tour</span></h4>			<div class="textwidget"></div>
		</aside><aside class="td_block_template_1 widget EvcalWidget_SC"><div id='evcal_widget' class='evo_widget'><div class="evosliderbox ajde_evcal_calendar defSlider"><div class='evo-data' data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="10" data-mapiconurl="" ></div><div class="evo_slider_width clearfix" data-slider_type="def" data-slide_auto="yes" data-slide_pause_hover="no" data-slide_hide_control="yes" data-slide_loop="yes" data-slider_pause="2000" data-slider_speed="400" data-verticalheight="400" >
	                <ul class="gallery list-unstyled evo-hidden evosl_slider eventon_events_list "><div id="event_46928" class="eventon_list_event evo_eventtop  event event_46928_0" data-event_id="46928" data-ri="0r" data-time="1572548400-1572738300" data-colr="#000000" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.uselinks.de/events/pluswelt-festival-2019-2/'></a><span itemprop='name'  >Pluswelt Festival 2019</span><meta itemprop='image' content="https://www.uselinks.de/wp-content/uploads/2019/10/pluswelt_websitebanner_lilaversion.png" /><meta itemprop='description' content="Fast zwanzig Jahre ist es her, als die Hamburger Konzertagentur das Licht der Welt erblickte. Fast 20 Jahre ist es auch her, als am 30.10.1999 das erste damals noch namenlose" /><meta itemprop='startDate' content="2019-10-31T19:00" /><meta itemprop='endDate' content="2019-11-2T23:45" /><meta itemprop='eventStatus' content="on-schedule" />
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Kulttempel Oberhausen</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Mülheimer Straße 24, 46049 Oberhausen</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Pluswelt Festival 2019",
							  	"startDate": "2019-10-31T19-19-00-00",
							  	"endDate": "2019-11-2T23-23-45-00",
							  	"image":"https://www.uselinks.de/wp-content/uploads/2019/10/pluswelt_websitebanner_lilaversion.png",
							  	"description":"Fast zwanzig Jahre ist es her, als die Hamburger Konzertagentur das Licht der Welt erblickte. Fast 20 Jahre ist es auch her, als am 30.10.1999 das erste damals noch namenlose"
							  	,"location":{
										"@type":"Place",
										"name":"Kulttempel Oberhausen",
										"address":{
											"@type": "PostalAddress"
											"streetAddress":"Mülheimer Straße 24, 46049 Oberhausen"
										}
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #000000;" id="evc_157254840046928" class="hasFtIMG desc_trig featured_event 1 evo_adam-is-a-girl evo_aesthetic-perfection evo_agent-side-grinder evo_armageddon-dildos evo_beborn-beton evo_blitzmachine evo_de-vision evo_empathy-test evo_girls-under-glass evo_icon-of-coil evo_iris evo_mesh evo_priest evo_schattenmann evo_sono evo_vorsprung-durch-technik evo_zeromancer mul_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://www.uselinks.de/wp-content/uploads/2019/10/pluswelt_websitebanner_lilaversion.png' data-thumb='https://www.uselinks.de/wp-content/uploads/2019/10/pluswelt_websitebanner_lilaversion-300x110.png' style='background-image:url("https://www.uselinks.de/wp-content/uploads/2019/10/pluswelt_websitebanner_lilaversion-300x110.png")'></span><span class='evcal_cblock ' data-bgcolor='#000000' data-smon='Oktober' data-syr='2019'><span class='evo_start '><em class='day'>Do</em><em class='date'>31</em><em class='month'>okt</em><em class='time'><i t="y">(okt 31)</i>19:00</em></span><span class='evo_end '><em class='day'>Sa</em><em class='date'>02</em><em class='month'>nov</em><em class='time'><i t="y">(nov 2)</i>23:45</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Mülheimer Straße 24, 46049 Oberhausen" data-location_type="address" data-location_name="Kulttempel Oberhausen" data-location_url="https://www.uselinks.de/event-location/kulttempel-oberhausen/" data-location_status="true" ><span class='evo_above_title'><span class='evo_event_headers featured'>[U]-Tipp</span></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Pluswelt Festival 2019</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Oberhausen</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Artist:</i></em><em data-filter='event_type'>Adam Is A Girl,</em><em data-filter='event_type'>Aesthetic Perfection,</em><em data-filter='event_type'>Agent Side Grinder,</em><em data-filter='event_type'>Armageddon Dildos,</em><em data-filter='event_type'>Beborn Beton,</em><em data-filter='event_type'>Blitzmachine,</em><em data-filter='event_type'>De/Vision,</em><em data-filter='event_type'>Empathy Test,</em><em data-filter='event_type'>Girls Under Glass,</em><em data-filter='event_type'>Icon Of Coil,</em><em data-filter='event_type'>Iris,</em><em data-filter='event_type'>Mesh,</em><em data-filter='event_type'>Priest,</em><em data-filter='event_type'>Schattenmann,</em><em data-filter='event_type'>Sono,</em><em data-filter='event_type'>Vorsprung durch Technik,</em><em data-filter='event_type'>Zeromancer</em><i class='clear'></i></span></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover evo_imgCursor' data-imgheight='360' data-imgwidth='980'  style='background-image: url("https://www.uselinks.de/wp-content/uploads/2019/10/pluswelt_websitebanner_lilaversion.png")' data-imgstyle='minmized' data-minheight='400' data-status=''></div>						<div class='evo_metarow_learnMICS evorow bordb '>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.zanox-affiliate.de/ppc/?45662304C2067420178T&ULP=[[Pluswelt]]' target="_blank">								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-ticket'></i></span>
									<h3 class='evo_h3'>Tickets</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<h3 class='evo_h3'><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=46928&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Kalender hinzufügen</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Pluswelt+Festival+2019&amp;dates=20191031T180000Z/20191102T224500Z&amp;details=Fast+zwanzig+Jahre+ist+es+her%2C+als+die+Hamburger+Konzertagentur+das+Licht+der+Welt+erblickte.+Fast+20+Jahre+ist+es+auch+her%2C+als+am+30.10.1999+das+erste+damals+noch+namenlose&amp;location=Kulttempel+Oberhausen - M%C3%BClheimer+Stra%C3%9Fe+24%2C+46049+Oberhausen' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>Google hinzufügen</a></h3>	
									</div>
								</div>
							</div>
							</div></div>
						</div>
						<div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann?</h3>
										<p>Oktober 31 (Donnerstag) 19:00 - November 2 (Samstag) 23:45</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='749'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Wo?</h3><p class='evo_location_name'>Kulttempel Oberhausen</p><p class='evo_location_address'>Mülheimer Straße 24, 46049 Oberhausen</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Fast zwanzig Jahre ist es her, als die Hamburger Konzertagentur das Licht der Welt erblickte. Fast 20 Jahre ist es auch her, als am 30.10.1999 das erste damals noch namenlose</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell shorter_desc'><div class='eventon_details_shading_bot'>
								<p class='eventon_shad_p' content='less'><span class='ev_more_text' data-txt='less'>more</span><span class='ev_more_arrow'></span></p>
							</div><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Fast zwanzig Jahre ist es her, als die Hamburger Konzertagentur das Licht der Welt erblickte. Fast 20 Jahre ist es auch her, als am 30.10.1999 das erste damals noch namenlose Festival mit MESH als Headliner in der Krefelder Kulturfabrik stattfand.</p>
<p>Zu diesem Jubiläum wird es das PLUSWELT-Festival 2019 erstmalig an mehreren aufeinanderfolgenden Tagen und gleichzeitig in zwei verschiedenen Städten geben.</p>
<p>31.10.<br />
18.00 h Einlass<br />
19.00 h VORSPRUNG DURCH TECHNIK<br />
19.40 h AGENT SIDE GRINDER<br />
20.30 h GIRLS UNDER GLASS<br />
21.25 h IRIS<br />
22.25 h AESTHETIC PERFECTION<br />
23.45 h MESH<br />
01.11.<br />
18.00 h Einlass<br />
19.00 h ADAM IS A GIRL<br />
19.40 h PRIEST<br />
20.30 h EMPATHY TEST<br />
21.25 h SONO<br />
22.25 h DE/VISION<br />
23.45 h ZEROMANCER<br />
02.11.<br />
18.00 h Einlass<br />
19.00 h KISSIN&#8217; BLACK<br />
19.40 h BLITZMASCHINE<br />
20.20 h BEBORN BETON<br />
21.25 h ARMAGEDDON DILDOS<br />
22.25 h SCHATTENMANN<br />
23.55 h ICON OF COIL (feat. Andy La Plegua/COMBICHRIST)</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15725484005db9b3bf6c8f746928_gmap' style='max-width:none'></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Mülheimer Straße 24, 46049 Oberhausen"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
						</p></form>
					</div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div><div id="event_46926" class="eventon_list_event evo_eventtop  event event_46926_0" data-event_id="46926" data-ri="0r" data-time="1572634800-1572738300" data-colr="#000000" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.uselinks.de/events/pluswelt-festival-2019/'></a><span itemprop='name'  >Pluswelt Festival 2019</span><meta itemprop='image' content="https://www.uselinks.de/wp-content/uploads/2019/10/pluswelt_websitebanner_lilaversion.png" /><meta itemprop='description' content="Fast zwanzig Jahre ist es her, als die Hamburger Konzertagentur das Licht der Welt erblickte. Fast 20 Jahre ist es auch her, als am 30.10.1999 das erste damals noch namenlose" /><meta itemprop='startDate' content="2019-11-1T19:00" /><meta itemprop='endDate' content="2019-11-2T23:45" /><meta itemprop='eventStatus' content="on-schedule" />
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Columbia Theater</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Columbiadamm 9-11, 10965 Berlin</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Pluswelt Festival 2019",
							  	"startDate": "2019-11-1T19-19-00-00",
							  	"endDate": "2019-11-2T23-23-45-00",
							  	"image":"https://www.uselinks.de/wp-content/uploads/2019/10/pluswelt_websitebanner_lilaversion.png",
							  	"description":"Fast zwanzig Jahre ist es her, als die Hamburger Konzertagentur das Licht der Welt erblickte. Fast 20 Jahre ist es auch her, als am 30.10.1999 das erste damals noch namenlose"
							  	,"location":{
										"@type":"Place",
										"name":"Columbia Theater",
										"address":{
											"@type": "PostalAddress"
											"streetAddress":"Columbiadamm 9-11, 10965 Berlin"
										}
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #000000;" id="evc_157263480046926" class="hasFtIMG desc_trig featured_event 1 evo_adam-is-a-girl evo_aesthetic-perfection evo_armageddon-dildos evo_de-vision evo_empathy-test evo_girls-under-glass evo_iris evo_mesh evo_priest evo_zeromancer mul_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://www.uselinks.de/wp-content/uploads/2019/10/pluswelt_websitebanner_lilaversion.png' data-thumb='https://www.uselinks.de/wp-content/uploads/2019/10/pluswelt_websitebanner_lilaversion-300x110.png' style='background-image:url("https://www.uselinks.de/wp-content/uploads/2019/10/pluswelt_websitebanner_lilaversion-300x110.png")'></span><span class='evcal_cblock ' data-bgcolor='#000000' data-smon='November' data-syr='2019'><span class='evo_start '><em class='day'>Fr</em><em class='date'>01</em><em class='month'>nov</em><em class='time'><i t="y">(nov 1)</i>19:00</em></span><span class='evo_end '><em class='day'>Sa</em><em class='date'>02</em><em class='time'><i t="y">(nov 2)</i>23:45</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Columbiadamm 9-11, 10965 Berlin" data-location_type="address" data-location_name="Columbia Theater" data-location_url="https://www.uselinks.de/event-location/columbia-theater/" data-location_status="true" ><span class='evo_above_title'><span class='evo_event_headers featured'>[U]-Tipp</span></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Pluswelt Festival 2019</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Berlin</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Artist:</i></em><em data-filter='event_type'>Adam Is A Girl,</em><em data-filter='event_type'>Aesthetic Perfection,</em><em data-filter='event_type'>Armageddon Dildos,</em><em data-filter='event_type'>De/Vision,</em><em data-filter='event_type'>Empathy Test,</em><em data-filter='event_type'>Girls Under Glass,</em><em data-filter='event_type'>Iris,</em><em data-filter='event_type'>Mesh,</em><em data-filter='event_type'>Priest,</em><em data-filter='event_type'>Zeromancer</em><i class='clear'></i></span></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover evo_imgCursor' data-imgheight='360' data-imgwidth='980'  style='background-image: url("https://www.uselinks.de/wp-content/uploads/2019/10/pluswelt_websitebanner_lilaversion.png")' data-imgstyle='minmized' data-minheight='400' data-status=''></div>						<div class='evo_metarow_learnMICS evorow bordb '>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.zanox-affiliate.de/ppc/?45662304C2067420178T&ULP=[[Pluswelt]]' target="_blank">								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-ticket'></i></span>
									<h3 class='evo_h3'>Tickets</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<h3 class='evo_h3'><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=46926&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Kalender hinzufügen</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Pluswelt+Festival+2019&amp;dates=20191101T180000Z/20191102T224500Z&amp;details=Fast+zwanzig+Jahre+ist+es+her%2C+als+die+Hamburger+Konzertagentur+das+Licht+der+Welt+erblickte.+Fast+20+Jahre+ist+es+auch+her%2C+als+am+30.10.1999+das+erste+damals+noch+namenlose&amp;location=Columbia+Theater - Columbiadamm+9-11%2C+10965+Berlin' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>Google hinzufügen</a></h3>	
									</div>
								</div>
							</div>
							</div></div>
						</div>
						<div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann?</h3>
										<p>1 (Freitag) 19:00 - 2 (Samstag) 23:45</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='875'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Wo?</h3><p class='evo_location_name'>Columbia Theater</p><p class='evo_location_address'>Columbiadamm 9-11, 10965 Berlin</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Fast zwanzig Jahre ist es her, als die Hamburger Konzertagentur das Licht der Welt erblickte. Fast 20 Jahre ist es auch her, als am 30.10.1999 das erste damals noch namenlose</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell shorter_desc'><div class='eventon_details_shading_bot'>
								<p class='eventon_shad_p' content='less'><span class='ev_more_text' data-txt='less'>more</span><span class='ev_more_arrow'></span></p>
							</div><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Fast zwanzig Jahre ist es her, als die Hamburger Konzertagentur das Licht der Welt erblickte. Fast 20 Jahre ist es auch her, als am 30.10.1999 das erste damals noch namenlose Festival mit MESH als Headliner in der Krefelder Kulturfabrik stattfand.</p>
<p>Zu diesem Jubiläum wird es das PLUSWELT-Festival 2019 erstmalig an mehreren aufeinanderfolgenden Tagen und gleichzeitig in zwei verschiedenen Städten geben.</p>
<p>01.11.<br />
18.00 h Einlass<br />
19.00 h WHOLE (feat. Thomas/FORCED TO MODE)<br />
19.40 h ARMAGEDDON DILDOS<br />
20.20 h GIRLS UNDER GLASS<br />
21.25 h IRIS<br />
22.25 h AESTHETIC PERFECTION<br />
23.45 h MESH<br />
02.11.<br />
18.00 h Einlass<br />
19.00 h t.b.c.<br />
19.40 h ADAM IS A GIRL<br />
20.20 h PRIEST<br />
21.25 h EMPATHY TEST<br />
22.25 h DE/VISION<br />
23.45 h ZEROMANCER</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15726348005db9b3bf721ab46926_gmap' style='max-width:none'></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Columbiadamm 9-11, 10965 Berlin"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
						</p></form>
					</div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div><div id="event_47553" class="eventon_list_event evo_eventtop  event event_47553_0" data-event_id="47553" data-ri="0r" data-time="1572636600-1572651000" data-colr="#eb0909" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.uselinks.de/events/welleerball-very-special-guest-rroyce-5/'></a><span itemprop='name'  >Welle:Erball + very special guest: Rroyce</span><meta itemprop='image' content="https://www.uselinks.de/wp-content/uploads/2019/10/Mutationen-Tour-2019.jpg" /><meta itemprop='description' content="Im Herbst / Winter gehen die Bands Welle:Erdball &amp; Rroyce unter dem Motto 'Mumien,Monstren,Mutationen' gemeinsam auf Tournee." /><meta itemprop='startDate' content="2019-11-1T19:30" /><meta itemprop='endDate' content="2019-11-1T23:30" /><meta itemprop='eventStatus' content="on-schedule" />
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Factory</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Sandbreite 2, 39104 Magdeburg</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Welle:Erball + very special guest: Rroyce",
							  	"startDate": "2019-11-1T19-19-30-00",
							  	"endDate": "2019-11-1T23-23-30-00",
							  	"image":"https://www.uselinks.de/wp-content/uploads/2019/10/Mutationen-Tour-2019.jpg",
							  	"description":"Im Herbst / Winter gehen die Bands Welle:Erdball &amp; Rroyce unter dem Motto 'Mumien,Monstren,Mutationen' gemeinsam auf Tournee."
							  	,"location":{
										"@type":"Place",
										"name":"Factory",
										"address":{
											"@type": "PostalAddress"
											"streetAddress":"Sandbreite 2, 39104 Magdeburg"
										}
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #eb0909;" id="evc_157263660047553" class="hasFtIMG desc_trig featured_event 1 evo_rroyce evo_welleerdball sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://www.uselinks.de/wp-content/uploads/2019/10/Mutationen-Tour-2019.jpg' data-thumb='https://www.uselinks.de/wp-content/uploads/2019/10/Mutationen-Tour-2019-210x300.jpg' style='background-image:url("https://www.uselinks.de/wp-content/uploads/2019/10/Mutationen-Tour-2019-210x300.jpg")'></span><span class='evcal_cblock ' data-bgcolor='#eb0909' data-smon='November' data-syr='2019'><span class='evo_start '><em class='day'>Fr</em><em class='date'>01</em><em class='month'>nov</em><em class='time'>19:30</em></span><span class='evo_end only_time'><em class='time'>23:30</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Sandbreite 2, 39104 Magdeburg" data-location_type="address" data-location_name="Factory" data-location_url="https://www.uselinks.de/event-location/factory/" data-location_status="true" ><span class='evo_above_title'><span class='evo_event_headers featured'>[U]-Tipp</span></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Welle:Erball + very special guest: Rroyce</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Magdeburg , Mumien, Monstren, Mutationen Tour 2019</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Artist:</i></em><em data-filter='event_type'>Rroyce,</em><em data-filter='event_type'>Welle:Erdball</em><i class='clear'></i></span></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover evo_imgCursor' data-imgheight='960' data-imgwidth='673'  style='background-image: url("https://www.uselinks.de/wp-content/uploads/2019/10/Mutationen-Tour-2019.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div>						<div class='evo_metarow_learnMICS evorow bordb '>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.zanox-affiliate.de/ppc/?37781119C1937678355T&ULP=[[2091391]]' target="_blank">								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-ticket'></i></span>
									<h3 class='evo_h3'>Tickets</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<h3 class='evo_h3'><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=47553&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Kalender hinzufügen</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Welle%3AErball+%2B+very+special+guest%3A+Rroyce&amp;dates=20191101T183000Z/20191101T223000Z&amp;details=Im+Herbst+%2F+Winter+gehen+die+Bands+Welle%3AErdball+%26amp%3B+Rroyce+unter+dem+Motto+%22Mumien%2CMonstren%2CMutationen%22+gemeinsam+auf+Tournee.&amp;location=Factory - Sandbreite+2%2C+39104+Magdeburg' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>Google hinzufügen</a></h3>	
									</div>
								</div>
							</div>
							</div></div>
						</div>
						<div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann?</h3>
										<p>(Freitag) 19:30 - 23:30</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='1281'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Wo?</h3><p class='evo_location_name'>Factory</p><p class='evo_location_address'>Sandbreite 2, 39104 Magdeburg</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Im Herbst / Winter gehen die Bands Welle:Erdball &amp; Rroyce unter dem Motto "Mumien,Monstren,Mutationen" gemeinsam auf Tournee.</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Im Herbst / Winter gehen die Bands Welle:Erdball &amp; Rroyce unter dem Motto &#8220;Mumien,Monstren,Mutationen&#8221; gemeinsam auf Tournee.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15726366005db9b3bf76a3247553_gmap' style='max-width:none'></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Sandbreite 2, 39104 Magdeburg"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
						</p></form>
					</div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div><div id="event_46929" class="eventon_list_event evo_eventtop  event event_46929_0" data-event_id="46929" data-ri="0r" data-time="1572721200-1572738300" data-colr="#000000" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.uselinks.de/events/e-welt-an-electronic-evening/'></a><span itemprop='name'  >E-Welt - an electronic evening</span><meta itemprop='image' content="https://www.uselinks.de/wp-content/uploads/2019/10/60893903_2286423194729982_7083230476533497856_n.jpg" /><meta itemprop='description' content="Zu ihrem 15-jährigen Jubiläum erfolgreicher Zusammenarbeit haben sich die Herrschaften von POPoNAUT und PLUSWELT PROMOTION etwas ganz Feines ausgedacht.    Feierte man 2014 das 10jährige Bestehen noch in der kleinen Halle D," /><meta itemprop='startDate' content="2019-11-2T19:00" /><meta itemprop='endDate' content="2019-11-2T23:45" /><meta itemprop='eventStatus' content="on-schedule" />
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Werk 2</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Kochstraße 132, 04277 Leipzig</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "E-Welt - an electronic evening",
							  	"startDate": "2019-11-2T19-19-00-00",
							  	"endDate": "2019-11-2T23-23-45-00",
							  	"image":"https://www.uselinks.de/wp-content/uploads/2019/10/60893903_2286423194729982_7083230476533497856_n.jpg",
							  	"description":"Zu ihrem 15-jährigen Jubiläum erfolgreicher Zusammenarbeit haben sich die Herrschaften von POPoNAUT und PLUSWELT PROMOTION etwas ganz Feines ausgedacht.    Feierte man 2014 das 10jährige Bestehen noch in der kleinen Halle D,"
							  	,"location":{
										"@type":"Place",
										"name":"Werk 2",
										"address":{
											"@type": "PostalAddress"
											"streetAddress":"Kochstraße 132, 04277 Leipzig"
										}
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #000000;" id="evc_157272120046929" class="hasFtIMG desc_trig featured_event 1 evo_aesthetic-perfection evo_culture-kultuer evo_future-lied-to-us evo_halo-effect evo_iris evo_mesh sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://www.uselinks.de/wp-content/uploads/2019/10/60893903_2286423194729982_7083230476533497856_n.jpg' data-thumb='https://www.uselinks.de/wp-content/uploads/2019/10/60893903_2286423194729982_7083230476533497856_n-212x300.jpg' style='background-image:url("https://www.uselinks.de/wp-content/uploads/2019/10/60893903_2286423194729982_7083230476533497856_n-212x300.jpg")'></span><span class='evcal_cblock ' data-bgcolor='#000000' data-smon='November' data-syr='2019'><span class='evo_start '><em class='day'>Sa</em><em class='date'>02</em><em class='month'>nov</em><em class='time'>19:00</em></span><span class='evo_end only_time'><em class='time'>23:45</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Kochstraße 132, 04277 Leipzig" data-location_type="address" data-location_name="Werk 2" data-location_url="https://www.uselinks.de/event-location/werk-2/" data-location_status="true" ><span class='evo_above_title'><span class='evo_event_headers featured'>[U]-Tipp</span></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>E-Welt - an electronic evening</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Leipzig</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Artist:</i></em><em data-filter='event_type'>Aesthetic Perfection,</em><em data-filter='event_type'>Culture Kultür,</em><em data-filter='event_type'>Future Lied To Us,</em><em data-filter='event_type'>Halo Effect,</em><em data-filter='event_type'>Iris,</em><em data-filter='event_type'>Mesh</em><i class='clear'></i></span></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover evo_imgCursor' data-imgheight='960' data-imgwidth='678'  style='background-image: url("https://www.uselinks.de/wp-content/uploads/2019/10/60893903_2286423194729982_7083230476533497856_n.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div>						<div class='evo_metarow_learnMICS evorow bordb '>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.poponaut.de/product_info.php?ref=12&products_id=18605&affiliate_banner_id=1' target="_blank">								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-ticket'></i></span>
									<h3 class='evo_h3'>Tickets</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<h3 class='evo_h3'><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=46929&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Kalender hinzufügen</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=E-Welt+-+an+electronic+evening&amp;dates=20191102T180000Z/20191102T224500Z&amp;details=Zu+ihrem+15-j%C3%A4hrigen+Jubil%C3%A4um+erfolgreicher+Zusammenarbeit+haben+sich+die+Herrschaften+von+POPoNAUT+und+PLUSWELT+PROMOTION+etwas+ganz+Feines+ausgedacht.%0D%0A%0D%0AFeierte+man+2014+das+10j%C3%A4hrige+Bestehen+noch+in+der+kleinen+Halle+D%2C&amp;location=Werk+2 - Kochstra%C3%9Fe+132%2C+04277+Leipzig' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>Google hinzufügen</a></h3>	
									</div>
								</div>
							</div>
							</div></div>
						</div>
						<div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann?</h3>
										<p>(Samstag) 19:00 - 23:45</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='890'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Wo?</h3><p class='evo_location_name'>Werk 2</p><p class='evo_location_address'>Kochstraße 132, 04277 Leipzig</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Zu ihrem 15-jährigen Jubiläum erfolgreicher Zusammenarbeit haben sich die Herrschaften von POPoNAUT und PLUSWELT PROMOTION etwas ganz Feines ausgedacht.

Feierte man 2014 das 10jährige Bestehen noch in der kleinen Halle D,</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell shorter_desc'><div class='eventon_details_shading_bot'>
								<p class='eventon_shad_p' content='less'><span class='ev_more_text' data-txt='less'>more</span><span class='ev_more_arrow'></span></p>
							</div><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Zu ihrem 15-jährigen Jubiläum erfolgreicher Zusammenarbeit haben sich die Herrschaften von POPoNAUT und PLUSWELT PROMOTION etwas ganz Feines ausgedacht.</p>
<p>Feierte man 2014 das 10jährige Bestehen noch in der kleinen Halle D, so stockt man nun auf und präsentiert gemeinsam gleich sechs internationale Künstler in der Halle A des Werk 2 zu Leipzig. Hierzu mischen sich vier europäische Acts mit zweien aus dem fernen Amerika:<br />
+ Live on Stage +</p>
<p>&#8211; MESH (UK) [full time show] &#8211;<br />
&#8211; AESTHETIC PERFECTION (US) &#8211;<br />
&#8211; IRIS (US) &#8211;<br />
&#8211; CULTURE KULTÜR (E) &#8211;<br />
&#8211; FUTURE LIED TO US (D) &#8211;<br />
&#8211; HALO EFFECT (I) &#8211;</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15727212005db9b3bf7ad2e46929_gmap' style='max-width:none'></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Kochstraße 132, 04277 Leipzig"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
						</p></form>
					</div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div><div id="event_48917" class="eventon_list_event evo_eventtop  event event_48917_0" data-event_id="48917" data-ri="0r" data-time="1572721200-1572750000" data-colr="#000000" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.uselinks.de/events/blind-passenger-presents-80s-express/'></a><span itemprop='name'  >Blind Passenger presents 80s Express</span><meta itemprop='image' content="https://www.uselinks.de/wp-content/uploads/2019/10/80s-Expresslive.jpg" /><meta itemprop='description' content="Bautzens schönste Eventlokation hat für den 2.November ein absolutes Highlight für Freunde der Goldenen 80er auf die Beine gestellt.  Für beste Liveunterhaltung werden BLIND PASSENGER mit ihrer fulminanten 80s EXPRESS-Show sorgen" /><meta itemprop='startDate' content="2019-11-2T19:00" /><meta itemprop='endDate' content="2019-11-3T03:00" /><meta itemprop='eventStatus' content="on-schedule" />
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Mono Bautzen</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Steinstraße 15, 02625 Bautzen</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Blind Passenger presents 80s Express",
							  	"startDate": "2019-11-2T19-19-00-00",
							  	"endDate": "2019-11-3T03-03-00-00",
							  	"image":"https://www.uselinks.de/wp-content/uploads/2019/10/80s-Expresslive.jpg",
							  	"description":"Bautzens schönste Eventlokation hat für den 2.November ein absolutes Highlight für Freunde der Goldenen 80er auf die Beine gestellt.  Für beste Liveunterhaltung werden BLIND PASSENGER mit ihrer fulminanten 80s EXPRESS-Show sorgen"
							  	,"location":{
										"@type":"Place",
										"name":"Mono Bautzen",
										"address":{
											"@type": "PostalAddress"
											"streetAddress":"Steinstraße 15, 02625 Bautzen"
										}
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #000000;" id="evc_157272120048917" class="hasFtIMG desc_trig featured_event 1 evo_80s-express mul_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://www.uselinks.de/wp-content/uploads/2019/10/80s-Expresslive.jpg' data-thumb='https://www.uselinks.de/wp-content/uploads/2019/10/80s-Expresslive-300x147.jpg' style='background-image:url("https://www.uselinks.de/wp-content/uploads/2019/10/80s-Expresslive-300x147.jpg")'></span><span class='evcal_cblock ' data-bgcolor='#000000' data-smon='November' data-syr='2019'><span class='evo_start '><em class='day'>Sa</em><em class='date'>02</em><em class='month'>nov</em><em class='time'><i t="y">(nov 2)</i>19:00</em></span><span class='evo_end '><em class='day'>So</em><em class='date'>03</em><em class='time'><i t="y">(nov 3)</i>3:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Steinstraße 15, 02625 Bautzen" data-location_type="address" data-location_name="Mono Bautzen" data-location_url="https://www.uselinks.de/event-location/mono-bautzen/" data-location_status="true" ><span class='evo_above_title'><span class='evo_event_headers featured'>[U]-Tipp</span></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Blind Passenger presents 80s Express</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Bautzen</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Artist:</i></em><em data-filter='event_type'>80s Express</em><i class='clear'></i></span></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover evo_imgCursor' data-imgheight='628' data-imgwidth='1280'  style='background-image: url("https://www.uselinks.de/wp-content/uploads/2019/10/80s-Expresslive.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=48917&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Kalender hinzufügen</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Blind+Passenger+presents+80s+Express&amp;dates=20191102T180000Z/20191103T020000Z&amp;details=Bautzens+sch%C3%B6nste+Eventlokation+hat+f%C3%BCr+den+2.November+ein+absolutes+Highlight+f%C3%BCr+Freunde+der+Goldenen+80er+auf+die+Beine+gestellt.%0D%0AF%C3%BCr+beste+Liveunterhaltung+werden+BLIND+PASSENGER+mit+ihrer+fulminanten+80s+EXPRESS-Show+sorgen&amp;location=Mono+Bautzen - Steinstra%C3%9Fe+15%2C+02625+Bautzen' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>Google hinzufügen</a></p>	
							</div>
						</div>
						<div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann?</h3>
										<p>2 (Samstag) 19:00 - 3 (Sonntag) 3:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='1698'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Wo?</h3><p class='evo_location_name'>Mono Bautzen</p><p class='evo_location_address'>Steinstraße 15, 02625 Bautzen</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Bautzens schönste Eventlokation hat für den 2.November ein absolutes Highlight für Freunde der Goldenen 80er auf die Beine gestellt.
Für beste Liveunterhaltung werden BLIND PASSENGER mit ihrer fulminanten 80s EXPRESS-Show sorgen</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell shorter_desc'><div class='eventon_details_shading_bot'>
								<p class='eventon_shad_p' content='less'><span class='ev_more_text' data-txt='less'>more</span><span class='ev_more_arrow'></span></p>
							</div><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Bautzens schönste Eventlokation hat für den 2.November ein absolutes Highlight für Freunde der Goldenen 80er auf die Beine gestellt.<br />
Für beste Liveunterhaltung werden BLIND PASSENGER mit ihrer fulminanten 80s EXPRESS-Show sorgen – Deutschlands heißester 80s Tribute Act!!</p>
<p>Die Fans können sich auf jede Menge Hits aus dem goldenen Jahrzehnt der Popmusik „live on stage“ freuen. Vor, zwischen und nach den Konzertblöcken der BLIND PASSENGER-Band die Tanzmuskulatur mit der großen 80er Videodisco von und mit DJ M.I.R.O. Party geschmeidig halten.</p>
<p>In den Neunzigern waren die BLIND PASSENGERS die erfolgreichste Electro-Pop-Band der Neuen Bundesländer. Mit 5 verschiedenen Songs schafften es NIK PAGE &amp; Co. beispielsweise bis auf Platz 1 der Hörer-Charts von RADIO FRITZ.</p>
<p>2013 meldete sich Nik Page mit seiner neuen BLIND PASSENGER-Band zurück in diversen Radio- und Verkaufscharts und präsentierte mit derCD ZEITSPRUNG Coverversionen bekannter Wavehits aus den „Golden 80&#8217;s“ in zeitgemäßem Electro-Pop-Gewand. Seitdem ist er wieder regelmäßig mit seiner energie-geladenen Glam-Pop-Formation „on tour“.</p>
<p>80s EXPRESS heißt das neue Liveprojekt der BLIND PASSENGER-Band bei dem Nik Page &amp; Co. Pop- &amp; Wave-Klassikern der goldenen Achtziger mit dicken Beats und maximalem Entertainment-Faktor auf die Bühne zu bringen.<br />
Mit 80s EXPRESS werden Hits von NEW ORDER, DEPECHE MODE, THE SISTERS OF MERCY, CAMOUFLAGE, DIE ÄRZTE, TEARS FOR FEARS, THE CURE, SIMPLE MINDS und vielen anderen Kultbands neu zum klingen gebracht, ebenso wie Klassiker der NEUEN DEUTSCHEN WELLE (GOLDENER REITER, 99 LUFTBALLONS, TERRA TITANIC, MAJOR TOM und EISBÄR).</p>
<p>Die Coverversionen der international besetzten Glam-Pop-Band werden nicht im typischen 0815-(Top40)-Rockband-Stil präsentiert, sondern modern produziert, elektronisch und äußerst tanzbar, ohne den besonderen Charme und die markanten Elemente der Originale einzubüßen.</p>
<p>Die Liveshows von 80s EXPRESS sind eine Zeitreise in das goldene Jahrzehnt der Pop-Musik, eine verdammt unterhaltsame Tanzparty, aber vor allem ein Garant für ein durchgeschwitztes und heiseres Publikum.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15727212005db9b3bf7ed5648917_gmap' style='max-width:none'></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Steinstraße 15, 02625 Bautzen"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
						</p></form>
					</div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div><div id="event_47466" class="eventon_list_event evo_eventtop  event event_47466_0" data-event_id="47466" data-ri="0r" data-time="1573848000-1573858800" data-colr="#eb0909" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.uselinks.de/events/nitzer-ebb-3/'></a><span itemprop='name'  >Nitzer Ebb</span><meta itemprop='image' content="https://www.uselinks.de/wp-content/uploads/2019/10/38065467_214508059214540_6563370499768844288_o-1.jpg" /><meta itemprop='description' content="Die EBM Legenden sind nach 8 Jahren wieder zurück!    Für einige exklusive Clubshows sind Nitzer Ebb in der Ur-Bestezung mit Bon Harris, David Gooday, Douglas McCarthy &amp; Simon Granger im November" /><meta itemprop='startDate' content="2019-11-15T20:00" /><meta itemprop='endDate' content="2019-11-15T23:00" /><meta itemprop='eventStatus' content="on-schedule" />
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Kulttempel Oberhausen</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Mülheimer Straße 24, 46049 Oberhausen</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Nitzer Ebb",
							  	"startDate": "2019-11-15T20-20-00-00",
							  	"endDate": "2019-11-15T23-23-00-00",
							  	"image":"https://www.uselinks.de/wp-content/uploads/2019/10/38065467_214508059214540_6563370499768844288_o-1.jpg",
							  	"description":"Die EBM Legenden sind nach 8 Jahren wieder zurück!    Für einige exklusive Clubshows sind Nitzer Ebb in der Ur-Bestezung mit Bon Harris, David Gooday, Douglas McCarthy &amp; Simon Granger im November"
							  	,"location":{
										"@type":"Place",
										"name":"Kulttempel Oberhausen",
										"address":{
											"@type": "PostalAddress"
											"streetAddress":"Mülheimer Straße 24, 46049 Oberhausen"
										}
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #eb0909;" id="evc_157384800047466" class="hasFtIMG desc_trig featured_event 1 evo_liebknecht evo_nitzer-ebb sin_val evcal_list_a" data-ux_val="3"  ><span class='ev_ftImg' data-img='https://www.uselinks.de/wp-content/uploads/2019/10/38065467_214508059214540_6563370499768844288_o-1.jpg' data-thumb='https://www.uselinks.de/wp-content/uploads/2019/10/38065467_214508059214540_6563370499768844288_o-1-300x169.jpg' style='background-image:url("https://www.uselinks.de/wp-content/uploads/2019/10/38065467_214508059214540_6563370499768844288_o-1-300x169.jpg")'></span><span class='evcal_cblock ' data-bgcolor='#eb0909' data-smon='November' data-syr='2019'><span class='evo_start '><em class='day'>Fr</em><em class='date'>15</em><em class='month'>nov</em><em class='time'>20:00</em></span><span class='evo_end only_time'><em class='time'>23:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Mülheimer Straße 24, 46049 Oberhausen" data-location_type="address" data-location_name="Kulttempel Oberhausen" data-location_url="https://www.uselinks.de/event-location/kulttempel-oberhausen/" data-location_status="true" ><span class='evo_above_title'><span class='evo_event_headers featured'>[U]-Tipp</span></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Nitzer Ebb</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Oberhausen, Club Tour 2019</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Artist:</i></em><em data-filter='event_type'>Liebknecht,</em><em data-filter='event_type'>Nitzer Ebb</em><i class='clear'></i></span></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover evo_imgCursor' data-imgheight='720' data-imgwidth='1280'  style='background-image: url("https://www.uselinks.de/wp-content/uploads/2019/10/38065467_214508059214540_6563370499768844288_o-1.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=47466&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Kalender hinzufügen</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Nitzer+Ebb&amp;dates=20191115T190000Z/20191115T220000Z&amp;details=Die+EBM+Legenden+sind+nach+8+Jahren+wieder+zur%C3%BCck%21%0D%0A%0D%0AF%C3%BCr+einige+exklusive+Clubshows+sind+Nitzer+Ebb+in+der+Ur-Bestezung+mit+Bon+Harris%2C+David+Gooday%2C+Douglas+McCarthy+%26amp%3B+Simon+Granger+im+November&amp;location=Kulttempel+Oberhausen - M%C3%BClheimer+Stra%C3%9Fe+24%2C+46049+Oberhausen' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>Google hinzufügen</a></p>	
							</div>
						</div>
						<div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann?</h3>
										<p>(Freitag) 20:00 - 23:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='749'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Wo?</h3><p class='evo_location_name'>Kulttempel Oberhausen</p><p class='evo_location_address'>Mülheimer Straße 24, 46049 Oberhausen</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Die EBM Legenden sind nach 8 Jahren wieder zurück!

Für einige exklusive Clubshows sind Nitzer Ebb in der Ur-Bestezung mit Bon Harris, David Gooday, Douglas McCarthy &amp; Simon Granger im November</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Die EBM Legenden sind nach 8 Jahren wieder zurück!</p>
<p>Für einige exklusive Clubshows sind Nitzer Ebb in der Ur-Bestezung mit Bon Harris, David Gooday, Douglas McCarthy &amp; Simon Granger im November 2019 in Deutschland zu sehen.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15738480005db9b3bf8360147466_gmap' style='max-width:none'></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Mülheimer Straße 24, 46049 Oberhausen"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button>
						</p></form>
					</div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div></ul><div class="evosl_footer_outter"><div class="evosl_footer">	</div></div></div></div></div></aside></div><div class="vc_row_inner td_uid_30_5db9b3bf9a137_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_30_5db9b3bf9a137_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_31_5db9b3bf9a382_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_31_5db9b3bf9a382_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 td_uid_32_5db9b3bf9ac45_rand td-pb-border-top td_block_template_4 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="td_uid_32_5db9b3bf9ac45" >
<style>

/* inline tdc_css att */

.td_uid_32_5db9b3bf9ac45_rand{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div id=td_uid_32_5db9b3bf9ac45 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-29T20:05:52+00:00" >29. Oktober 2019</time></span><div class="td-module-comments"><a href="https://www.uselinks.de/alienares-drittes-album-neverland/#respond">0</a></div></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/alienares-drittes-album-neverland/" rel="bookmark" title="Alienare`s drittes Album &#8220;Neverland&#8221;">Alienare`s drittes Album &#8220;Neverland&#8221;</a></h3><div class="td-excerpt">
Es gibt einen Ort, an den du fliehen kannst, um all deine Sorgen zu  vergessen. An...</div><div class="td-read-more"><a href="https://www.uselinks.de/alienares-drittes-album-neverland/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-29T05:41:43+00:00" >29. Oktober 2019</time></span><div class="td-module-comments"><a href="https://www.uselinks.de/caisarons-neue-single-unconnectable/#respond">0</a></div></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/caisarons-neue-single-unconnectable/" rel="bookmark" title="Caisaron`s neue Single &#8220;Unconnectable&#8221;">Caisaron`s neue Single &#8220;Unconnectable&#8221;</a></h3><div class="td-excerpt">
&#039;Unconnectable&#039; ist der Titel der neuen Single-Auskopplung aus dem  kommenden Album von Caisaron. 


</div><div class="td-read-more"><a href="https://www.uselinks.de/caisarons-neue-single-unconnectable/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-29T05:36:34+00:00" >29. Oktober 2019</time></span><div class="td-module-comments"><a href="https://www.uselinks.de/porn-the-darkest-of-human-desires-remixed/#respond">0</a></div></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/porn-the-darkest-of-human-desires-remixed/" rel="bookmark" title="Porn: The Darkest Of Human Desires Remixed">Porn: The Darkest Of Human Desires Remixed</a></h3><div class="td-excerpt">
Nach „The Darkest Of Human Desires – Act II”, dem zweiten Teil der Mr Strangler Trilogie, die...</div><div class="td-read-more"><a href="https://www.uselinks.de/porn-the-darkest-of-human-desires-remixed/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/" class="td-post-category">1.0 Musik</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-29T05:34:00+00:00" >29. Oktober 2019</time></span><div class="td-module-comments"><a href="https://www.uselinks.de/neues-von-chemical-sweet-kid/#respond">0</a></div></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/neues-von-chemical-sweet-kid/" rel="bookmark" title="Neues von Chemical Sweet Kid">Neues von Chemical Sweet Kid</a></h3><div class="td-excerpt">
 Das fünfte Album von Chemical Sweet Kid nimmt den Hörer auf eine dunkle  Industrial-Electro-Rock-Reise durch...</div><div class="td-read-more"><a href="https://www.uselinks.de/neues-von-chemical-sweet-kid/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        </div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_33_5db9b3bfa46f3_rand td_block_template_1">
<style>
/* custom css */
.td_uid_33_5db9b3bfa46f3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_33_5db9b3bfa46f3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisment -</span><div class="g g-3"><div class="g-single a-23"><a href="https://www.awin1.com/cread.php?awinmid=11388&awinaffid=336453&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.eventim.de%252Fartist%252Fashbury-heights%252F%5D%5D" target="_blank"><img src="https://www.uselinks.de/wp-content/uploads/2019/10/persistens.jpg" /></a></div></div></div></div></div></div></div></div></div></div></div><div id="td_uid_15_5db9b3bfa7135" class="tdc-row"><div class="vc_row td_uid_34_5db9b3bfa7141_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_34_5db9b3bfa7141_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_35_5db9b3bfa7428_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_35_5db9b3bfa7428_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title td_uid_36_5db9b3bfa777d_rand td-pb-border-top td_block_template_18"  data-td-block-uid="td_uid_36_5db9b3bfa777d" >
<style>
.td_uid_36_5db9b3bfa777d_rand .td-block-title > span,
            .td_uid_36_5db9b3bfa777d_rand .td-block-title > a {
                background: #06d3d5 !important;
                background: -moz-linear-gradient(-68deg, rgba(0,0,0,0.8) 30%, #000000 80%) !important;
                background: -webkit-linear-gradient(-68deg, rgba(0,0,0,0.8) 30%,#000000 80%) !important;
                background: linear-gradient(156deg, rgba(0,0,0,0.8) 30%,#000000 80%) !important;
                -webkit-background-clip: text !important;
                -webkit-text-fill-color: transparent;
            }


            
            .td_uid_36_5db9b3bfa777d_rand .td-block-speech-bubble {
                background-color: #000000 !important;
            }
            .td_uid_36_5db9b3bfa777d_rand .td-block-speech-bubble:before {
                border-color: #000000 transparent transparent transparent !important;
            }

            
            .td_uid_36_5db9b3bfa777d_rand .td-block-subtitle {
                color: #e81300 !important;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_36_5db9b3bfa777d_rand{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_36_5db9b3bfa777d_rand{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_36_5db9b3bfa777d_rand{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Fira Sans");
.td_uid_36_5db9b3bfa777d_rand .td-block-title a,
				.td_uid_36_5db9b3bfa777d_rand .td-block-title span {
					font-family:Fira Sans !important;font-size:54px !important;text-transform:none !important;letter-spacing:-2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_36_5db9b3bfa777d_rand .td-block-title a,
				.td_uid_36_5db9b3bfa777d_rand .td-block-title span {
					font-family:Fira Sans !important;font-size:32px !important;text-transform:none !important;letter-spacing:-2px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_36_5db9b3bfa777d_rand .td-block-title a,
				.td_uid_36_5db9b3bfa777d_rand .td-block-title span {
					font-family:Fira Sans !important;font-size:28px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_36_5db9b3bfa777d_rand .td-block-title a,
				.td_uid_36_5db9b3bfa777d_rand .td-block-title span {
					font-family:Fira Sans !important;font-size:26px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span>Das könnte dich auch interessieren<span class="td-block-speech-bubble">Related</span></span><div class="td-block-subtitle">Für dich ausgesucht</div></h4><div class="td_mod_wrap"></div></div><div class="td_block_wrap tdb_single_related td_uid_37_5db9b3bfa917d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="td_uid_37_5db9b3bfa917d" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_37_5db9b3bfa917d_rand{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_37_5db9b3bfa917d_rand{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style>
<style>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</style><script>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</script><div id=td_uid_37_5db9b3bfa917d class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/2-0-nachtschicht/" class="td-post-category">2.0 Nachtschicht</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/heldmaschine-maschinist-karlsruhe-substage-17-10-2019/" rel="bookmark" class="td-image-wrap" title="Heldmaschine / Maschinist Karlsruhe, Substage 17.10.2019"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.uselinks.de/wp-content/uploads/2019/10/heldmaschine_DSC9027web-696x465.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/heldmaschine-maschinist-karlsruhe-substage-17-10-2019/" rel="bookmark" title="Heldmaschine / Maschinist Karlsruhe, Substage 17.10.2019">Heldmaschine / Maschinist Karlsruhe, Substage 17.10.2019</a></h3>
                    <div class="td-excerpt">
Es kann eigentlich nur am Wetter gelegen...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T17:00:36+00:00" >30. Oktober 2019</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.uselinks.de/heldmaschine-maschinist-karlsruhe-substage-17-10-2019/#respond">0</a></div>                        </span>
                    </div>

                    
                    
                    <div class="td-read-more">
                        <a href="https://www.uselinks.de/heldmaschine-maschinist-karlsruhe-substage-17-10-2019/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Annie Bertram"></span><meta itemprop="datePublished" content="2019-10-30T16:35:36+00:00"><meta itemprop="dateModified" content="2019-10-30T16:36:02+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.uselinks.de/maschinist-live-in-karlsruhe-substage-17-10-2019/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png"></span><meta itemprop="name" content="[U]selinks"></span><meta itemprop="headline" content="Maschinist - Live in Karlsruhe, Substage 17.10.2019"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2019/10/machinist_DSC8735web.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="998"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.uselinks.de/"><img src="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png" alt="" title=""/></a></div><div class="footer-text-wrap"> <div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:markus@uselinks.de">markus@uselinks.de</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/uselinks.de/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/uselinksde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = '[{"stylers":[{"saturation":-100},{"gamma":1}]},{"elementType":"labels.text.stroke","stylers":[{"visibility":"off"}]},{"featureType":"poi.business","elementType":"labels.text","stylers":[{"visibility":"off"}]},{"featureType":"poi.business","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"poi.place_of_worship","elementType":"labels.text","stylers":[{"visibility":"off"}]},{"featureType":"poi.place_of_worship","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"road","elementType":"geometry","stylers":[{"visibility":"simplified"}]},{"featureType":"water","stylers":[{"visibility":"on"},{"saturation":50},{"gamma":0},{"hue":"#50a5d1"}]},{"featureType":"administrative.neighborhood","elementType":"labels.text.fill","stylers":[{"color":"#333333"}]},{"featureType":"road.local","elementType":"labels.text","stylers":[{"weight":0.5},{"color":"#333333"}]},{"featureType":"transit.station","elementType":"labels.icon","stylers":[{"gamma":1},{"saturation":50}]}]';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5db9b3bfb603a
    -->

    <div class="td-container"><script async src="https://epnt.ebay.com/static/epn-smart-tools.js"></script></div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
										<div class='evo_lightbox evowl_lightbox ' id='evowl_lightbox' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose evowl_lightbox'>X</a>
									<div class='evo_lightbox_body evowl_lightbox_body'><p class="evoloading loading_content"></p> </div>
								</div>
							</div>							
						</div>
					</div>
					</div>		<script type="text/javascript">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</script>
		<link rel='stylesheet' id='shariffcss-css'  href='https://www.uselinks.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventon-event-slider/assets/evoslider.js?ver=1.0.6'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventon-event-slider/assets/SL_script.js?ver=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","confirm":"Bist du dir sicher?","show_x_comments":"Alle %d Kommentare anzeigen","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"3c373d85c5","members":"3a03d433f6","xprofile":"79666fb049","settings":"ef811e4b01","notifications":"9ba1c2b086"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=5.0.0'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.7.3'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","postnonce":"5caae76bc9"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var evowi_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","postnonce":"dc17247d6d"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventon-wishlist/assets/evowi_script.js?ver=0.5'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/foogallery/extensions/default-templates/shared/js/foogallery.min.js?ver=1.8.18'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDE_czWDUfQX-RPffIl2iDstUtsckMy4oQ+&#038;ver=1.0'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.7.3'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[46828]");
                });
            
</script>


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Nein</a><a href="https://www.uselinks.de/datenschutzerklaerung/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Datenschutzerklärung</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Cookies widerrufen</a></div>
			</div>
</body>
</html>