<!doctype html> <!--[if lt IE 7]><html class="no-js ie6 oldie"> <![endif]--> <!--[if IE 7]><html class="no-js ie7 oldie"> <![endif]--> <!--[if IE 8]><html class="no-js ie8 oldie"> <![endif]--> <!--[if IE 9]><html class="no-js ie9 oldie"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="de-DE"> <!--<![endif]--><head><link rel="stylesheet" href="https://www.uselinks.de/wp-content/cache/min/1/71eb258c4aba3a19ab5b88e8ed7f7762.css" data-minify="1"/><meta charset="UTF-8" /><title>NamNamBulu - Borders (Rezension / Kritik) › [U]selinks</title><meta name="description" content="10 Songs, 60 Minuten Electropop. Das sind die nackten Zahlen zu dem neuen Album. Und man könnte fast das Gefühl bekommen, das es die lange Pause dazwischen nicht gab." /><meta name="robots" content="index, follow, noarchive" /><link rel="canonical" href="https://www.uselinks.de/namnambulu-borders/" /><meta property="og:type" content="article"><meta property="og:url" content="https://www.uselinks.de/namnambulu-borders/"><meta property="article:published_time" content="2017-04-02T14:39:59+02:00"><meta property="og:title" content="NamNamBulu - Borders (Rezension / Kritik)"><meta property="og:description" content="10 Songs, 60 Minuten Electropop. Das sind die nackten Zahlen zu dem neuen Album. Und man könnte fast das Gefühl bekommen, das es die lange Pause dazwischen nicht gab."><meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2017/01/NamNamBulu-Borders.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://www.uselinks.de/wp-content/uploads/2017/01/NamNamBulu-Borders.jpg"><meta name="twitter:site" content="uselinksde"><meta name="twitter:title" content="NamNamBulu - Borders (Rezension / Kritik)"><meta name="twitter:description" content="10 Songs, 60 Minuten Electropop. Das sind die nackten Zahlen zu dem neuen Album. Und man könnte fast das Gefühl bekommen, das es die lange Pause dazwischen nicht gab."><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]--><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="https://www.uselinks.de/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.uselinks.de/wp-content/uploads/2016/06/index.jpg">  <script type='text/javascript'>var ct_ajaxurl = 'https://www.uselinks.de/wp-admin/admin-ajax.php';
 var ct_info_flag=false;
var ct_set_cookies_flag=true;</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Feed" href="https://www.uselinks.de/feed/" /><link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Kommentar-Feed" href="https://www.uselinks.de/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><!--[if lt IE 9]><link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://www.uselinks.de/wp-content/themes/newsgamer/assets/css/photobox.ie.css?ver=2.1' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/gigpress/scripts/gigpress.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-core.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-widget.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-position.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-menu.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/wp-a11y.min.js'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-autocomplete.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/advanced-eu-cookie-law-compliance-fully-customizable-responsive/includes/front/main.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-mouse.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-sortable.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-datepicker.min-1.11.4.js'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-resizable.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-draggable.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-button.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-dialog.min-1.11.4.js'></script> <script type='text/javascript'>/*  */
var EM = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.uselinks.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade...","locale_data":{"closeText":"schlie\u00dfen","prevText":"<zur\u00fcck","nextText":"Vor>","currentText":"heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"weekHeader":"Wo","dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-events-manager-includes-js-events-manager-5.6624.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/pricing-table/js/site/icon.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/pricing-table/js/site/jquery.tipTip.minified.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-slider.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/jquery.mousewheel.min.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/ultimate-lightbox.js'></script> <script type='text/javascript'>/*  */
var ajax_translations = {"updating_results_label":"Updating Results..."};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/upcp-jquery-functions.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-wpdiscuz-assets-third-party-cookie-js.cookie-2.1.3.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-wpdiscuz-assets-third-party-autogrow-jquery.autogrowtextarea.min-3.0.js'></script> <script type='text/javascript'>/*  */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einen von dir abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.6","wc_post_id":17098,"loadLastCommentId":null,"wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-wpdiscuz-assets-js-wpdiscuz-4.0.6.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/wppas/templates/js/advertising.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.3'></script> <script type='text/javascript'>/*  */
var GmediaGallery = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","nonce":"624c4efc54","upload_dirurl":"https:\/\/www.uselinks.de\/wp-content\/grand-media","plugin_dirurl":"https:\/\/www.uselinks.de\/wp-content\/grand-media","license":"","license2":""};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-grand-media-assets-gmedia.global.front-1.9.4.js'></script> <link rel='https://api.w.org/' href='https://www.uselinks.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uselinks.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.uselinks.de/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Kant Kino &#8211; Kopfkino' href='https://www.uselinks.de/kant-kino-kopfkino/' /><meta name="generator" content="WordPress 4.7.3" /><link rel='shortlink' href='https://www.uselinks.de/?p=17098' /><link rel="alternate" type="application/json+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Fnamnambulu-borders%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Fnamnambulu-borders%2F&#038;format=xml" /><link href="https://www.uselinks.de/?feed=gigpress" rel="alternate" type="application/rss+xml" title="Upcoming shows" /> <script>var wppt_url = "https://www.uselinks.de/wp-content/plugins/pricing-table/";</script> <script type="text/javascript">var ajaxurl = 'https://www.uselinks.de/wp-admin/admin-ajax.php';</script>  <script type="text/javascript">//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}</script><style type="text/css">#wpcomm
.wc_new_comment{background:#00B38F}#wpcomm
.wc_new_reply{background:#00B38F}#wpcomm .wc-form-wrapper{background:#F9F9F9}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8}#wpcomm .wc-comment-text{font-size:14px;color:#555}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-awpcp-moderator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-awpcp-moderator > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-awpcp-moderator > .wc-comment-left .wc-comment-label{background:#00B38F}.wc-load-more-submit{border:1px
solid #D9D9D9}#wpcomm .wc-new-loaded-comment>.wc-comment-right{background:#FFFAD6}.comments-area{width:auto}.wpdiscuz-front-actions{background:#F9F9F9}.wpdiscuz-subscribe-bar{background:#F9F9F9}.wpdiscuz-sort-buttons{color:#bbb}.wpdiscuz-sort-button{color:#bbb;cursor:pointer}.wpdiscuz-sort-button:hover{color:#00B38F;cursor:pointer}.wpdiscuz-sort-button-active{color:#00B38F!important;cursor:default!important}#wpcomm .page-numbers{color:#555;border:#555 1px solid}#wpcomm
span.current{background:#555}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#00B38F}#wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid}.wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating>label{color:#DDD}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked)>label:hover,.wpdiscuz-rating:not(:checked)>label:hover~label{}#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating>input:not(:checked)~label:hover~label{color:#FFED85}#wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked~label{color:#FFD700}#wpcomm .wc-cta-button:hover{border:1px
solid #00B38F!important;background:#00B38F!important;color:#fff!important}#wpcomm .wc-cta-active{border:1px
solid #00B38F!important;background:#00B38F!important;color:#fff!important}#wpcomm .wpf-cta:hover{color:#fff!important;background:#00B38F!important;border:1px
solid #00B38F!important}#wpcomm .wpf-cta{border:1px
solid #ccc;color:#bbb}#wpcomm .wc-cta-button{background:#888;border:1px
solid #888;color:#fff}#wpcomm .wc-cta-button-x{background:#888;border:1px
solid #888;color:#fff}#wpcomm .wc-vote-link{border:1px
solid #bbb;color:#aaa}#wpcomm .wc-vote-result{border-top:1px solid #bbb;border-bottom:1px solid #bbb;color:#aaa}#wpcomm .wc-vote-result.wc-vote-result-like{border:1px
solid #bbb}#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px
solid #bbb}</style> <script type="text/javascript">var ultimatemember_image_upload_url = 'https://www.uselinks.de/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'https://www.uselinks.de/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'https://www.uselinks.de/wp-admin/admin-ajax.php';</script> <style type="text/css">.request_name{display:none !important}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.uselinks.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.uselinks.de/namnambulu-borders/amp/" /><script></script><script></script><link rel="icon" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-270x270.jpg" /><style type="text/css" title="dynamic-css" class="options-output">#header-navigation ul li
a{padding-left:18px}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><!--[if lt IE 9]> <script src="https://www.uselinks.de/wp-content/themes/newsgamer/assets/js/respond.js"></script> <script src="https://www.uselinks.de/wp-content/themes/newsgamer/assets/js/html5shiv.js"></script> <![endif]--></head><body data-rsssl=1 class="post-template-default single single-post postid-17098 single-format-audio sidebar-border vc-block-fx vc-block-shadow header-nav-center wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div id="page-outer-wrap"><div id="page-inner-wrap"> <header id="page-header-mobile" class="visible-xs visible-sm"> <nav id="mobile-menu"><form id="search-form-mobile" class="mm-search" method="get" action="https://www.uselinks.de/"> <input type="text" name="s" placeholder="Search [U]selinks" value="" /></form><ul id="menu-mobile" class="nav clearfix"><li id="mobile-nav-menu-item-14372" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-2 "><a href="https://www.uselinks.de/category/aktuelles/">Aktuelles</a></li><li id="mobile-nav-menu-item-14373" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://www.uselinks.de/category/magazin/interviews/">Interviews</a></li><li id="mobile-nav-menu-item-14374" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-59 "><a href="https://www.uselinks.de/category/nightlife/konzertberichte/">Konzertberichte</a></li><li id="mobile-nav-menu-item-14375" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/konzert/">Konzert</a></li><li id="mobile-nav-menu-item-14376" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/party/">Party</a></li><li><a href="#">Follow us</a><ul><li class="soc-links soc-facebook"><a href="https://www.facebook.com/uselinks.de/" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/uselinksde" target="_blank">Twitter</a></li><li class="soc-links soc-google"><a href="https://plus.google.com/b/106917878825545608709/?pageId=106917878825545608709" target="_blank">Google+</a></li><li class="soc-links soc-pinterest"><a href="https://de.pinterest.com/markus8149/uselinks/" target="_blank">Pinterest</a></li><li class="soc-links soc-rss"><a href="https://www.uselinks.de/category/aktuelles/feed" target="_blank">RSS</a></li></ul></li></ul> </nav><div id="mobile-sticky" data-spy="affix" data-offset-top="50" class="row"><div class="col-xs-2"> <a id="nav-expander" href="#mobile-menu"><i class="fa fa-bars"></i></a></div><div class="col-xs-8"><div class="logo"><a href="https://www.uselinks.de/"><img src="https://www.uselinks.de/wp-content/uploads/2016/05/logo-white-mobile.png" width="147" height="30" alt="[U]selinks" /></a></div></div><div class="col-xs-2 text-right"></div></div></header> <header id="page-header" class="hidden-xs hidden-sm wrap-header-layout-1 clearfix"><div id="top-navigation"><div class="full"><nav id="top-menu"><ul><li class="date first"><span>02.04.17</span></li><li class="options"><a href="https://www.uselinks.de/wp-login.php?action=register"><span class="glyphicon glyphicon-user"></span> Register</a><a href="https://www.uselinks.de/wp-login.php"><span class="glyphicon glyphicon-log-in"></span> Log in</a></li><li class="soc-media"><a href="https://www.facebook.com/uselinks.de/" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/uselinksde" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/b/106917878825545608709/?pageId=106917878825545608709" target="_blank"><i class="fa fa-google-plus"></i></a><a href="https://de.pinterest.com/markus8149/uselinks/" target="_blank"><i class="fa fa-pinterest"></i></a><a href="https://www.uselinks.de/category/aktuelles/feed" target="_blank"><i class="fa fa-rss"></i></a></li></ul></nav></div></div><div id="header-branding" class="header-layout-1"><div class="row"><div class="col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization"><div class="logo"><a itemprop="url" href="https://www.uselinks.de"><img class="img-responsive" src="https://www.uselinks.de/wp-content/uploads/2016/12/headlogo.png" width="272" height="90" alt="[U]selinks" /></a></div><meta itemprop="name" content="[U]selinks"></div><div class="hidden-xs col-md-8 text-right"><div class="ad"><div  class="paszone_container paszone-container-12288   " id="paszonecont_12288" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-12288 " id="12288" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1549135423 proadszoneholder-12288" style="" ><div class="pasli pasli-10406 "  data-duration="5000" bid="10406" aid="12288"><script id="tui-wp54">(function(t){t.wp54={
"cid":"79cc931c-adfa-4d88-9f1d-79f23ab89056",
"pid":"38a25d99-c6ce-4d95-99db-597079d04bd2",
"width":"728",
"height":"90"
}}(window.tweenui=window.tweenui||{}));</script> <script src="https://s3-eu-west-1.amazonaws.com/display.tweenui.com/s.js" async></script> </div><div class="pasli pasli-8515 placeholder" style="width:728px; height:90px;" data-duration="5000" bid="8515" aid="12288"></div><div class="pasli pasli-6644 placeholder" style="width:728px; height:90px;" data-duration="5000" bid="6644" aid="12288"></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1549135423 = $(".wppasrotate1549135423").bxSlider({ mode: "horizontal",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1549135423").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1549135423").find(".pasli").css("visibility", "visible");var next_banner = $(".wppasrotate1549135423>.pasli").eq(currentIndex+1).attr("bid");if( $(".pasli-"+next_banner).hasClass("placeholder")){var banner_id = $(".pasli-"+next_banner).attr("bid");var adzone_id = $(".pasli-"+next_banner).attr("aid");var bclass = "pasli-"+banner_id;$.ajax({cache: false,type: "POST",url: "https://www.uselinks.de/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id="+ banner_id+"&aid="+adzone_id}).done(function( msg ) {$("."+bclass).html( msg ); $(".pasli-"+next_banner).removeClass("placeholder")});}},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1549135423.setPause($($slideElement).data("duration"));if( $slideElement.next().hasClass("placeholder")){var banner_id = $slideElement.next().attr("bid");var adzone_id = $slideElement.next().attr("aid");var bclass = "pasli-"+banner_id;$.ajax({cache: false,type: "POST",url: "https://www.uselinks.de/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id="+ banner_id+"&aid="+adzone_id}).done(function( msg ) {$("."+bclass).html( msg ); $slideElement.next().removeClass("placeholder")});}},});});});</script> </div></div></div></div><div class="sticky-header-wrapper"><div id="sticky-header" data-spy="affix" data-offset-top="115"><div id="header-navigation"> <nav id="main-menu"><ul id="menu-main" class="nav clearfix"><li id="nav-menu-item-41" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="https://www.uselinks.de/category/aktuelles/" class="menu-link main-menu-link">Aktuelles</a><div class="dropnav-container"><ul class="dropnav-menu"><li id="nav-menu-item-44" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="https://www.uselinks.de/category/aktuelles/musiknews/" class="menu-link sub-menu-link">Musiknews</a></li><li id="nav-menu-item-42" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-1 "><a href="https://www.uselinks.de/category/aktuelles/live/" class="menu-link sub-menu-link">Live</a><ul><li id="nav-menu-item-43" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="https://www.uselinks.de/category/aktuelles/live/festivals/" class="menu-link sub-menu-link">Festivals</a></li></ul></li><li id="nav-menu-item-46" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="https://www.uselinks.de/category/aktuelles/radio/" class="menu-link sub-menu-link">Radio</a></li><li id="nav-menu-item-45" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="https://www.uselinks.de/category/aktuelles/hoerspiele/" class="menu-link sub-menu-link">Hörspiele</a></li><li id="nav-menu-item-47" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="https://www.uselinks.de/category/aktuelles/szene-und-mehr/" class="menu-link sub-menu-link">Szene und mehr</a></li><li id="nav-menu-item-8381" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/newsletter/" class="menu-link sub-menu-link">Newsletter</a></li></ul></div></li><li id="nav-menu-item-50" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-category-25 "><a href="https://www.uselinks.de/category/magazin/" class="menu-link main-menu-link">Magazin</a><div class="dropnav-container"><ul class="dropnav-menu"><li id="nav-menu-item-52" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-27 "><a href="https://www.uselinks.de/category/magazin/rezensionen/" class="menu-link sub-menu-link">Rezensionen</a><ul><li id="nav-menu-item-55" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-30 "><a href="https://www.uselinks.de/category/magazin/rezensionen/soundcheck/" class="menu-link sub-menu-link">Soundcheck</a></li><li id="nav-menu-item-53" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="https://www.uselinks.de/category/magazin/rezensionen/cinema/" class="menu-link sub-menu-link">Cinema</a></li><li id="nav-menu-item-54" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="https://www.uselinks.de/category/magazin/rezensionen/lesen_hoeren/" class="menu-link sub-menu-link">Lesen&#038;Hören</a></li></ul></li><li id="nav-menu-item-51" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://www.uselinks.de/category/magazin/interviews/" class="menu-link sub-menu-link">Interviews</a></li><li id="nav-menu-item-123" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-48 "><a href="https://www.uselinks.de/category/magazin/videos/" class="menu-link sub-menu-link">Videos</a><ul><li id="nav-menu-item-126" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-49 "><a href="https://www.uselinks.de/category/magazin/videos/muskvideos/" class="menu-link sub-menu-link">Muskvideos</a></li><li id="nav-menu-item-124" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-50 "><a href="https://www.uselinks.de/category/magazin/videos/filmtrailer/" class="menu-link sub-menu-link">Filmtrailer</a></li><li id="nav-menu-item-125" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-53 "><a href="https://www.uselinks.de/category/magazin/videos/gametrailer/" class="menu-link sub-menu-link">Gametrailer</a></li></ul></li><li id="nav-menu-item-5452" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-928 "><a href="https://www.uselinks.de/category/magazin/free_music/" class="menu-link sub-menu-link">Free Music</a></li><li id="nav-menu-item-5536" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">Charts</a><ul><li id="nav-menu-item-1681" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/gewc-top-15-tracks/" class="menu-link sub-menu-link">GEWC Top 15 Tracks</a></li><li id="nav-menu-item-1680" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/gewc-top-10-alben/" class="menu-link sub-menu-link">GEWC Top 10 Alben</a></li><li id="nav-menu-item-5538" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/dac-top-singles/" class="menu-link sub-menu-link">DAC Top Singles</a></li><li id="nav-menu-item-5537" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/dac-top-alben/" class="menu-link sub-menu-link">DAC Top Alben</a></li></ul></li><li id="nav-menu-item-10725" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/links/" class="menu-link sub-menu-link">Links</a></li></ul></div></li><li id="nav-menu-item-4148" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://www.uselinks.de/nightlife/" class="menu-link main-menu-link">Nightlife</a><div class="dropnav-container"><ul class="dropnav-menu"><li id="nav-menu-item-127" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-59 "><a href="https://www.uselinks.de/category/nightlife/konzertberichte/" class="menu-link sub-menu-link">Konzertberichte</a></li><li id="nav-menu-item-49" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="https://www.uselinks.de/category/nightlife/konzertbilder/" class="menu-link sub-menu-link">Konzertbilder</a></li><li id="nav-menu-item-735" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://www.uselinks.de/veranstaltungen/" class="menu-link sub-menu-link">Veranstaltungen</a><ul><li id="nav-menu-item-776" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-0/" class="menu-link sub-menu-link">PLZ 0</a></li><li id="nav-menu-item-777" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-1/" class="menu-link sub-menu-link">PLZ 1</a></li><li id="nav-menu-item-778" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-2/" class="menu-link sub-menu-link">PLZ 2</a></li><li id="nav-menu-item-779" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-3/" class="menu-link sub-menu-link">PLZ 3</a></li><li id="nav-menu-item-780" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-4/" class="menu-link sub-menu-link">PLZ 4</a></li><li id="nav-menu-item-781" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-5/" class="menu-link sub-menu-link">PLZ 5</a></li><li id="nav-menu-item-782" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-6/" class="menu-link sub-menu-link">PLZ 6</a></li><li id="nav-menu-item-783" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-7/" class="menu-link sub-menu-link">PLZ 7</a></li><li id="nav-menu-item-784" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-8/" class="menu-link sub-menu-link">PLZ 8</a></li><li id="nav-menu-item-785" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-event-categories "><a href="https://www.uselinks.de/events/categories/plz/plz-9/" class="menu-link sub-menu-link">PLZ 9</a></li><li id="nav-menu-item-737" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/veranstaltungen/veranstaltungsorte/" class="menu-link sub-menu-link">Veranstaltungsorte</a></li><li id="nav-menu-item-4191" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/veranstaltung-einreichen/" class="menu-link sub-menu-link">Veranstaltung Einreichen</a></li></ul></li><li id="nav-menu-item-4452" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/live-in-concert/" class="menu-link sub-menu-link">Live in Concert</a></li><li id="nav-menu-item-8476" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/tickets/" class="menu-link sub-menu-link">Tickets</a></li></ul></div></li><li id="nav-menu-item-4054" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://www.uselinks.de/radio/" class="menu-link main-menu-link">Radio</a><div class="dropnav-container"><ul class="dropnav-menu"><li id="nav-menu-item-10459" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-forum "><a href="https://www.uselinks.de/forums/forum/community/uselinks-radio/" class="menu-link sub-menu-link">Uselinks Radio Forum</a></li></ul></div></li><li id="nav-menu-item-4678" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link main-menu-link">comm[U]nity</a><div class="dropnav-container"><ul class="dropnav-menu"><li id="nav-menu-item-10485" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/activity/" class="menu-link sub-menu-link">Activity</a></li><li id="nav-menu-item-4684" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children "><a href="https://www.uselinks.de/login/" class="menu-link sub-menu-link">Login</a><ul><li id="nav-menu-item-4683" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/register/" class="menu-link sub-menu-link">Register</a></li></ul></li><li id="nav-menu-item-10458" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-forum "><a href="https://www.uselinks.de/forums/forum/community/" class="menu-link sub-menu-link">for[U]m</a></li></ul></div></li><li id="nav-menu-item-787" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://shop.spreadshirt.de/uselinks2" class="menu-link main-menu-link">Shop</a></li><li id="nav-menu-item-4587" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link main-menu-link">Insight</a><div class="dropnav-container"><ul class="dropnav-menu"><li id="nav-menu-item-5871" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/neu-hier/" class="menu-link sub-menu-link">Neu hier?</a></li><li id="nav-menu-item-4588" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/uselinks-als-app/" class="menu-link sub-menu-link">[U]selinks als App</a></li><li id="nav-menu-item-4590" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/newsletter/" class="menu-link sub-menu-link">Newsletter</a></li><li id="nav-menu-item-4592" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/werbung/" class="menu-link sub-menu-link">Werbung auf Uselinks</a></li><li id="nav-menu-item-4591" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/redaktion-sucht-verstaerkung/" class="menu-link sub-menu-link">Redaktion sucht Verstärkung</a></li><li id="nav-menu-item-4589" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.uselinks.de/%c2%a7-impressum/" class="menu-link sub-menu-link">§ Impressum</a></li></ul></div></li><li id="nav-menu-item-12061" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-683 "><a href="https://www.uselinks.de/category/audiographie/" class="menu-link main-menu-link">Audiographie</a><div class="dropnav-container"><ul class="dropnav-menu"><li id="nav-menu-item-5417" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.uselinks.de/aktuelle-veroeffentlichungen/" class="menu-link sub-menu-link">Aktuelle Veröffentlichungen</a></li><li id="nav-menu-item-5428" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-839 "><a href="https://www.uselinks.de/category/audiographie/bands/" class="menu-link sub-menu-link">Bands</a><ul><li id="nav-menu-item-12146" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">A &#8211; F</a><ul><li id="nav-menu-item-5429" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-840 "><a href="https://www.uselinks.de/category/audiographie/bands/bands_a/" class="menu-link sub-menu-link">Bands &#8211; A</a></li><li id="nav-menu-item-5430" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-841 "><a href="https://www.uselinks.de/category/audiographie/bands/bands_b/" class="menu-link sub-menu-link">Bands &#8211; B</a></li><li id="nav-menu-item-7290" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1015 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-c/" class="menu-link sub-menu-link">Bands &#8211; C</a></li><li id="nav-menu-item-5431" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-916 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-d/" class="menu-link sub-menu-link">Bands &#8211; D</a></li><li id="nav-menu-item-7317" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1018 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-e/" class="menu-link sub-menu-link">Bands &#8211; E</a></li><li id="nav-menu-item-7316" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1019 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-f/" class="menu-link sub-menu-link">Bands &#8211; F</a></li></ul></li><li id="nav-menu-item-12147" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">G &#8211; L</a><ul><li id="nav-menu-item-7318" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1020 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-g/" class="menu-link sub-menu-link">Bands &#8211; G</a></li><li id="nav-menu-item-7319" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1021 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-h/" class="menu-link sub-menu-link">Bands &#8211; H</a></li><li id="nav-menu-item-5432" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-922 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-i/" class="menu-link sub-menu-link">Bands &#8211; I</a></li><li id="nav-menu-item-7321" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1022 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-j/" class="menu-link sub-menu-link">Bands &#8211; J</a></li><li id="nav-menu-item-7322" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1023 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-k/" class="menu-link sub-menu-link">Bands &#8211; K</a></li><li id="nav-menu-item-5814" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-947 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-l/" class="menu-link sub-menu-link">Bands &#8211; L</a></li></ul></li><li id="nav-menu-item-12148" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">M &#8211; S</a><ul><li id="nav-menu-item-5433" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-925 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-m/" class="menu-link sub-menu-link">Bands &#8211; M</a></li><li id="nav-menu-item-5815" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-842 "><a href="https://www.uselinks.de/category/audiographie/bands/bands_n/" class="menu-link sub-menu-link">Bands &#8211; N</a></li><li id="nav-menu-item-12149" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1047 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-o/" class="menu-link sub-menu-link">Bands &#8211; O</a></li><li id="nav-menu-item-7261" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-992 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-p/" class="menu-link sub-menu-link">Bands &#8211; P/Q</a></li><li id="nav-menu-item-5838" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-948 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-r/" class="menu-link sub-menu-link">Bands &#8211; R</a></li><li id="nav-menu-item-5434" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-843 "><a href="https://www.uselinks.de/category/audiographie/bands/bands_s/" class="menu-link sub-menu-link">Bands &#8211; S</a></li></ul></li><li id="nav-menu-item-12150" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">T &#8211; Z</a><ul><li id="nav-menu-item-6081" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-956 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-t/" class="menu-link sub-menu-link">Bands &#8211; T</a></li><li id="nav-menu-item-12154" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1138 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-u/" class="menu-link sub-menu-link">Bands &#8211; U</a></li><li id="nav-menu-item-12155" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1139 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-v/" class="menu-link sub-menu-link">Bands &#8211; V</a></li><li id="nav-menu-item-12151" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1017 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-w/" class="menu-link sub-menu-link">Bands &#8211; W</a></li><li id="nav-menu-item-12152" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1119 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-x/" class="menu-link sub-menu-link">Bands &#8211; X/Y</a></li><li id="nav-menu-item-12153" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-946 "><a href="https://www.uselinks.de/category/audiographie/bands/bands-z/" class="menu-link sub-menu-link">Bands &#8211; Z</a></li></ul></li><li id="nav-menu-item-14102" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.uselinks.de/audiography/" class="menu-link sub-menu-link">All In &#8211; Big Data</a></li></ul></li></ul></div></li><li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a><div class="dropdown-menu dropdown-menu-right"><form method="get" class="form-inline" action="https://www.uselinks.de/"> <button class="btn"><i class="fa fa-search"></i></button><div class="form-group"> <input id="nav-search" type="text" name="s"  value="" ></div></form></div></li><li class="soc-media"><a href="#">Follow us</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/uselinks.de/" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/uselinksde" target="_blank">Twitter</a></li><li class="soc-links soc-google"><a href="https://plus.google.com/b/106917878825545608709/?pageId=106917878825545608709" target="_blank">Google+</a></li><li class="soc-links soc-pinterest"><a href="https://de.pinterest.com/markus8149/uselinks/" target="_blank">Pinterest</a></li><li class="soc-links soc-rss"><a href="https://www.uselinks.de/category/aktuelles/feed" target="_blank">RSS</a></li></ul></div></li></ul> </nav></div></div></div> <script>var initStickyMenu = 1;</script> </header><div class="container relative"></div><div id="content-container"><div class="container content-shadow"><div id="single-post-header-full" class="article-post animated fadeIn header-loop-page-5 ad-none"><div class="relative"><div class="img-parallax" data-image="https://www.uselinks.de/wp-content/uploads/2017/01/NamNamBulu-Borders.jpg"></div><header><div class="breadcrumb hidden-xs"> <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.uselinks.de/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.uselinks.de/category/magazin/" title="Magazin" rel="v:url" property="v:title">Magazin</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.uselinks.de/category/magazin/rezensionen/" title="Rezensionen" rel="v:url" property="v:title">Rezensionen</a></div></div><h1 class="entry-title" itemprop="name">NamNamBulu &#8211; Borders</h1><div class="entry-meta"> <time class="entry-date" datetime="2017-04-02T14:39:59+02:00" itemprop="dateCreated">02.04.2017</time> <span class="entry-author" itemprop="author"> <a href="https://www.uselinks.de/author/markus/">Markus Schmitz</a> </span> <span class="entry-categories"><a href="https://www.uselinks.de/category/magazin/rezensionen/" title="View all posts in Rezensionen">Rezensionen</a>, <a href="https://www.uselinks.de/category/magazin/rezensionen/soundcheck/" title="View all posts in Soundcheck">Soundcheck</a></span> <span class="entry-comments"><a href="https://www.uselinks.de/namnambulu-borders/#respond">0 comments</a></span></div> </header></div></div><div id="post-info-bar"><div class="container"><div class="post-info-sharing xhidden-xs"> <a id="post-info-bar-comments" href="#respond" class="hidden-xs"><i class="fa fa-comments-o"></i> 0 comments</a> <a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a></div><div class="post-info-thumb"> <img src="https://www.uselinks.de/wp-content/uploads/2017/01/NamNamBulu-Borders-200x200.jpg" alt="" class=""></div><div class="post-info"><div class="post-info-label">You are reading</div><div class="post-info-title">NamNamBulu &#8211; Borders</div></div></div></div><div id="soc-sharing-fullscreen-overlay"><div class="soc-sharing-overlay-wrapper"><div class="soc-sharing-overlay-content"><div class="soc-sharing-overlay-icons"><ul><li><a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.uselinks.de%2Fnamnambulu-borders%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li><li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=NamNamBulu &#8211; Borders&amp;url=https%3A%2F%2Fwww.uselinks.de%2Fnamnambulu-borders%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li><li><a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=https://www.uselinks.de/namnambulu-borders/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li><li><a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.uselinks.de%2Fnamnambulu-borders%2F&amp;title=NamNamBulu &#8211; Borders" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li><li><a class="btn-social btn-pinterest btn-icon" href="http://pinterest.com/pin/create/button/?url=https://www.uselinks.de/namnambulu-borders/&amp;media=https://www.uselinks.de/wp-content/uploads/2017/01/NamNamBulu-Borders.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li><li><a class="btn-social btn-tumblr btn-icon" href="http://www.tumblr.com/share/link?url=https://www.uselinks.de/namnambulu-borders/&amp;name=NamNamBulu &#8211; Borders"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-tumblr-square fa-lg"></i></a></li><li><a class="visible-xs btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=https%3A%2F%2Fwww.uselinks.de%2Fnamnambulu-borders%2F"><i class="fa fa-whatsapp fa-lg"></i></a></li></ul></div></div></div></div><div id="page-content" class="loop-single right-sidebar loop-page-5 clearfix"><div id="main" class="main article"> <article id="post-17098" class="article-post clearfix post-17098 post type-post status-publish format-audio has-post-thumbnail hentry category-rezensionen category-soundcheck tag-futurepop tag-infacted-recordings tag-namnambulu tag-synth-pop post_format-post-format-audio" itemscope itemtype="http://schema.org/Review"><div class="article-post-content clearfix"><p>Satte 14 Jahre ist es schon her, dass zwei Schweizer auszogen die Electropop Welt zu erobern. Das Debutalbum „Distances“ hat heutzutage schon einen legendären Ruf. Nach zwei Singles und zwei weiteren EP`s, war die NamNamBulu Story aber abrupt beendet. Von 2006 bis 2014 herrschte um diese Band absolute Funkstille. Doch die Single „Sorry“ wiederbelebte die schon totgeglaubte Formation. Jetzt endlich können die Fans, das zweite Album in Händen halten und werden es vermutlich Lieben. Wie kaum eine andere Band, hat man die Fan Base bis heute schließlich auch ohne neue Veröffentlichungen, erhalten können.</p><p>10 Songs, 60 Minuten Electropop. Das sind die nackten Zahlen zu dem neuen Album. Und man könnte fast das Gefühl bekommen, das es die lange Pause dazwischen nicht gab. Sehr vertraut kommt einem das alles vor. Das mag natürlich auch an dem umtriebigen Schaffen von Soundtüftler Vasi Vallis liegen, der ja mit Frozen Plasma zumindest inoffiziell die Nachfolge-Band gegründet hatte.</p><div class="ad ad-cnt ad-468x60 ad-cnt-center ad-cnt-hide-on-mobile-yes"><div  class="paszone_container paszone-container-12289   " id="paszonecont_12289" style="overflow:hidden; max-width:468px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-12289 " id="12289" style="overflow:hidden; width:468px; height:60px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-12289" style="" ><div class="pasli pasli-16680 "  data-duration="5000" bid="16680" aid="12289"><a class="wpproaddlink" href="https://www.uselinks.de?pasID=MTY2ODA=&amp;pasZONE=MTIyODk=" target="_blank" ><img src="https://www.uselinks.de/wp-content/uploads/2017/01/futuretrail.jpg?pas=11714716401704021640" alt="Future Trail" border="0"  /></a></div></div></div></div></div><br /> Und diese beiden Bands, liegen klanglich wahrlich nicht weit auseinander. Wenn man so will, ist der größte Unterschied der Mann am Mikrophone.<br /> Die Single „Sorry“ findet sich da z.B. in der Tracklist wieder und da der Song schon 2 Jahre alt ist, quasi schon ein Klassiker. Doch auch die 9 anderen Songs haben dazu das Zeug. Sieht man mal vom Stück „Damals“ ab, welches mich mit seiner, einem Kinderlied entfliehend zu scheinen Melodie ein wenig nervt. Doch sonst setzten NamNamBulu alle Trademarks, die zu dem heutigen Status der Band beigetragen haben. Dafür sorgt Vasi Vallis mit seiner, zumeist sehr einfachen aber treffsicheren Soundabteilung. Dort wird jeder Song mit sehr einprägsamen Melodien versehen. Mein persönlicher Favorit: &#8220;Return&#8221;.</p><p>Und natürlich trägt dazu auch Henrik Iversen`s sehr markante Stimme bei.<br /> Hier wäre allerdings auch ein Kritikpunkt anzubringen (auch wenn ich mir damit vermutlich, keine Freunde mache). Die Gesangslinien sind sehr gleichmäßig. Nur selten wird mit der Stimme experimentiert und variiert. Das ist auf Albumlänge ein wenig einschläfernd, monoton. Was die zurückhaltende Bewertung wiederspiegelt.<br /> Das dürfte glühende Anhänger des Debutalbums aber sicher nicht davor zurückhalten, ihr persönliches „Album des Jahres“ in den Händen zu halten. <strong><div class="review review-score-7"><div class="row bottom-margin"><div class="col-lg-4 text-center"><div class="review-circle-wrapper"><div class="review-circle"><div class="meter-wrapper"><div class="meter-slice showfill"><div class="meter" style="-webkit-transform:rotate(262.8deg);-moz-transform:rotate(262.8deg);-o-transform:rotate(262.8deg);-ms-transform:rotate(262.8deg);transform:rotate(262.8deg);"></div><div class="meter fill"></div></div></div><div class="rating"><div class="score-number">73<small>%</small></div></div></div></div> <span class="score-desc">wert[U]ng</span></div><div class="col-lg-8"></div></div></div></strong></p><div class="responsive-tabs"><h2 class="tabtitle">Audiography</h2><div class="tabcontent"><p></p><div style="float: left; padding: 3px;"><a href="http://www.poponaut.de/product_info.php?ref=12&amp;products_id=15901 target="><br /> <img title="Bei POPoNAUT kaufen" src="https://www.uselinks.de/wp-content/uploads/2016/03/poponaut.jpg" alt="Bei POPoNAUT kaufen" /></a></div><div style="clear: both;"></div><div class='upcp-minimal-catalogue upcp-minimal-width-1'><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/namnambulu/?SingleProduct=7422'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/01/NamNamBulu-Borders-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>NamNamBulu - Borders</div><div class='upcp-minimal-price'>2017/03/10</div></a></div></div><br /></div><h2 class="tabtitle">Termine</h2><div class="tabcontent"> <br /><table class="gigpress-table upcoming" cellspacing="0"><tbody><tr class="gigpress-header"><th scope="col" class="gigpress-date">Datum</th><th scope="col" class="gigpress-city">Stadt</th><th scope="col" class="gigpress-venue">Location</th><th scope="col" class="gigpress-country">Land</th></tr></tbody><tbody><tr><th colspan="4" class="gigpress-heading"> Tour: M´era Luna Festival</th></tr></tbody><tbody><tr class="gigpress-row active gigpress-tour"><td class="gigpress-date">12.08.17			 - 13.08.17</td><td class="gigpress-city">Hildesheim, Niedersachsen</td><td class="gigpress-venue">Flugplatz</td><td class="gigpress-country">Germany</td></tr><tr class="gigpress-info active gigpress-tour"><td class="gigpress-links-cell"><div class="gigpress-calendar-add"> <a class="gigpress-links-toggle" href="#calendar-links-448">Add</a><div class="gigpress-calendar-links" id="calendar-links-448"><div class="gigpress-calendar-links-inner"> <span><a href="http://www.google.com/calendar/event?action=TEMPLATE&amp;text=NamNamBulu+%2C+Flugplatz&amp;dates=20170812/20170814&amp;sprop=website:https%3A%2F%2Fwww.uselinks.de&amp;sprop=name:NamNamBulu&amp;location=Flugplatz%2C+Hildesheim%2C+DE&amp;details=Tour%3A+M%C2%B4era+Luna+Festival.+&amp;trp=true;">zu Google Kalender hinzufügen</a></span> <span><a href="https://www.uselinks.de/?feed=gigpress-ical&amp;show_id=448">iCal herunterladen</a></span></div></div></div></td><td colspan="3"> <span class="gigpress-info-item"><a href="http://www.zanox-affiliate.de/ppc/?37781119C1937678355T&#038;ULP=%5B%5B1722877%5D%5D" target="_blank" class="gigpress-tickets-link">Tickets</a></span></td></tr></tbody></table><p class="gigpress-subscribe">Abonnieren: <a href="https://www.uselinks.de/?feed=gigpress&amp;artist=74" title="NamNamBulu RSS" class="gigpress-rss">RSS</a> | <a href="https://www.uselinks.de/?feed=gigpress-ical&amp;artist=74" title="NamNamBulu iCalendar" class="gigpress-ical">iCal</a></p> <script type="application/ld+json">[
    {
        "@context": "http://schema.org",
        "@type": "Event",
        "name": "M\u00b4era Luna Festival",
        "startDate": "2017-08-12T00:00:01",
        "endDate": "2017-08-13T00:00:01",
        "performers": {
            "@type": "Organization",
            "name": "NamNamBulu"
        },
        "location": {
            "@type": "Place",
            "name": "Flugplatz",
            "address": {
                "@type": "PostalAddress",
                "addressLocality": "Hildesheim",
                "addressRegion": "Niedersachsen",
                "postalCode": "31134",
                "addressCountry": "Germany"
            }
        },
        "offers": {
            "@type": "Offer",
            "url": "http://www.zanox-affiliate.de/ppc/?37781119C1937678355T&#038;ULP=%5B%5B1722877%5D%5D"
        }
    }
]</script> <br /></div><h2 class="tabtitle">Weblinks</h2><div class="tabcontent"> <br /><div id="cn-top" style="position: absolute; top: 0; right: 0;"></div><div class="cn-list" id="cn-list" data-connections-version="8.6.2-0.4"><div class="cn-template cn-card" id="cn-card" data-template-version="3.0"><div class="cn-list-head cn-clear" id="cn-list-head"></div><div class="connections-list cn-list-body cn-clear" id="cn-list-body"><div class="cn-list-section-head" id="cn-char-I"></div><div class="cn-list-row-alternate vcard organization labels" id="infacted-recordings" data-entry-type="organization" data-entry-id="9" data-entry-slug="infacted-recordings"><div class="cn-entry"  style="background-color: #FFF; border: 1px solid #E3E3E3; border-radius: 4px; color: #000; margin: 8px 0; padding: 10px; position: relative"><div class="cn-left" style="width:49%; float:left"> <span class="cn-image-style"><span style="display: block; max-width: 100%; width: 225px"><a href="http://www.infacted-recordings.com" target="_blank" rel="nofollow"><img width="225" height="150" sizes="100vw" class="cn-image photo" alt="Foto von Infacted Recordings" title="Foto von Infacted Recordings" srcset="https://www.uselinks.de/wp-content/uploads/connections-images/infacted-recordings/infacted_logo-533ff71546b285d7de122bc07c8a5de0.jpg 1x"/></a></span></span><div style="clear:both;"></div><div style="margin-bottom: 10px;"><div style="font-size:larger;font-variant: small-caps"><strong><a title="Infacted Recordings" href="https://www.uselinks.de/bands/name/infacted-recordings/"><span class="org fn notranslate">Infacted Recordings</span></a> </strong></div> <span class="org"><span class="organization-name notranslate" style="display: none;">Infacted Recordings</span></span></div></div><div class="cn-right" style="text-align: right;"> <span class="link-block"> <span class="link website cn-link cn-preferred cn-link-preferred"><span class="link-name">Webseite</span><span class="cn-separator">:</span> <a class="url" href="http://www.infacted-recordings.com" target="_blank" rel="nofollow">Infacted Recordings - Offizielle Webseite</a></span> </span> <span class="social-media-block"> <span class="social-media-network cn-social-media-network"><a class="url facebook" href="https://www.facebook.com/infactedworld" target="_blank" title="Facebook"><img class="facebook wpzoom sz-32" src="https://www.uselinks.de/wp-content/plugins/connections/assets/images/icons/wpzoom/32/facebook.png" height="32" width="32" style="width: 32px; height: 32px;" alt="Facebook Icon"/></a></span> <span class="social-media-network cn-social-media-network"><a class="url twitter" href="https://twitter.com/infacted" target="_blank" title="Twitter"><img class="twitter wpzoom sz-32" src="https://www.uselinks.de/wp-content/plugins/connections/assets/images/icons/wpzoom/32/twitter.png" height="32" width="32" style="width: 32px; height: 32px;" alt="Twitter Icon"/></a></span> </span></div><div style="clear:both"></div><div class="cn-meta" style="margin-top: 6px"></div><div class="cn-clear" style="display:table;width:100%;"><div style="display:table-cell;vertical-align:middle;"><div class="cn-categories"><span class="cn_category_label">Kategorien: </span> <span class="cn-category-name cn_category cn-category-4">Labels</span></div></div><div style="display:table-cell;text-align:right;vertical-align:middle;"> <span class="cn-last-updated" style="font-size: 10px; font-variant: small-caps; margin-right: 10px; color: black">Updated 11 Monaten ago.</span> <span class="cn-return-to-top"><a href="#cn-top" title="Zurück zum Anfang."><img src="https://www.uselinks.de/wp-content/plugins/connections/assets/images/uparrow.gif" alt="Zurück zum Anfang."/></a></span></div></div></div></div><div class="cn-list-section-head" id="cn-char-N"></div><div class="cn-list-row vcard organization bands" id="namnambulu" data-entry-type="organization" data-entry-id="120" data-entry-slug="namnambulu"><div class="cn-entry"  style="background-color: #FFF; border: 1px solid #E3E3E3; border-radius: 4px; color: #000; margin: 8px 0; padding: 10px; position: relative"><div class="cn-left" style="width:49%; float:left"> <span class="cn-image-style"><span style="display: block; max-width: 100%; width: 225px"><a href="http://www.namnambulu.com" target="_blank" rel="nofollow"><img width="225" height="150" sizes="100vw" class="cn-image photo" alt="Foto von NamNamBulu" title="Foto von NamNamBulu" srcset="https://www.uselinks.de/wp-content/uploads/connections-images/namnambulu/10296024_771236966273973_4326103880334434732_o-6b0f15c19681476eaf7e6a3715335405.jpg 1x"/></a></span></span><div style="clear:both;"></div><div style="margin-bottom: 10px;"><div style="font-size:larger;font-variant: small-caps"><strong><a title="NamNamBulu" href="https://www.uselinks.de/bands/name/namnambulu/"><span class="org fn notranslate">NamNamBulu</span></a> </strong></div> <span class="org"><span class="organization-name notranslate" style="display: none;">NamNamBulu</span></span></div></div><div class="cn-right" style="text-align: right;"> <span class="link-block"> <span class="link website cn-link"><span class="link-name">Webseite</span><span class="cn-separator">:</span> <a class="url" href="http://www.namnambulu.com" target="_blank" rel="nofollow">namnambulu.com</a></span> </span></div><div style="clear:both"></div><div class="cn-meta" style="margin-top: 6px"></div><div class="cn-clear" style="display:table;width:100%;"><div style="display:table-cell;vertical-align:middle;"><div class="cn-categories"><span class="cn_category_label">Kategorien: </span> <span class="cn-category-name cn_category cn-category-2">Bands</span></div></div><div style="display:table-cell;text-align:right;vertical-align:middle;"> <span class="cn-last-updated" style="font-size: 10px; font-variant: small-caps; margin-right: 10px; color: black">Updated 9 Monaten ago.</span> <span class="cn-return-to-top"><a href="#cn-top" title="Zurück zum Anfang."><img src="https://www.uselinks.de/wp-content/plugins/connections/assets/images/uparrow.gif" alt="Zurück zum Anfang."/></a></span></div></div></div></div></div><div class="cn-clear" id="cn-list-foot"></div></div></div><br /></div></div></div><aside class="tags"><ul class="clearfix"><li><span>Tags</span></li><li><a href="https://www.uselinks.de/tag/futurepop/" rel="tag">Futurepop</a></li><li><a href="https://www.uselinks.de/tag/infacted-recordings/" rel="tag">Infacted Recordings</a></li><li><a href="https://www.uselinks.de/tag/namnambulu/" rel="tag">NamNamBulu</a></li><li><a href="https://www.uselinks.de/tag/synth-pop/" rel="tag">Synth-Pop</a></ul></aside><div class="soc-media-sharing default"><h3 class="hidden-xs">Share it!</h3> <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.uselinks.de%2Fnamnambulu-borders%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a> <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=NamNamBulu &#8211; Borders&amp;url=https%3A%2F%2Fwww.uselinks.de%2Fnamnambulu-borders%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a> <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://www.uselinks.de/namnambulu-borders/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a> <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.uselinks.de%2Fnamnambulu-borders%2F&amp;title=NamNamBulu &#8211; Borders" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a> <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.uselinks.de/namnambulu-borders/&amp;media=https://www.uselinks.de/wp-content/uploads/2017/01/NamNamBulu-Borders.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a> <a class="btn-social btn-tumblr btn-icon-title" href="http://www.tumblr.com/share/link?url=https://www.uselinks.de/namnambulu-borders/&amp;name=NamNamBulu &#8211; Borders"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-tumblr-square fa-lg"></i><span>Tumblr</span></a> <a class="visible-xs btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=https%3A%2F%2Fwww.uselinks.de%2Fnamnambulu-borders%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a></div><meta itemprop="author" content="Markus Schmitz"><meta itemprop="about" content="wert[U]ng"><meta itemprop="itemreviewed" content="NamNamBulu &#8211; Borders"><meta itemprop="datePublished" content="2017-04-02T14:39:59+02:00"> <span class="post-scope-data" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating"><meta itemprop="worstRating" content = "1"><meta itemprop="bestRating" content = "10"><meta itemprop="ratingValue" content="7.3"> </span><meta itemprop="datePublished" content="2017-04-02T14:39:59+02:00"><meta itemprop="dateModified" content="2017-04-01T12:48:49+02:00"><meta itemprop="headline" content="NamNamBulu &#8211; Borders"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2016/12/headlogo.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="[U]selinks"></div><div class="author-box clearfix" itemscope itemtype="http://schema.org/Person"> <a href="https://www.uselinks.de/author/markus/"><img src="https://www.uselinks.de/wp-content/uploads/ultimatemember/1/profile_photo-190.jpg?1491151238" class="func-um_user gravatar avatar avatar-115 um-avatar um-avatar-uploaded" width="115" height="115" alt="Markus Schmitz" /></a><p class="name" itemprop="name"><a href="https://www.uselinks.de/author/markus/" title="Beiträge von Markus Schmitz" rel="author">Markus Schmitz</a></p><p class="desc" itemprop="description">Gründer des E-Zines [U]selinks.de</p><p class="follow"> <a class="home" href="https://www.uselinks.de"><i class="fa fa-home"></i></a><a class="facebook" href="https://www.facebook.com/markus.schmitz.3192"><i class="fa fa-facebook"></i></a><a class="twitter" href="https://uselinks.de"><i class="fa fa-twitter"></i></a></p></div><aside id="related-posts" class="posts-related loop-cat standard loop-cat-3"> <header><div class="title"><span>Related Posts</span></div></header><div class="cat-layout"><div class="row"><div class="col-sm-4"> <article class="def def-medium"><div class="review-circle-wrapper"><div class="review-circle review-score-8"><div class="meter-wrapper"><div class="meter-slice showfill"><div class="meter" style="-webkit-transform:rotate(302.4deg);-moz-transform:rotate(302.4deg);-o-transform:rotate(302.4deg);-ms-transform:rotate(302.4deg);transform:rotate(302.4deg);"></div><div class="meter fill"></div></div></div><div class="rating"><div>84<small>%</small></div></div></div></div> <figure class="overlay relative"> <a itemprop="url" href="https://www.uselinks.de/kant-kino-kopfkino/" class="thumb-overlay-small"> <img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://www.uselinks.de/wp-content/uploads/2016/06/Kant-Kino-Kopfkinolmt-277x190.jpg" width="277" height="190" alt="Kant Kino - Kopfkino" class="img-responsive" /> <noscript><img itemprop="image" src="https://www.uselinks.de/wp-content/uploads/2016/06/Kant-Kino-Kopfkinolmt-277x190.jpg" width="277" height="190" alt="Kant Kino - Kopfkino" class="img-responsive" /></noscript> </a> <figcaption><div class="entry-meta"></div> </figcaption> </figure><div class="entry"><h3 itemprop="name"> <a itemprop="url" href="https://www.uselinks.de/kant-kino-kopfkino/">Kant Kino - Kopfkino</a></h3><div class="entry-meta"> <time class="entry-date" datetime="" itemprop="dateCreated">01.04.2017</time></div></div> </article></div><div class="col-sm-4"> <article class="def def-medium"><div class="review-circle-wrapper"><div class="review-circle review-score-10"><div class="meter-wrapper"><div class="meter-slice showfill"><div class="meter" style="-webkit-transform:rotate(342deg);-moz-transform:rotate(342deg);-o-transform:rotate(342deg);-ms-transform:rotate(342deg);transform:rotate(342deg);"></div><div class="meter fill"></div></div></div><div class="rating"><div>95<small>%</small></div></div></div></div> <figure class="overlay relative"> <a itemprop="url" href="https://www.uselinks.de/centhron-allvater/" class="thumb-overlay-small"> <img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://www.uselinks.de/wp-content/uploads/2017/01/Centhron-Allvater-277x190.jpg" width="277" height="190" alt="Centhron - Allvater" class="img-responsive" /> <noscript><img itemprop="image" src="https://www.uselinks.de/wp-content/uploads/2017/01/Centhron-Allvater-277x190.jpg" width="277" height="190" alt="Centhron - Allvater" class="img-responsive" /></noscript> </a> <figcaption><div class="entry-meta"></div> </figcaption> </figure><div class="entry"><h3 itemprop="name"> <a itemprop="url" href="https://www.uselinks.de/centhron-allvater/">Centhron - Allvater</a></h3><div class="entry-meta"> <time class="entry-date" datetime="" itemprop="dateCreated">29.03.2017</time></div></div> </article></div><div class="col-sm-4"> <article class="def def-medium"><div class="review-circle-wrapper"><div class="review-circle review-score-9"><div class="meter-wrapper"><div class="meter-slice showfill"><div class="meter" style="-webkit-transform:rotate(320.4deg);-moz-transform:rotate(320.4deg);-o-transform:rotate(320.4deg);-ms-transform:rotate(320.4deg);transform:rotate(320.4deg);"></div><div class="meter fill"></div></div></div><div class="rating"><div>89<small>%</small></div></div></div></div> <figure class="overlay relative"> <a itemprop="url" href="https://www.uselinks.de/depeche-mode-spirit/" class="thumb-overlay-small"> <img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://www.uselinks.de/wp-content/uploads/2017/01/Depeche-Mode-Spirit-277x190.jpg" width="277" height="190" alt="Depeche Mode – Spirit" class="img-responsive" /> <noscript><img itemprop="image" src="https://www.uselinks.de/wp-content/uploads/2017/01/Depeche-Mode-Spirit-277x190.jpg" width="277" height="190" alt="Depeche Mode – Spirit" class="img-responsive" /></noscript> </a> <figcaption><div class="entry-meta"></div> </figcaption> </figure><div class="entry"><h3 itemprop="name"> <a itemprop="url" href="https://www.uselinks.de/depeche-mode-spirit/">Depeche Mode – Spirit</a></h3><div class="entry-meta"> <time class="entry-date" datetime="" itemprop="dateCreated">18.03.2017</time></div></div> </article></div></div></div> </aside><section id="comments"> </section><section id="article-comments-form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/namnambulu-borders/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.uselinks.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="row bottom-margin"><div class="col-md-12"><textarea class="form-control needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div></div><div class="row bottom-margin"><div class="col-sm-4"> <span class="comment-req-wrap needsclick"><input class="form-control" id="author" name="author" placeholder="Name:" type="text" value="" size="30" aria-required='true' /></span></div><div class="col-sm-4"> <span class="comment-req-wrap needsclick"><input class="form-control" id="email" name="email" placeholder="Email:" type="text" value="" size="30" aria-required='true' /></span></div><div class="col-sm-4"> <input class="form-control" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17098' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Ja, füge mich zu Deiner Liste hinzu!</label></p><input type="hidden" id="ct_checkjs_eeb69a3cb92300456b6a5f4162093851" name="ct_checkjs" value="0" /><script type="text/javascript">setTimeout(function(){    var ct_input_name = 'ct_checkjs_eeb69a3cb92300456b6a5f4162093851';    if (document.getElementById(ct_input_name) !== null) {        var ct_input_value = document.getElementById(ct_input_name).value;        document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '1871540820');     }}, 1000);</script> </form></div> </section></article></div><div id="sidebar" class="sidebar"><div class="theiaStickySidebar"> <aside id="wppas_custom_widgets-6" class="widget wppaszone clearfix"><div  class="paszone_container paszone-container-12290   " id="paszonecont_12290" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-12290 " id="12290" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate928616372 proadszoneholder-12290" style="" ><div class="pasli pasli-12102 "  data-duration="5000" bid="12102" aid="12290"><script id="tui-ymby">(function(t){t.ymby={
"cid":"79cc931c-adfa-4d88-9f1d-79f23ab89056",
"pid":"811ef1b4-5b5c-4383-b438-d67371a7fd42",
"width":"300",
"height":"250"
}}(window.tweenui=window.tweenui||{}));</script> <script src="https://s3-eu-west-1.amazonaws.com/display.tweenui.com/s.js" async></script> </div><div class="pasli pasli-1088 "  data-duration="5000" bid="1088" aid="12290"><a class="wpproaddlink" href="https://www.uselinks.de?pasID=MTA4OA==&amp;pasZONE=MTIyOTA=" target="_blank" ><img src="https://www.uselinks.de/wp-content/uploads/2016/06/ebm.jpg?pas=3752027961704021640" alt="EBM Hoddie" border="0"  /></a></div><div class="pasli pasli-891 "  data-duration="5000" bid="891" aid="12290"><a class="wpproaddlink" href="https://www.uselinks.de?pasID=ODkx&amp;pasZONE=MTIyOTA=" target="_blank" ><img src="https://www.uselinks.de/wp-content/uploads/2016/06/oldschoolebm.jpg?pas=14282316221704021640" alt="Old School EBM" border="0"  /></a></div><div class="pasli pasli-15306 "  data-duration="5000" bid="15306" aid="12290"><script id="tui-yccm">(function(t){t.yccm={
"cid":"79cc931c-adfa-4d88-9f1d-79f23ab89056",
"pid":"3d081053-9b41-4663-a9f3-356a1293a25a",
"width":"300",
"height":"250"
}}(window.tweenui=window.tweenui||{}));</script> <script src="https://s3-eu-west-1.amazonaws.com/display.tweenui.com/s.js" async></script> </div><div class="pasli pasli-16799 "  data-duration="5000" bid="16799" aid="12290"><a class="wpproaddlink" href="https://www.uselinks.de?pasID=MTY3OTk=&amp;pasZONE=MTIyOTA=" target="_blank" ><img src="https://www.uselinks.de/wp-content/uploads/2017/01/sitd.jpg?pas=12153351881704021640" alt="SITD" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate928616372 = $(".wppasrotate928616372").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate928616372").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate928616372").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate928616372.setPause($($slideElement).data("duration"));},});});});</script></aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><header><div class="title"><span>Newsletter</span></div></header>Jetzt für den Newsletter anmelden.<div class="tnp tnp-widget"><form method="post" action="https://www.uselinks.de/?na=s" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget"> <input type='hidden' name='nl[]' value='0'><div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe"></div></form></div> </aside><aside id="text-6" class="widget widget_text clearfix"><header><div class="title"><span>Aktuelle Releases</span></div></header><div class="textwidget"></div> </aside><aside id="upcp_random_products_widget-4" class="widget widget_upcp_random_products_widget clearfix"><div class='upcp-minimal-catalogue upcp-minimal-width-3'><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=7496'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/01/ReAdjust-Straitjacket-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>reADJUST - Straitjacket</div><div class='upcp-minimal-price'>2017/03/10</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=7479'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/01/SA088-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>After The Rain - Kings Without A Crown + The Other Side Of The Crown</div><div class='upcp-minimal-price'>2017/04/14</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=7449'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/01/16473448_10154272879781711_424683666996820594_n-450x405.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>[:SITD:] - Trauma: Ritual</div><div class='upcp-minimal-price'>2017/04/07</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=7542'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/01/Fix8Sed8-FOREN6Box-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Fix8:Sed8 - FOREN6</div><div class='upcp-minimal-price'>2017/05/19</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=7435'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/01/Spirit-Deluxe-Edition-450x410.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Depeche Mode - Spirit (Deluxe Edition)</div><div class='upcp-minimal-price'>2017/03/17</div></a></div></div></aside><aside id="p_bd_8" class="widget p_bd_8_show_code clearfix"><header><div class="title"><span>Linktipps</span></div></header><a href="http://www.aktuelle-lottozahlen.biz/">Aktuelle Lottozahlen</a></aside><aside id="em_widget-5" class="widget widget_em_widget clearfix"><header><div class="title"><span>Termine</span></div></header><ul><li><a href="https://www.uselinks.de/events/schattentanz-dark-love-single-party-2/"><div style="height:120px;overflow:hidden;"><img src='https://www.uselinks.de/wp-content/uploads/2017/02/14323__image.png' alt='Schattentanz Dark Love Single-Party'/></div> <strong>Schattentanz Dark Love Single-Party - 21:00</strong><br /> Shadow - Leverkusen</a></li><li><a href="https://www.uselinks.de/events/live-assemblage-23-european-endure-tour-2017/"><div style="height:120px;overflow:hidden;"><img src='https://www.uselinks.de/wp-content/uploads/2017/03/15694__image.png' alt='LIVE Assemblage 23 „European Endure Tour 2017“'/></div> <strong>LIVE Assemblage 23 „European Endure Tour 2017“ - 19:30</strong><br /> Kulttempel - Oberhausen</a></li><li><a href="https://www.uselinks.de/events/steve-naghavi-live-relaxed-tour-2017-6/"><div style="height:120px;overflow:hidden;"><img src='https://www.uselinks.de/wp-content/uploads/2017/02/Bildpost.jpg' alt='Steve Naghavi – „Live &amp; Relaxed“ Tour 2017'/></div> <strong>Steve Naghavi – „Live &#038; Relaxed“ Tour 2017 - 20:00</strong><br /> Backstage - München</a></li><li><a href="https://www.uselinks.de/events/montagsduncker-2017-04-03/"><div style="height:120px;overflow:hidden;"><img src='https://www.uselinks.de/wp-content/uploads/2016/06/11407150_832032850215983_4060546934470698330_n-1.jpg' alt='Dark Monday'/></div> <strong>Dark Monday - 22:00</strong><br /> Dunckerclub - Berlin</a></li><li><a href="https://www.uselinks.de/events/dark-lounge-2017-04-04/"><div style="height:120px;overflow:hidden;"><img src='https://www.uselinks.de/wp-content/uploads/2016/06/darklounge.jpeg' alt='Dark Lounge'/></div> <strong>Dark Lounge - 19:00</strong><br /> Nerodom - München</a></li><li class="all-events-link"><a href="https://www.uselinks.de/veranstaltungen/" title="alle Veranstaltungen">alle Veranstaltungen</a></li></ul></aside></div></div></div></div></div><div class="container"><div class="ad ad-bottom ad-728x90 text-center"><div  class="paszone_container paszone-container-12315   " id="paszonecont_12315" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-12315 " id="12315" style="overflow:hidden; width:728px; height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1678095830 proadszoneholder-12315" style="" ><div class="pasli pasli-2697 "  data-duration="5000" bid="2697" aid="12315"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?t=freestate-21&o=3&p=48&l=ur1&category=endless&banner=06SEG9NY2S4Q9V9NEHG2&f=ifr" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe></div><div class="pasli pasli-14129 placeholder" style="width:px; height:px;" data-duration="5000" bid="14129" aid="12315"></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1678095830 = $(".wppasrotate1678095830").bxSlider({ mode: "horizontal",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1678095830").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1678095830").find(".pasli").css("visibility", "visible");var next_banner = $(".wppasrotate1678095830>.pasli").eq(currentIndex+1).attr("bid");if( $(".pasli-"+next_banner).hasClass("placeholder")){var banner_id = $(".pasli-"+next_banner).attr("bid");var adzone_id = $(".pasli-"+next_banner).attr("aid");var bclass = "pasli-"+banner_id;$.ajax({cache: false,type: "POST",url: "https://www.uselinks.de/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id="+ banner_id+"&aid="+adzone_id}).done(function( msg ) {$("."+bclass).html( msg ); $(".pasli-"+next_banner).removeClass("placeholder")});}},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1678095830.setPause($($slideElement).data("duration"));if( $slideElement.next().hasClass("placeholder")){var banner_id = $slideElement.next().attr("bid");var adzone_id = $slideElement.next().attr("aid");var bclass = "pasli-"+banner_id;$.ajax({cache: false,type: "POST",url: "https://www.uselinks.de/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id="+ banner_id+"&aid="+adzone_id}).done(function( msg ) {$("."+bclass).html( msg ); $slideElement.next().removeClass("placeholder")});}},});});});</script></div></div> <section id="page-footer"><section id="footer-section-bottom" class="footer-section-bottom-2"><div class="container"><div class="row"><div class="col-sm-4 text-left"></div><div class="col-sm-4 text-left"></div><div class="col-sm-4 text-left"></div></div></div> </section><div class="copyright"><div class="container"><div class="row"><div class="col-xs-12 text-center"> © Markus Schmitz 2004 - 2017</div></div></div></div> </section></div></div> <script>"use strict";
        var miptheme_smooth_scrolling     = false;var miptheme_ajaxpagination_timer = 1000;var miptheme_sticky_sidebar_margin = 75;var miptheme_parallax_image_height = 50;
        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();</script> <script async type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.60.1'></script> <script type="text/javascript">function ctSetCookie(c_name, value, def_value) {    document.cookie = c_name + "=" + escape(value) + "; path=/";}ctSetCookie("ct_checkjs", "1871540820", "0");</script><div id="um_upload_single" style="display:none"></div><div id="um_view_photo" style="display:none"><a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a><div class="um-modal-body photo"><div class="um-modal-photo"></div></div></div> <script>jQuery(function(){
                jQuery(".wppttip").tipTip({defaultPosition:'bottom'});
            });</script> <div class="um-activity-confirm-o"></div><div class="um-activity-confirm"><div class="um-activity-confirm-m"></div><div class="um-activity-confirm-b"> <a href="#" class="um-activity-confirm-btn">Yes</a> <a href="#" class="um-activity-confirm-close">No</a></div></div><style type="text/css">.um-activity-commentl.highlighted,
.um-activity-comment-child .um-activity-commentl.highlighted{border-color:#3ba1da}.um-activity-widget.highlighted .um-activity-head{border-top-color:#3ba1da;border-left-color:#3ba1da;border-right-color:#3ba1da;border-left-width:2px;border-right-width:2px;border-top-width:2px}.um-activity-widget.highlighted .um-activity-body,
.um-activity-widget.highlighted .um-activity-foot,
.um-activity-widget.highlighted .um-activity-comments{border-left-color:#3ba1da;border-right-color:#3ba1da;border-left-width:2px;border-right-width:2px}.um-activity-widget.highlighted .um-activity-comments{border-bottom:2px solid #3ba1da}.um-activity-dialog a:hover{background:#3ba1da}ul.ui-autocomplete li.ui-menu-item:hover{background:#3ba1da !important}</style><style>body.add-eu-law{padding-top:60px}</style><style>.eu-law-widget{color:#fff;background-color:#00A761;font-size:13px;width:100%;line-height:60px}.eu-law-widget .learn-more-cookie-law-btn{color:#fff;padding-top:5px;padding-bottom:5px;padding-left:10px;padding-right:10px;border:2px
solid #fff;border-radius:5px;background-color:#00A761}.eu-law-widget .got-it-cookie-law-btn{color:#fff;padding-top:0px;padding-bottom:0px;padding-left:10px;padding-right:10px;border:0px
solid #000;border-radius:0px;display:inline-block;background-color:#000}@media (max-width: 600px){.eu-law-t{display:block}.eu-law-widget{line-height:normal;padding:10px}.eu-law-text{display:block;padding:10px;margin:0
auto}.eu-law-links{display:block;text-align:center}.eu-law-widget .got-it-cookie-law-btn{display:inline-block}}</style><div class="eu-law-container" style="top:0px;"><div class="eu-law-widget"><div class="eu-law-t"><div class="eu-law-text" style="max-width:500px;"> This website uses cookies to offer you the best experience online. By continuing to use our website, you agree to the use of cookies.</div><div class="eu-law-links"> <a href="#" class="learn-more-cookie-law-btn">Learn More</a> <a href="javascript:void(0);" class="my-btn got-it-cookie-law-btn" onclick="agree_cookie_law();">I Agree</a></div></div></div></div><style id='wppas_php_style-inline-css' type='text/css'>.wppaszone
img{max-width:100%;height:auto}.wppaszone{overflow:hidden;visibility:visible !important;display:inherit !important}.pas_fly_in
.wppaszone{visibility:hidden !important}.pas_fly_in.showing
.wppaszone{visibility:visible !important}.wppasrotate, .wppaszone
li{margin:0;padding:0;list-style:none}.rotating_paszone>.pasli{visibility:hidden}.wppaszone .jshowoff .wppasrotate
.pasli{visibility:inherit}</style> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/um-activity/assets/js/um-activity.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/um-activity/assets/js/autosize.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/um-notices/assets/js/um-notices.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=de'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/um-reviews/assets/js/um-reviews.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/um-user-tags/assets/js/um-user-tags.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/um-social-login/assets/js/um-social-connect.js'></script> <script type='text/javascript'>/*  */
var ajax_object = {"ajax_url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-affilipus-js-pussy-1.0.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-bbpress-templates-default-js-editor-2.5.12-6148.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-connections-vendor-picturefill-picturefill.min-2.3.1.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-ultimate-product-catalogue-js-product-page-display-1.0.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-ultimate-product-catalogue-js-jquery.gridster-1.0.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-jquery.form.min-3.37.0.js'></script> <script type='text/javascript'>/*  */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlung","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/quicktags.min.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-wpdiscuz-assets-third-party-quicktags-wpdiscuz-quictags-4.0.6.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-effect.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-ui-effect-shake.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-themes-newsgamer-assets-js-bootstrap.min-2.1.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-themes-newsgamer-assets-js-mip.external.min-2.1.js'></script> <script type='text/javascript'>/*  */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-themes-newsgamer-assets-js-functions-2.1.js'></script> <script type='text/javascript'>/*  */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-newsletter-subscription-validate-4.8.6.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-imagesloaded.min-3.2.0.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-masonry.min-3.3.2.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes-js-jquery-jquery.masonry.min-3.1.2b.js'></script> <script type='text/javascript'>/*  */
var um_scripts = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","fileupload":"https:\/\/www.uselinks.de\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"https:\/\/www.uselinks.de\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-ultimate-member-assets-js-um.min-1.3.83.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-ultimate-member-assets-js-pickadate-translations-de_DE-1.3.83.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/um-followers/assets/js/um-followers.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/um-friends/assets/js/um-friends.js'></script> <script type='text/javascript'>/*  */
var um_message_i18n = {"no_chats_found":"No chats found here"};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/um-messaging/assets/js/um-messaging.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/um-profile-completeness/assets/js/um-profile-completeness.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>/*  */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/wppas/templates/js/wppas.min.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-wppas-templates-js-jquery.bxslider.min.pas-4.7.4.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content-plugins-tabby-responsive-tabs-js-tabby-1.2.3.js'></script> <script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/comment-reply.min.js'></script> <script>jQuery(document).ready(function($) { RESPONSIVEUI.responsiveTabs(); })</script> <script></script>  <script></script> <style type="text/css">.um-message-item-content
a{color:#3ba1da;text-decoration:underline !important}.um-message-item-content a:hover{color:rgba(59, 161, 218, 0.9)}.um-message-item.left_m .um-message-item-content
a{color:#fff}.um-message-send,.um-message-send.disabled:hover{background-color:#3ba1da}.um-message-send:hover{background-color:rgba(59, 161, 218, 0.9)}.um-message-item.left_m .um-message-item-content{background-color:rgba(59,161,218,0.8)}.um-message-footer{background:rgba(59, 161, 218, 0.03);border-top:1px solid rgba(59, 161, 218, 0.2)}.um-message-textarea textarea, div.um div.um-form .um-message-textarea
textarea{border:2px
solid rgba(59, 161, 218, 0.3) !important}.um-message-textarea textarea:focus,  div.um div.um-form .um-message-textarea textarea:focus{border:2px
solid rgba(59, 161, 218, 0.6) !important}.um-message-emolist{border:1px
solid rgba(59,161,218,0.25)}.um-message-conv-item.active{color:#3ba1da}.um-message-conv-view{border-left:1px solid rgba(59, 161, 218, 0.2)}</style> <script type="text/javascript">jQuery( '#request' ).val( '' );</script>  <script async type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.60.1'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1491144039 -->