<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Purwien &#038; Kowa: Vier › [U]selinks</title>
<meta name="description" content="War es wirklich notwendig, dass Purwien &amp; Kowa ein weiteres Album aufnehmen mussten?Hatten die Vorgängeralben Zwei (Two) und Drei ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.uselinks.de/purwien-kowa-vier/" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.uselinks.de/xmlrpc.php" />
    <script type='text/javascript'>function ctSetCookie___from_backend(c_name, value) {document.cookie = c_name + "=" + encodeURIComponent(value) + "; path=/; samesite=lax";}ctSetCookie___from_backend('ct_checkjs', '11925a36dee43470b2134732b49917165a717a0f361ecc8ff81fd18683a79608', '0');</script><link rel="icon" type="image/png" href="https://www.uselinks.de/wp-content/uploads/2020/04/favicon.png">
<!-- Open Graph Meta Tags generated by Blog2Social 642 - https://www.blog2social.com -->
<meta property="og:title" content="Purwien &amp; Kowa: Vier"/>
<meta property="og:description" content="War es wirklich notwendig, dass Purwien &amp; Kowa ein weiteres Album aufnehmen mussten?Hatten die Vorgängeralben Zwei (Two) und Drei (Three) nicht dramatisch"/>
<meta property="og:url" content="https://www.uselinks.de/purwien-kowa-vier/"/>
<meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2020/07/Purwien-Kowa-Vier.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 642 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 642 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Purwien &amp; Kowa: Vier"/>
<meta name="twitter:description" content="War es wirklich notwendig, dass Purwien &amp; Kowa ein weiteres Album aufnehmen mussten?Hatten die Vorgängeralben Zwei (Two) und Drei (Three) nicht dramatisch"/>
<meta name="twitter:image" content="https://www.uselinks.de/wp-content/uploads/2020/07/Purwien-Kowa-Vier.jpg"/>
<!-- Twitter Card generated by Blog2Social 642 - https://www.blog2social.com -->
<meta name="author" content="Markus"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Feed" href="https://www.uselinks.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Kommentar-Feed" href="https://www.uselinks.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Purwien &#038; Kowa: Vier Kommentar-Feed" href="https://www.uselinks.de/purwien-kowa-vier/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.uselinks.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css'  href='https://www.uselinks.de/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.uselinks.de/wp-content/plugins/woo-gutenberg-products-block/build/vendors-style.css?ver=2.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.uselinks.de/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.uselinks.de/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.uselinks.de/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.uselinks.de/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.uselinks.de/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.uselinks.de/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-nouveau-css'  href='https://www.uselinks.de/wp-content/plugins/buddypress/bp-templates/bp-nouveau/css/buddypress.min.css?ver=6.1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.uselinks.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-noie7-min-css'  href='https://www.uselinks.de/wp-content/plugins/foobox-image-lightbox-premium/pro/css/foobox.noie7.min.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.uselinks.de/wp-content/plugins/import-facebook-events/assets/css/font-awesome.min.css?ver=1.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='import-facebook-events-front-css'  href='https://www.uselinks.de/wp-content/plugins/import-facebook-events/assets/css/import-facebook-events.css?ver=1.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='woof-css'  href='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/css/front.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-drop-down-css'  href='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/chosen/chosen.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CMerriweather%3A300%2C400%2C800%7CFira+Sans%3A400%2C600%2C300%2C800&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.4.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/fonts/all.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='evosl_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventon-event-slider/assets/evosl_styles.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='evowi_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventon-wishlist/assets/evowi_style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.uselinks.de/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.uselinks.de/wp-content/themes/Newspaper/style-woocommerce.css?ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-buddypress-css'  href='https://www.uselinks.de/wp-content/themes/Newspaper/style-buddypress.css?ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.uselinks.de/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.uselinks.de/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.141.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctCommon = {"_ajax_nonce":"ecd314d44b","_ajax_url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/js/apbct-common.min.js?ver=5.141.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.uselinks.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.141.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","nonce":"1d4543ffa5","hideEffect":"slide","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var evosub_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","postnonce":"0b87f10596"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/eventon-subscriber/assets/evosub_script.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* Run FooBox (v2.7.11) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: true,
	disableOthers: false,
	customOptions: {  },
	o: {wordpress: { enabled: true }, pan: { enabled: true, showOverview: true, position: "fbx-top-right" }, deeplinking : { enabled: true, prefix: "foobox" }, effect: 'fbx-effect-9', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, slideshow: { enabled:true}, social: {"enabled":false}, preload:true},
	selectors: [
		"div.product .images", ".gallery", ".wp-block-gallery", ".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".foobox, [target=\"foobox\"]", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		

/* FooBox Google Analytics code */
if (!FOOBOX.ga){
	FOOBOX.ga = {
		init: function(){
			var listeners = {
				"foobox.afterLoad": FOOBOX.ga.afterLoad,"foobox.socialClicked": FOOBOX.ga.socialClicked
			};
			$(".fbx-instance").off(listeners).on(listeners);
		},
		afterLoad: function(e){
			var trackUrl = e.fb.item.url.replace('https://www.uselinks.de', '');
			if (typeof ga != 'undefined') {
				ga('send', 'pageview', location.pathname + location.search  + location.hash);
				ga('send', 'event', 'Images', 'View', e.fb.item.url);
			} else if (typeof _gaq != 'undefined') {
				_gaq.push(['_trackPageview', location.pathname + location.search  + location.hash]);
				_gaq.push(['_trackEvent', 'Images', 'View', e.fb.item.url]);
			}
		},
		socialClicked: function(e){
			if (typeof ga != 'undefined') {
				ga('send', 'event', 'Social Share', e.fb.network, e.fb.item.url);
			} else if (typeof _gaq != 'undefined') {
				_gaq.push(['_trackEvent', 'Social Share', e.fb.network, e.fb.item.url]);
			}
		}
	};
}
FOOBOX.ga.init();		

		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/foobox-image-lightbox-premium/pro/js/foobox.min.js?ver=2.7.11'></script>
<link rel='prev' title='Pandoria Debütalbum &#8220;Clean&#8221;' href='https://www.uselinks.de/pandoria-debuetalbum-clean/' />
<link rel="alternate" type="application/json+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Fpurwien-kowa-vier%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Fpurwien-kowa-vier%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.uselinks.de/wp-admin/admin-ajax.php';</script>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9611a32425","wpRestUrl":"https:\/\/www.uselinks.de\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.uselinks.de\/wp-admin\/","wpRestNonce":"9611a32425","wpRestUrl":"https:\/\/www.uselinks.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.5.7 - adning.com -->
<style></style><!-- / Adning. -->

<script type="text/javascript" src="//api.laut.fm/js_tools/lautfm_js_tools.0.10.0.js.min.js" ></script><style type="text/css">

</style>
<!-- Button style compiled by theme -->

<style>
    
</style>

        <script type="text/javascript">
            var woof_is_permalink =1;

            var woof_shop_page = "";
        
            var woof_really_curr_tax = {};
            var woof_current_page_link = location.protocol + '//' + location.host + location.pathname;
            //***lets remove pagination from woof_current_page_link
            woof_current_page_link = woof_current_page_link.replace(/\page\/[0-9]+/, "");
                            woof_current_page_link = "https://www.uselinks.de/audiographie/";
                            var woof_link = 'https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/';

                </script>

                <script>

            var woof_ajaxurl = "https://www.uselinks.de/wp-admin/admin-ajax.php";

            var woof_lang = {
                'orderby': "orderby",
                'date': "date",
                'perpage': "per page",
                'pricerange': "price range",
                'menu_order': "menu order",
                'popularity': "popularity",
                'rating': "rating",
                'price': "price low to high",
                'price-desc': "price high to low"
            };

            if (typeof woof_lang_custom == 'undefined') {
                var woof_lang_custom = {};/*!!important*/
            }

            //***

            var woof_is_mobile = 0;
        


            var woof_show_price_search_button = 0;
            var woof_show_price_search_type = 0;
        
            var woof_show_price_search_type = 0;

            var swoof_search_slug = "swoof";

        
            var icheck_skin = {};
                        icheck_skin = 'none';
        
            var is_woof_use_chosen =1;

        

            var woof_current_values = '[]';
            //+++
            var woof_lang_loading = "Loading ...";

        
            var woof_lang_show_products_filter = "show products filter";
            var woof_lang_hide_products_filter = "hide products filter";
            var woof_lang_pricerange = "price range";

            //+++

            var woof_use_beauty_scroll =0;
            //+++
            var woof_autosubmit =1;
            var woof_ajaxurl = "https://www.uselinks.de/wp-admin/admin-ajax.php";
            /*var woof_submit_link = "";*/
            var woof_is_ajax = 0;
            var woof_ajax_redraw = 0;
            var woof_ajax_page_num =1;
            var woof_ajax_first_done = false;
            var woof_checkboxes_slide_flag = true;


            //toggles
            var woof_toggle_type = "Text";

            var woof_toggle_closed_text = "-";
            var woof_toggle_opened_text = "+";

            var woof_toggle_closed_image = "https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/img/plus3.png";
            var woof_toggle_opened_image = "https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/img/minus3.png";


            //indexes which can be displayed in red buttons panel
                    var woof_accept_array = ["min_price", "orderby", "perpage", "min_rating","product_visibility","product_cat","product_tag","pa_artist","pa_format","pa_genre","pa_info","pa_label","pa_medium","pa_release-date","pa_remix-by","pa_tontraeger","pa_veroeffentlichung-jahr"];

        


            //***
            //for extensions

            var woof_ext_init_functions = null;
        

        
            var woof_overlay_skin = "default";

            jQuery(function () {
                try
                {
                    woof_current_values = jQuery.parseJSON(woof_current_values);
                } catch (e)
                {
                    woof_current_values = null;
                }
                if (woof_current_values == null || woof_current_values.length == 0) {
                    woof_current_values = {};
                }

            });

            function woof_js_after_ajax_done() {
                jQuery(document).trigger('woof_ajax_done');
                    }
        </script>
        	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="bp-nouveau post-template-default single single-post postid-59610 single-format-standard theme-Newspaper Newspaper cookies-not-set td-standard-pack purwien-kowa-vier global-block-template-1 tdb_template_31 tdb-template td-full-layout no-js" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/uselinks.de/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/uselinksde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-96"><a href="https://www.uselinks.de/1-0-musik/">1.0 Musik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-1-news/">1.1 News</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-2-videos/">1.2 Videos</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-3-interviews/">1.3 Interviews</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-4-reviews/">1.4 Reviews</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-5-free-music/">1.5 Free Music</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-6-charts/">1.6 Charts</a></li>
</ul>
</li>
<li id="menu-item-47064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47064"><a href="https://www.uselinks.de/2-0-nachtschicht/">2.0 Nachtschicht<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-48017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48017"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-live-in-concert/">2.1 Live in Concert</a></li>
	<li id="menu-item-48018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48018"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-1-verpasst/">2.1.1 Verpasst</a></li>
	<li id="menu-item-48019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48019"><a href="https://www.uselinks.de/2-0-nachtschicht/2-2-konzertberichte/">2.2 Konzertberichte</a></li>
	<li id="menu-item-48020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48020"><a href="https://www.uselinks.de/2-0-nachtschicht/2-3-konzertgallerie/">2.3 Konzertgallerie</a></li>
	<li id="menu-item-48016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48016"><a href="https://www.uselinks.de/event-directory/">2.4 Terminkalender</a></li>
</ul>
</li>
<li id="menu-item-57729" class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow menu-item-57729"><a href="https://www.uselinks.de/radio/">3.0 Radio [U]selinks</a></li>
<li id="menu-item-51121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51121"><a href="https://www.uselinks.de/5-0-dies-und-das/">5.0 Dies und das</a></li>
<li id="menu-item-49322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49322"><a href="https://www.uselinks.de/6-0-insight/">6.0 Insight</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.uselinks.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Freitag, Juli 17, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-head" class="top-header-menu"><li id="menu-item-47056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-47056"><a href="https://www.uselinks.de/%c2%a7-impressum/">§ Impressum</a></li>
<li id="menu-item-47059" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47059"><a href="https://www.uselinks.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-47062" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47062"><a href="https://www.uselinks.de/redaktion-sucht-verstaerkung/">Redaktion sucht Verstärkung</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.uselinks.de/">
                <img src="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png" alt=""/>
                <span class="td-visual-hidden">[U]selinks</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_360 td_block_template_1">
<style>
/* custom css */
.tdi_1_360.td-a-rec{
					text-align: center;
				}.tdi_1_360 .td-element-style{
					z-index: -1;
				}.tdi_1_360.td-a-rec-img{
				    text-align: left;
				}.tdi_1_360.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_360.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="max-width:728px; width:100%; height:90px;"><iframe src="https://www.uselinks.de?_dnid=54408&t=1586243701" border="0" scrolling="no" allowtransparency="true" style="width:1px;min-width:100%;*width:100%;height:100%;border:0;"></iframe></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.uselinks.de/">
            <img src="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-96"><a href="https://www.uselinks.de/1-0-musik/">1.0 Musik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_401 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_401" ><script>var block_tdi_2_401 = new tdBlock();
block_tdi_2_401.id = "tdi_2_401";
block_tdi_2_401.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_401","tdc_css_class":"tdi_2_401","tdc_css_class_style":"tdi_2_401_rand_style"}';
block_tdi_2_401.td_column_number = "3";
block_tdi_2_401.block_type = "td_block_mega_menu";
block_tdi_2_401.post_count = "4";
block_tdi_2_401.found_posts = "691";
block_tdi_2_401.header_color = "";
block_tdi_2_401.ajax_pagination_infinite_stop = "";
block_tdi_2_401.max_num_pages = "173";
tdBlocksArray.push(block_tdi_2_401);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_401" id="tdi_3_055" data-td_block_id="tdi_2_401" data-td_filter_value="" href="https://www.uselinks.de/1-0-musik/">Alle</a><a class="mega-menu-sub-cat-tdi_2_401"  id="tdi_4_315" data-td_block_id="tdi_2_401" data-td_filter_value="4" href="https://www.uselinks.de/1-0-musik/1-1-news/">1.1 News</a><a class="mega-menu-sub-cat-tdi_2_401"  id="tdi_5_111" data-td_block_id="tdi_2_401" data-td_filter_value="716" href="https://www.uselinks.de/1-0-musik/1-2-videos/">1.2 Videos</a><a class="mega-menu-sub-cat-tdi_2_401"  id="tdi_6_455" data-td_block_id="tdi_2_401" data-td_filter_value="997" href="https://www.uselinks.de/1-0-musik/1-3-interviews/">1.3 Interviews</a><a class="mega-menu-sub-cat-tdi_2_401"  id="tdi_7_111" data-td_block_id="tdi_2_401" data-td_filter_value="1034" href="https://www.uselinks.de/1-0-musik/1-4-reviews/">1.4 Reviews</a><a class="mega-menu-sub-cat-tdi_2_401"  id="tdi_8_515" data-td_block_id="tdi_2_401" data-td_filter_value="1090" href="https://www.uselinks.de/1-0-musik/1-5-free-music/">1.5 Free Music</a><a class="mega-menu-sub-cat-tdi_2_401"  id="tdi_9_731" data-td_block_id="tdi_2_401" data-td_filter_value="2256" href="https://www.uselinks.de/1-0-musik/1-6-charts/">1.6 Charts</a></div></div><div id=tdi_2_401 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/purwien-kowa-vier/" rel="bookmark" class="td-image-wrap " title="Purwien &#038; Kowa: Vier" ><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2020/07/Purwien-Kowa-Vier-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2020/07/Purwien-Kowa-Vier-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2020/07/Purwien-Kowa-Vier-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Purwien &#038; Kowa: Vier" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/purwien-kowa-vier/" rel="bookmark" title="Purwien &#038; Kowa: Vier">Purwien &#038; Kowa: Vier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/pandoria-debuetalbum-clean/" rel="bookmark" class="td-image-wrap " title="Pandoria Debütalbum &#8220;Clean&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2020/07/Pandoria-Clean-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2020/07/Pandoria-Clean-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2020/07/Pandoria-Clean-100x70.jpg 100w, https://www.uselinks.de/wp-content/uploads/2020/07/Pandoria-Clean-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pandoria Debütalbum &#8220;Clean&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/pandoria-debuetalbum-clean/" rel="bookmark" title="Pandoria Debütalbum &#8220;Clean&#8221;">Pandoria Debütalbum &#8220;Clean&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/recons-drittes-album-broken-stairs/" rel="bookmark" class="td-image-wrap " title="Recon`s drittes Album &#8220;Broken Stairs&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2020/07/Recon-Broken-Stairs-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2020/07/Recon-Broken-Stairs-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2020/07/Recon-Broken-Stairs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Recon`s drittes Album &#8220;Broken Stairs&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/recons-drittes-album-broken-stairs/" rel="bookmark" title="Recon`s drittes Album &#8220;Broken Stairs&#8221;">Recon`s drittes Album &#8220;Broken Stairs&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/the-brute-seduce-me-rain/" rel="bookmark" class="td-image-wrap " title="The Brute : &#8211; Seduce me / Rain" ><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2020/07/The-Brute-Seduce-Me-Rain-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2020/07/The-Brute-Seduce-Me-Rain-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2020/07/The-Brute-Seduce-Me-Rain-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="The Brute : &#8211; Seduce me / Rain" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/the-brute-seduce-me-rain/" rel="bookmark" title="The Brute : &#8211; Seduce me / Rain">The Brute : &#8211; Seduce me / Rain</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_401" data-td_block_id="tdi_2_401"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_401" data-td_block_id="tdi_2_401"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-47064"><a href="https://www.uselinks.de/2-0-nachtschicht/">2.0 Nachtschicht</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48017"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-live-in-concert/">2.1 Live in Concert</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48018"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-1-verpasst/">2.1.1 Verpasst</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48019"><a href="https://www.uselinks.de/2-0-nachtschicht/2-2-konzertberichte/">2.2 Konzertberichte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48020"><a href="https://www.uselinks.de/2-0-nachtschicht/2-3-konzertgallerie/">2.3 Konzertgallerie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48016"><a href="https://www.uselinks.de/event-directory/">2.4 Terminkalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-menu-item td-normal-menu menu-item-57729"><a href="https://www.uselinks.de/radio/">3.0 Radio [U]selinks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51121"><a href="https://www.uselinks.de/5-0-dies-und-das/">5.0 Dies und das</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49322"><a href="https://www.uselinks.de/6-0-insight/">6.0 Insight</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/uselinks.de/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/uselinksde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.uselinks.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="59610" data-autoload-type="next" data-autoload-count="1" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-31"
                    class="post-31 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.uselinks.de/purwien-kowa-vier/"                     data-post-edit-url=""                     data-post-title="Purwien &amp; Kowa: Vier"                >
                    <div id="tdi_10_138" class="tdc-zone"><div class="tdc_zone tdi_11_553  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_11_553{
                    min-height: 0;
                }
</style><div id="tdi_12_133" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_13_711  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_13_711{
                    min-height: 0;
                }.tdi_13_711,
				.tdi_13_711 .tdc-columns{
				    display: block;
				}.tdi_13_711 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_15_3b7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_3b7{
                    vertical-align: baseline;
                }.tdi_15_3b7 .wpb_wrapper,
				.tdi_15_3b7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_15_3b7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_15_3b7 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_16_313 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_16_313" >
<style>

/* inline tdc_css att */

.tdi_16_313{
margin-bottom:0px !important;
z-index:0 !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_16_313{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_313 .tdb-featured-image-bg{
                    background: url('https://www.uselinks.de/wp-content/uploads/2020/07/Purwien-Kowa-Vier.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 35%;
                
                    padding-bottom: 700px;
                
                    filter: brightness(0.5) contrast(1) saturate(0);
                    transition: all 1s ease;
                    -webkit-transition: all 1s ease;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_16_313 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_16_313 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }@media (min-width: 1141px) {
                    .tdi_16_313.tdb-featured-image-bg:hover {
                        filter: brightness(1) contrast(1) saturate(1);
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_16_313 .tdb-featured-image-bg{
                    padding-bottom: 500px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_16_313 .tdb-featured-image-bg{
                    padding-bottom: 500px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_16_313 .tdb-featured-image-bg{
                    padding-bottom: 500px;
                }
}
</style>
<div class="tdi_16_313_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_16_313_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:15 !important;
}
</style></div><style> </style></div><div class="tdb-featured-image-bg"></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_17_121 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17_121" >
<style>

/* inline tdc_css att */

.tdi_17_121{
margin-top:-650px !important;
padding-left:50px !important;
}

</style>
<style>
/* custom css */
.tdi_17_121 .tdb-featured-image-bg{
                    background: url('https://www.uselinks.de/wp-content/uploads/2020/07/Purwien-Kowa-Vier.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 600px;
                
                    border-radius: 100%;
                    padding-bottom: 0;
                    height: 600px;
                    width: 600px;
                }.tdi_17_121:after{
                    height: 600px;
                    width: 600px;
                }.tdi_17_121 .tdb-featured-image-bg:after,
                .tdi_17_121 .tdb-featured-image-bg:before,
                .tdi_17_121:after{
                    border-radius: 100%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_17_121 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_17_121 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_19_993  vc_row vc_inner wpb_row td-pb-row absolute_inner_1200 absolute_inner" >
<style scoped>

/* custom css */
.tdi_19_993{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }.tdi_19_993,
				.tdi_19_993 .tdc-inner-columns{
				    display: block;
				}.tdi_19_993 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_19_993{
padding-top:20px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_19_993 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_993{
padding-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_19_993{
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_21_557  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_557{
                    vertical-align: baseline;
                }.tdi_21_557 .wpb_wrapper,
				.tdi_21_557 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_21_557 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_22_215 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_22_215" >
<style>

/* inline tdc_css att */

.tdi_22_215{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_22_215 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_22_215,
				.tdi_22_215 a{
					color: #ffffff;
				}.tdi_22_215 a:hover{
					color: #ffcd3f;
				}.td-theme-wrap .tdi_22_215{
					text-align: center;
				}.tdi_22_215{
					font-family:Merriweather !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_22_215{
					font-family:Merriweather !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_215{
					font-family:Merriweather !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_22_215{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.2 !important;font-weight:300 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="Lesen Sie alle Beiträge in 1.0 Musik" class="tdb-entry-crumb" href="https://www.uselinks.de/1-0-musik/">1.0 Musik</a></span> <i class="td-icon-line3-thin tdb-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in 1.1 News" class="tdb-entry-crumb" href="https://www.uselinks.de/1-0-musik/1-1-news/">1.1 News</a></span> <i class="td-icon-line3-thin tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Purwien &amp; Kowa: Vier</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.uselinks.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.uselinks.de/1-0-musik/",
                                "name": "1.0 Musik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.uselinks.de/1-0-musik/1-1-news/",
                                "name": "1.1 News"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Purwien &amp; Kowa: Vier"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_23_131 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_23_131" >
<style>
/* custom css */
.tdi_23_131 .tdb-entry-category{
					padding: 5px 6px 3px;
				
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_23_131 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(255,255,255,0.3) !important;
				}.tdi_23_131 .tdb-entry-category:hover .tdb-cat-bg{
					border-color: #ffffff !important;
				}.tdi_23_131 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_23_131 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_23_131{
					text-align: center;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.uselinks.de/1-0-musik/" ><span class="tdb-cat-bg"></span>1.0 Musik</a><a class="tdb-entry-category" href="https://www.uselinks.de/1-0-musik/1-1-news/" ><span class="tdb-cat-bg"></span>1.1 News</a></div></div><div class="td_block_wrap tdb_title tdi_24_3a3 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_24_3a3" >
<style>

/* inline tdc_css att */

.tdi_24_3a3{
margin-bottom:15px !important;
padding-right:8% !important;
padding-left:8% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_24_3a3{
margin-bottom:8px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_24_3a3 .tdb-title-text{
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_24_3a3 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_24_3a3 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_24_3a3{
					text-align: center;
				}.tdi_24_3a3 .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_24_3a3 .tdb-title-text{
					font-family:Fira Sans !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_24_3a3 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_24_3a3 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Purwien &#038; Kowa: Vier</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_26_121 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_26_121" >
<style>
/* custom css */
.tdi_26_121{
                    display: inline-block;
                }.tdi_26_121 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_26_121 .tdb-author-by{
                    margin-right: 4px;
                
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:1px !important;
				}.tdi_26_121 .avatar{
                    width: 26px;
                    height: 26px;
                
                    margin-right: 6px;
                
                    border-radius: 100px;
                }.tdi_26_121 .tdb-author-name{
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_26_121 .tdb-author-name:hover{
					color: #ffcd3f;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_26_121 .tdb-author-by{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:1px !important;
				}.tdi_26_121 .tdb-author-name{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_121 .tdb-author-by{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:1px !important;
				}.tdi_26_121 .tdb-author-name{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_26_121 .tdb-author-by{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:0px !important;
				}.tdi_26_121 .tdb-author-name{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.uselinks.de/author/markus/"><img alt='' src='https://www.uselinks.de/wp-content/uploads/avatars/1/5e92e81798979-bpfull.jpg' srcset='https://www.uselinks.de/wp-content/uploads/avatars/1/5e92e81798979-bpfull.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.uselinks.de/author/markus/">Markus</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_27_10c tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27_10c" >
<style>

/* inline tdc_css att */

.tdi_27_10c{
padding-right:7px !important;
padding-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_27_10c .tdm-descr{
                    color: #ffffff;
                
					line-height:23px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_28_311 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_28_311" >
<style>

/* inline tdc_css att */

.tdi_28_311{
margin-right:22px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_28_311{
margin-right:16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_28_311{
                    display: inline-block;
                
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_28_311 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28_311{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_311{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_28_311{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-07-17T06:08:49+02:00">17. Juli 2020</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_29_111" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_54f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30_54f{
                    min-height: 0;
                }.tdi_30_54f,
				.tdi_30_54f .tdc-columns{
				    display: block;
				}.tdi_30_54f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30_54f{
padding-top:22px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_30_54f .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_32_151  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_151{
                    vertical-align: baseline;
                }.tdi_32_151 .wpb_wrapper,
				.tdi_32_151 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32_151 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_32_151 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_33_135 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_33_135{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_33_135.td-a-rec{
					text-align: center;
				}.tdi_33_135 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisment -</span></div></div></div></div></div><div id="tdi_34_839" class="tdc-row"><div class="vc_row tdi_35_513  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_35_513{
                    min-height: 0;
                }.tdi_35_513,
				.tdi_35_513 .tdc-columns{
				    display: block;
				}.tdi_35_513 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_37_151  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_151{
                    vertical-align: baseline;
                }.tdi_37_151 .wpb_wrapper,
				.tdi_37_151 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37_151 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_37_151 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_38_3a3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_39_393  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_39_393{
                    min-height: 0;
                
					position: relative;
				}.tdi_39_393 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_39_393 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_39_393 .tdc-row-divider-bottom .tdm-svg{
					fill: #f9f9f9;
				}.tdi_39_393 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_39_393 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_39_393,
				.tdi_39_393 .tdc-columns{
				    display: block;
				}.tdi_39_393 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_39_393{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style>
<div class="tdi_38_3a3_rand_style td-element-style" ></div><div class="tdc-row-divider"><div class="tdc-divider6 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V278L390,395,2000,168V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_41_154  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_41_154{
                    vertical-align: baseline;
                }.tdi_41_154 .wpb_wrapper,
				.tdi_41_154 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41_154 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_41_154 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_41_154{
width:calc(100% - 348px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_154{
width:calc(100% - 228px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_41_154{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_42_443 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_42_443" >
<style>

/* inline tdc_css att */

.tdi_42_443{
margin-top:0px !important;
margin-bottom:20px !important;
padding-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_443{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_42_443,
                .tdi_42_443 > p{
			        font-family:Merriweather !important;font-size:16px !important;font-weight:400 !important;
		        }.tdi_42_443 h1{
			        font-family:Fira Sans !important;
		        }.tdi_42_443 h2{
			        font-family:Fira Sans !important;
		        }.tdi_42_443 h3{
			        font-family:Fira Sans !important;
		        }.tdi_42_443 h4{
			        font-family:Fira Sans !important;
		        }.tdi_42_443 h5{
			        font-family:Fira Sans !important;
		        }.tdi_42_443 h6{
			        font-family:Fira Sans !important;
		        }.tdi_42_443 li{
			        font-family:Fira Sans !important;
		        }.tdi_42_443 .tdb-block-inner blockquote p{
			        font-family:Fira Sans !important;
		        }.tdi_42_443 .wp-caption-text,
				.tdi_42_443 figcaption{
			        font-family:Fira Sans !important;
		        }.tdi_42_443 .page-nav a,
				.tdi_42_443 .page-nav span,
				.tdi_42_443 .page-nav > div{
					font-family:Fira Sans !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_42_443,
                .tdi_42_443 > p{
			        font-family:Merriweather !important;font-size:14px !important;font-weight:400 !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42_443,
                .tdi_42_443 > p{
			        font-family:Merriweather !important;font-size:14px !important;font-weight:400 !important;
		        }.tdi_42_443 h3{
			        font-family:Fira Sans !important;font-size:20px !important;line-height:1.2 !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_42_443 img.aligncenter,
				.td-pb-span12 .tdi_42_443 .aligncenter img{
			        margin-left: -20px;
			        width: calc(100% + (2 * 20px));
			        max-width: none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>War es wirklich notwendig, dass Purwien &amp; Kowa ein weiteres Album aufnehmen mussten?<br>Hatten die Vorgängeralben Zwei (Two) und Drei (Three) nicht dramatisch versagt, die Welt der Musik zu erobern? Aber vielleicht hatten diese beiden unklugen Jungs das nie im Sinn gehabt. Vielleicht war ihr Plan etwas ganz anderes.</p>



<p>Lassen Sie uns einen Blick auf ihr Album mit dem sehr überraschenden Titel werfen: Vier.</p>



<p>„The Passenger“ ist ein guter Indikator dafür, was zu erwarten ist, denn es handelt sich um ein unerwartetes Minimal-Cover von Iggy-Pop&#8217;s Klassiker, aufgenommen in Hongkong. Das Video wurde ebenfalls in der ehemaligen britischen Kolonie gedreht und entging nur knapp der Verhaftung. Dann kommt „Silence“, der Synthie-Pop-Song des Albums. Wären da nicht die anderen Synthie-Pop-Songs, wie zum Beispiel „Desert“. Bei all der Aufregung haben wir die erste Single „Die Liebe Tanzt“ völlig vergessen, schade, denn man kann sie hier als extralange Albumversion hören, für die Produzent Steffen Neuhaus wirklich alles gegeben hat.</p>



<p>Dasselbe gilt für Bianca Stücker &amp; Rafaela Schützner, alias BRS.</p>



<p>Der luftig entspannte Dance-Track „Summe aller Teile“ verkörpert die Intention des Albums und hätte an erster Stelle der Trackliste stehen sollen. Aber was würden Sie tun, wenn die anderen Lieder alle an die Spitze der Schlange springen? Danach kommt When love is gone&#8221; aus den Lautsprechern, als ob Italo-Disco wieder einmal heißer Scheiß wäre.</p>



<p>„Junimond“ ist dann ein Rio-Reiser-Cover, das frech als 80er-Jahre-Ikone verkleidet wird. Danach ist es immer noch „Nicht genug“, und die „Silence (wie DM Remix)“ wird einem ins Ohr wehen und klingt fast so, als ob Depeche Mode immer noch tolle Melodien produzieren würde. Nach „Die Liebe tanzt (wie VNV-N Remix)“ werden Ihre Trommelfelle endlich das Gebäude verlassen haben.</p>



<p>Das neue Album Vier von Purwien &amp; Kowa erscheint am 31.07.2020 zum Download und als CD. Das obligatorische Begleitbuch &#8220;Tausche Ehe Minus gegen Freundschaft Plus&#8221; wird am 25.09.2020 der Welt vorgestellt. Zumindest wenn Gott, Buddha und Donald Trump es so wollen.&nbsp;</p>


<div class="wc-block-featured-product alignwide has-background-dim" style="background-image:url(https://www.uselinks.de/wp-content/uploads/2020/07/Purwien-Kowa-Vier.jpg);min-height:500px;"><h2 class="wc-block-featured-product__title">Purwien &amp; Kowa &#8211; Vier</h2><div class="wc-block-featured-product__description"><ol>
<li>The passenger</li>
<li>Silence</li>
<li>Die Liebe tanzt (Album version)</li>
<li>Desert</li>
<li>Summe aller Teile</li>
<li>When love is gone</li>
<li>Werd ich &#8230;</li>
<li>Junimond</li>
<li>Nicht genug</li>
<li>Silence (wie DM Remix)</li>
<li>Die Liebe tanzt (wie VNV-N Remix)</li>
</ol>
</div><div class="wc-block-featured-product__price"></div><div class="wc-block-featured-product__link">

<div class="wp-block-button aligncenter"><a class="wp-block-button__link" href="https://www.uselinks.de/produkt/purwien-kowa-vier/">Details</a></div>

</div></div>


<p> <h2 style="position: relative;padding: 10px 0;margin: 0 0 10px;box-shadow: 0 1px 0 #aaa, 0 -1px 0 #aaa;"> 
 Purwien &#038; Kowa @ Web
 </h2><a rel="noreferrer noopener" href="https://www.purwienundkowa.com/" target="_blank">www.purwienundkowa.com</a><br><a rel="noreferrer noopener" href="https://www.facebook.com/purwienundkowa/" target="_blank">facebook.com/purwienundkowa</a></p>


<h2 style="position: relative;padding: 10px 0;margin: 0 0 10px;box-shadow: 0 1px 0 #aaa, 0 -1px 0 #aaa;">
 Purwien &amp; Kowa Live</h2>
<!-- EventON Calendar --><div id='evcal_calendar_290' class='list_cal ajde_evcal_calendar  ul box_2 ' ><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-search'></span><span class='evo-gototoday-btn' style='display:none' data-mo='7' data-yr='2020' data-dy=''>Aktueller Monat</span><span class='evo-filter-btn'></span><span class='evo-sort-btn'><div class='eventon_sort_line' style='display:none'><p data-val='sort_date' data-type='date' class='evs_btn evs_hide' >Datum</p><p data-val='sort_title' data-type='title' class='evs_btn ' >Titel</p></div></span></div><div class='evo_cal_above_content'>					
				<div class='evo_search_bar evo_hidden'>
					<div class='evo_search_bar_in' >
						<input type="text" placeholder='Terminkalender durchsuchen' data-role="none"/>
						<a class="evosr_search_btn"><i class="fa fa-search"></i></a>
					</div>
				</div>

			</div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter evo_sortOpt evo_sortList_event_type' data-filter_field='event_type' data-filter_val='1619' data-filter_type='tax' data-fl_o='IN'>
								<p class='filtering_set_val'>Artist</p>
								<div class='eventon_filter_dropdown' style='display:none'><p class=' all' data-filter_val='all'>All</p><p class=' event_type_1483 sitd ' data-filter_val='1483' data-filter_slug='sitd'>[:SITD:]</p><p class=' event_type_1484 deadcibel ' data-filter_val='1484' data-filter_slug='deadcibel'>[de:ad:cibel]</p><p class=' event_type_1757 x-rx ' data-filter_val='1757' data-filter_slug='x-rx'>[x]-Rx</p><p class=' event_type_1783 0kontrol ' data-filter_val='1783' data-filter_slug='0kontrol'>0Kontrol</p><p class=' event_type_1984 13th-chime ' data-filter_val='1984' data-filter_slug='13th-chime'>13th Chime</p><p class=' event_type_1699 80s-express ' data-filter_val='1699' data-filter_slug='80s-express'>80s Express</p><p class=' event_type_1485 a-spell-inside ' data-filter_val='1485' data-filter_slug='a-spell-inside'>A Spell Inside</p><p class=' event_type_1486 a-i-zero ' data-filter_val='1486' data-filter_slug='a-i-zero'>A.I. Zero</p><p class=' event_type_1487 absurd-minds ' data-filter_val='1487' data-filter_slug='absurd-minds'>Absurd Minds</p><p class=' event_type_1488 accessory ' data-filter_val='1488' data-filter_slug='accessory'>Accessory</p><p class=' event_type_1953 actors ' data-filter_val='1953' data-filter_slug='actors'>Actors</p><p class=' event_type_1807 ad-inferna ' data-filter_val='1807' data-filter_slug='ad-inferna'>Ad Inferna</p><p class=' event_type_3098 adkey ' data-filter_val='3098' data-filter_slug='adkey'>AD:KeY</p><p class=' event_type_1489 adam-is-a-girl ' data-filter_val='1489' data-filter_slug='adam-is-a-girl'>Adam Is A Girl</p><p class=' event_type_3164 addicted-dreams ' data-filter_val='3164' data-filter_slug='addicted-dreams'>Addicted Dreams</p><p class=' event_type_2077 aeon-sable ' data-filter_val='2077' data-filter_slug='aeon-sable'>aeon sable</p><p class=' event_type_1490 aesthetic-perfection ' data-filter_val='1490' data-filter_slug='aesthetic-perfection'>Aesthetic Perfection</p><p class=' event_type_1491 after-the-rain ' data-filter_val='1491' data-filter_slug='after-the-rain'>After The Rain</p><p class=' event_type_1492 agent-side-grinder ' data-filter_val='1492' data-filter_slug='agent-side-grinder'>Agent Side Grinder</p><p class=' event_type_1493 agonoize ' data-filter_val='1493' data-filter_slug='agonoize'>Agonoize</p><p class=' event_type_1494 aiboforcen ' data-filter_val='1494' data-filter_slug='aiboforcen'>Aiboforcen</p><p class=' event_type_2421 alien-vampires ' data-filter_val='2421' data-filter_slug='alien-vampires'>Alien Vampires</p><p class=' event_type_1495 alienare ' data-filter_val='1495' data-filter_slug='alienare'>Alienare</p><p class=' event_type_1689 all-the-ashes ' data-filter_val='1689' data-filter_slug='all-the-ashes'>All The Ashes</p><p class=' event_type_1780 alphamay ' data-filter_val='1780' data-filter_slug='alphamay'>Alphamay</p><p class=' event_type_1754 amduscia ' data-filter_val='1754' data-filter_slug='amduscia'>Amduscia</p><p class=' event_type_1497 amnistia ' data-filter_val='1497' data-filter_slug='amnistia'>Amnistia</p><p class=' event_type_1496 analogue-x ' data-filter_val='1496' data-filter_slug='analogue-x'>Analogue-X</p><p class=' event_type_1738 anathema ' data-filter_val='1738' data-filter_slug='anathema'>Anathema</p><p class=' event_type_1498 angels-agony ' data-filter_val='1498' data-filter_slug='angels-agony'>Angels &amp; Agony</p><p class=' event_type_1828 anna-lux ' data-filter_val='1828' data-filter_slug='anna-lux'>AnnA Lux</p><p class=' event_type_1683 antibiosis ' data-filter_val='1683' data-filter_slug='antibiosis'>Antibiosis</p><p class=' event_type_2021 antivote ' data-filter_val='2021' data-filter_slug='antivote'>Antivote</p><p class=' event_type_1499 any-second ' data-filter_val='1499' data-filter_slug='any-second'>Any Second</p><p class=' event_type_1500 apoptygma-berzerk ' data-filter_val='1500' data-filter_slug='apoptygma-berzerk'>Apoptygma Berzerk</p><p class=' event_type_1501 arctic-sunrise ' data-filter_val='1501' data-filter_slug='arctic-sunrise'>Arctic Sunrise</p><p class=' event_type_1502 arise-x ' data-filter_val='1502' data-filter_slug='arise-x'>Arise-X</p><p class=' event_type_1503 armageddon-dildos ' data-filter_val='1503' data-filter_slug='armageddon-dildos'>Armageddon Dildos</p><p class=' event_type_1504 arstidir ' data-filter_val='1504' data-filter_slug='arstidir'>Árstíðir</p><p class=' event_type_1760 ashbury-heights ' data-filter_val='1760' data-filter_slug='ashbury-heights'>Ashbury Heights</p><p class=' event_type_1505 asp ' data-filter_val='1505' data-filter_slug='asp'>ASP</p><p class=' event_type_1506 assemblage-23 ' data-filter_val='1506' data-filter_slug='assemblage-23'>Assemblage 23</p><p class=' event_type_1507 auger ' data-filter_val='1507' data-filter_slug='auger'>Auger</p><p class=' event_type_2346 avarice-in-audio ' data-filter_val='2346' data-filter_slug='avarice-in-audio'>Avarice In Audio</p><p class=' event_type_1508 avoid-a-void ' data-filter_val='1508' data-filter_slug='avoid-a-void'>avoid-a-void</p><p class=' event_type_2101 beat-noir-deluxe ' data-filter_val='2101' data-filter_slug='beat-noir-deluxe'>Beat Noir Deluxe</p><p class=' event_type_1509 beborn-beton ' data-filter_val='1509' data-filter_slug='beborn-beton'>Beborn Beton</p><p class=' event_type_1985 belgrad ' data-filter_val='1985' data-filter_slug='belgrad'>Belgrad</p><p class=' event_type_2787 beyond-border ' data-filter_val='2787' data-filter_slug='beyond-border'>Beyond Border</p><p class=' event_type_1510 beyond-obsession ' data-filter_val='1510' data-filter_slug='beyond-obsession'>Beyond Obsession</p><p class=' event_type_2177 black-nail-cabaret ' data-filter_val='2177' data-filter_slug='black-nail-cabaret'>Black Nail Cabaret</p><p class=' event_type_1986 blacklist ' data-filter_val='1986' data-filter_slug='blacklist'>Blacklist</p><p class=' event_type_1700 blind-passenger ' data-filter_val='1700' data-filter_slug='blind-passenger'>Blind Passenger</p><p class=' event_type_1511 blitzmachine ' data-filter_val='1511' data-filter_slug='blitzmachine'>Blitzmachine</p><p class=' event_type_2546 blueforge ' data-filter_val='2546' data-filter_slug='blueforge'>BlueForge</p><p class=' event_type_1512 blutengel ' data-filter_val='1512' data-filter_slug='blutengel'>Blutengel</p><p class=' event_type_2076 bragolin ' data-filter_val='2076' data-filter_slug='bragolin'>Bragolin</p><p class=' event_type_1987 brandenburg ' data-filter_val='1987' data-filter_slug='brandenburg'>Brandenburg</p><p class=' event_type_3599 brigade-enzephalon ' data-filter_val='3599' data-filter_slug='brigade-enzephalon'>Brigade Enzephalon</p><p class=' event_type_1988 brutus ' data-filter_val='1988' data-filter_slug='brutus'>Brutus</p><p class=' event_type_2075 burning-gates ' data-filter_val='2075' data-filter_slug='burning-gates'>Burning Gates</p><p class=' event_type_1989 by-the-spirits ' data-filter_val='1989' data-filter_slug='by-the-spirits'>By The Spirits</p><p class=' event_type_1513 bysmarque-snowwhyte ' data-filter_val='1513' data-filter_slug='bysmarque-snowwhyte'>Bysmarque &amp; Snowwhyte</p><p class=' event_type_1514 c-lekktor ' data-filter_val='1514' data-filter_slug='c-lekktor'>C-Lekktor</p><p class=' event_type_1990 cabaret-nocturne ' data-filter_val='1990' data-filter_slug='cabaret-nocturne'>Cabaret Nocturne</p><p class=' event_type_1701 caisaron ' data-filter_val='1701' data-filter_slug='caisaron'>Caisaron</p><p class=' event_type_1873 cat-rapes-dog ' data-filter_val='1873' data-filter_slug='cat-rapes-dog'>Cat Rapes Dog</p><p class=' event_type_1515 cattac ' data-filter_val='1515' data-filter_slug='cattac'>CattaC</p><p class=' event_type_1516 celluloide ' data-filter_val='1516' data-filter_slug='celluloide'>Celluloide</p><p class=' event_type_2522 cemetery-sex-fairies ' data-filter_val='2522' data-filter_slug='cemetery-sex-fairies'>Cemetery Sex Fairies</p><p class=' event_type_1517 centhron ' data-filter_val='1517' data-filter_slug='centhron'>Centhron</p><p class=' event_type_2045 chainreactor ' data-filter_val='2045' data-filter_slug='chainreactor'>Chainreactor</p><p class=' event_type_1930 channel-east ' data-filter_val='1930' data-filter_slug='channel-east'>Channel East</p><p class=' event_type_1518 chemical-sweet-kid ' data-filter_val='1518' data-filter_slug='chemical-sweet-kid'>Chemical Sweet Kid</p><p class=' event_type_1753 chrom ' data-filter_val='1753' data-filter_slug='chrom'>Chrom</p><p class=' event_type_2744 clan-of-xymox ' data-filter_val='2744' data-filter_slug='clan-of-xymox'>Clan Of Xymox</p><p class=' event_type_2030 collection-darnell-andrea ' data-filter_val='2030' data-filter_slug='collection-darnell-andrea'>Collection D`arnell-Andrea</p><p class=' event_type_1519 coma-alliance ' data-filter_val='1519' data-filter_slug='coma-alliance'>Coma Alliance</p><p class=' event_type_1520 combichrist ' data-filter_val='1520' data-filter_slug='combichrist'>Combichrist</p><p class=' event_type_2040 condition-one ' data-filter_val='2040' data-filter_slug='condition-one'>Condition One</p><p class=' event_type_2654 conscience ' data-filter_val='2654' data-filter_slug='conscience'>Conscience</p><p class=' event_type_1741 consumer-junk ' data-filter_val='1741' data-filter_slug='consumer-junk'>Consumer Junk</p><p class=' event_type_1521 covenant ' data-filter_val='1521' data-filter_slug='covenant'>Covenant</p><p class=' event_type_1965 croona ' data-filter_val='1965' data-filter_slug='croona'>Croona</p><p class=' event_type_1522 cryo ' data-filter_val='1522' data-filter_slug='cryo'>Cryo</p><p class=' event_type_1523 cryo-tekk ' data-filter_val='1523' data-filter_slug='cryo-tekk'>Cryo-Tekk</p><p class=' event_type_1524 culture-kultuer ' data-filter_val='1524' data-filter_slug='culture-kultuer'>Culture Kultür</p><p class=' event_type_1525 cygnosic ' data-filter_val='1525' data-filter_slug='cygnosic'>Cygnosic</p><p class=' event_type_1826 cynical-existence ' data-filter_val='1826' data-filter_slug='cynical-existence'>Cynical Existence</p><p class=' event_type_1904 cyto ' data-filter_val='1904' data-filter_slug='cyto'>Cyto</p><p class=' event_type_1838 daf ' data-filter_val='1838' data-filter_slug='daf'>DAF</p><p class=' event_type_1526 darkness-on-demand ' data-filter_val='1526' data-filter_slug='darkness-on-demand'>Darkness on Demand</p><p class=' event_type_1527 das-ich ' data-filter_val='1527' data-filter_slug='das-ich'>Das Ich</p><p class=' event_type_3148 davantage ' data-filter_val='3148' data-filter_slug='davantage'>DavaNtage</p><p class=' event_type_1528 de-vision ' data-filter_val='1528' data-filter_slug='de-vision'>De/Vision</p><p class=' event_type_2031 death-in-rome ' data-filter_val='2031' data-filter_slug='death-in-rome'>Death In Rome</p><p class=' event_type_1529 decence ' data-filter_val='1529' data-filter_slug='decence'>Decence</p><p class=' event_type_1932 defiant-machines ' data-filter_val='1932' data-filter_slug='defiant-machines'>Defiant Machines</p><p class=' event_type_1530 deine-lakaien ' data-filter_val='1530' data-filter_slug='deine-lakaien'>Deine Lakaien</p><p class=' event_type_2908 delva ' data-filter_val='2908' data-filter_slug='delva'>DELVA</p><p class=' event_type_2742 den-c-t-bug ' data-filter_val='2742' data-filter_slug='den-c-t-bug'>DEN.C.T.BUG</p><p class=' event_type_1531 depeche-mode ' data-filter_val='1531' data-filter_slug='depeche-mode'>Depeche Mode</p><p class=' event_type_1991 der-blaue-reiter ' data-filter_val='1991' data-filter_slug='der-blaue-reiter'>Der Blaue Reiter</p><p class=' event_type_1880 der-fluch ' data-filter_val='1880' data-filter_slug='der-fluch'>Der Fluch</p><p class=' event_type_2094 der-klinke ' data-filter_val='2094' data-filter_slug='der-klinke'>Der Klinke</p><p class=' event_type_2082 desastroes ' data-filter_val='2082' data-filter_slug='desastroes'>Desastroes</p><p class=' event_type_1532 deutsche-bank ' data-filter_val='1532' data-filter_slug='deutsche-bank'>Deutsche Bank</p><p class=' event_type_1533 diary-of-dreams ' data-filter_val='1533' data-filter_slug='diary-of-dreams'>Diary of Dreams</p><p class=' event_type_1534 die-drei ' data-filter_val='1534' data-filter_slug='die-drei'>Die drei ???</p><p class=' event_type_1535 die-krupps ' data-filter_val='1535' data-filter_slug='die-krupps'>Die Krupps</p><p class=' event_type_3100 die-robo-sapiens ' data-filter_val='3100' data-filter_slug='die-robo-sapiens'>Die Robo Sapiens</p><p class=' event_type_1833 diekluete ' data-filter_val='1833' data-filter_slug='diekluete'>DieKlüte</p><p class=' event_type_1536 digital-energy ' data-filter_val='1536' data-filter_slug='digital-energy'>digital ENERGY</p><p class=' event_type_1992 diodati ' data-filter_val='1992' data-filter_slug='diodati'>Diodati</p><p class=' event_type_1537 diorama ' data-filter_val='1537' data-filter_slug='diorama'>Diorama</p><p class=' event_type_1538 district-13 ' data-filter_val='1538' data-filter_slug='district-13'>District 13</p><p class=' event_type_1539 dive ' data-filter_val='1539' data-filter_slug='dive'>Dive</p><p class=' event_type_1993 drangsal ' data-filter_val='1993' data-filter_slug='drangsal'>Drangsal</p><p class=' event_type_1874 dupont ' data-filter_val='1874' data-filter_slug='dupont'>Dupont</p><p class=' event_type_1994 eden ' data-filter_val='1994' data-filter_slug='eden'>Eden</p><p class=' event_type_2703 edenfeld ' data-filter_val='2703' data-filter_slug='edenfeld'>Edenfeld</p><p class=' event_type_1540 eggvn ' data-filter_val='1540' data-filter_slug='eggvn'>EGGVN</p><p class=' event_type_2033 egoamp ' data-filter_val='2033' data-filter_slug='egoamp'>EGOamp</p><p class=' event_type_1995 einstuerzende-neubauten ' data-filter_val='1995' data-filter_slug='einstuerzende-neubauten'>Einstürzende Neubauten</p><p class=' event_type_1477 eisbrecher ' data-filter_val='1477' data-filter_slug='eisbrecher'>Eisbrecher</p><p class=' event_type_1541 eisfabrik ' data-filter_val='1541' data-filter_slug='eisfabrik'>Eisfabrik</p><p class=' event_type_2904 eklipse ' data-filter_val='2904' data-filter_slug='eklipse'>EKLIPSE</p><p class=' event_type_3101 electronic-frequency ' data-filter_val='3101' data-filter_slug='electronic-frequency'>Electronic Frequency</p><p class=' event_type_1846 eli-van-pike ' data-filter_val='1846' data-filter_slug='eli-van-pike'>Eli van Pike</p><p class=' event_type_1542 elm ' data-filter_val='1542' data-filter_slug='elm'>ELM</p><p class=' event_type_1543 empathy-test ' data-filter_val='1543' data-filter_slug='empathy-test'>Empathy Test</p><p class=' event_type_1544 empirion ' data-filter_val='1544' data-filter_slug='empirion'>Empirion</p><p class=' event_type_2151 endanger ' data-filter_val='2151' data-filter_slug='endanger'>Endanger</p><p class=' event_type_1545 engelsstaub ' data-filter_val='1545' data-filter_slug='engelsstaub'>Engelsstaub</p><p class=' event_type_1747 erdling ' data-filter_val='1747' data-filter_slug='erdling'>Erdling</p><p class=' event_type_2102 es23 ' data-filter_val='2102' data-filter_slug='es23'>ES23</p><p class=' event_type_1996 esa ' data-filter_val='1996' data-filter_slug='esa'>Esa</p><p class=' event_type_1682 esc-eden-synthetic-corps ' data-filter_val='1682' data-filter_slug='esc-eden-synthetic-corps'>ESC (Eden Synthetic Corps)</p><p class=' event_type_1546 evo-lution ' data-filter_val='1546' data-filter_slug='evo-lution'>evo-lution</p><p class=' event_type_1547 faderhead ' data-filter_val='1547' data-filter_slug='faderhead'>Faderhead</p><p class=' event_type_1548 faktor-239 ' data-filter_val='1548' data-filter_slug='faktor-239'>Faktor 239</p><p class=' event_type_1997 fejd ' data-filter_val='1997' data-filter_slug='fejd'>Fejd</p><p class=' event_type_1549 felix-marc ' data-filter_val='1549' data-filter_slug='felix-marc'>Felix Marc</p><p class=' event_type_2903 fiddlers-green ' data-filter_val='2903' data-filter_slug='fiddlers-green'>Fiddler's Green</p><p class=' event_type_1550 fields-of-the-nephilim ' data-filter_val='1550' data-filter_slug='fields-of-the-nephilim'>Fields of the Nephilim</p><p class=' event_type_1718 first-aid-4-souls ' data-filter_val='1718' data-filter_slug='first-aid-4-souls'>First Aid 4 Souls</p><p class=' event_type_1551 fix8sed8 ' data-filter_val='1551' data-filter_slug='fix8sed8'>Fix8:Sed8</p><p class=' event_type_1552 fixmer-mccarthy ' data-filter_val='1552' data-filter_slug='fixmer-mccarthy'>Fixmer/McCarthy</p><p class=' event_type_1553 forced-to-mode ' data-filter_val='1553' data-filter_slug='forced-to-mode'>Forced To Mode</p><p class=' event_type_2123 form-2 ' data-filter_val='2123' data-filter_slug='form-2'>Form</p><p class=' event_type_1554 form-follows-function ' data-filter_val='1554' data-filter_slug='form-follows-function'>Form Follows Function</p><p class=' event_type_1555 formalin ' data-filter_val='1555' data-filter_slug='formalin'>Formalin</p><p class=' event_type_1851 fractal-age ' data-filter_val='1851' data-filter_slug='fractal-age'>Fractal Age</p><p class=' event_type_1910 frame-of-mind ' data-filter_val='1910' data-filter_slug='frame-of-mind'>Frame Of Mind</p><p class=' event_type_1784 freunde-der-technik ' data-filter_val='1784' data-filter_slug='freunde-der-technik'>Freunde der Technik</p><p class=' event_type_1556 front-242 ' data-filter_val='1556' data-filter_slug='front-242'>Front 242</p><p class=' event_type_1557 front-line-assembly ' data-filter_val='1557' data-filter_slug='front-line-assembly'>Front Line Assembly</p><p class=' event_type_1558 frozen-plasma ' data-filter_val='1558' data-filter_slug='frozen-plasma'>Frozen Plasma</p><p class=' event_type_1998 funhouse ' data-filter_val='1998' data-filter_slug='funhouse'>Funhouse</p><p class=' event_type_1559 funker-vogt ' data-filter_val='1559' data-filter_slug='funker-vogt'>Funker Vogt</p><p class=' event_type_1560 future-lied-to-us ' data-filter_val='1560' data-filter_slug='future-lied-to-us'>Future Lied To Us</p><p class=' event_type_1561 future-trail ' data-filter_val='1561' data-filter_slug='future-trail'>Future Trail</p><p class=' event_type_3577 geometric-vision ' data-filter_val='3577' data-filter_slug='geometric-vision'>Geometric Vision</p><p class=' event_type_1562 gimme-shelter ' data-filter_val='1562' data-filter_slug='gimme-shelter'>Gimme Shelter</p><p class=' event_type_1563 girls-under-glass ' data-filter_val='1563' data-filter_slug='girls-under-glass'>Girls Under Glass</p><p class=' event_type_1811 global-citizen ' data-filter_val='1811' data-filter_slug='global-citizen'>Global Citizen</p><p class=' event_type_3244 god-module ' data-filter_val='3244' data-filter_slug='god-module'>God Module</p><p class=' event_type_1564 golem-xenonoise ' data-filter_val='1564' data-filter_slug='golem-xenonoise'>Golem / xenonoise</p><p class=' event_type_1565 grendel ' data-filter_val='1565' data-filter_slug='grendel'>Grendel</p><p class=' event_type_2098 ground-nero ' data-filter_val='2098' data-filter_slug='ground-nero'>Ground Nero</p><p class=' event_type_1769 haarp ' data-filter_val='1769' data-filter_slug='haarp'>HA[A]RP</p><p class=' event_type_1566 haedzor ' data-filter_val='1566' data-filter_slug='haedzor'>Haedzor</p><p class=' event_type_1567 halo-effect ' data-filter_val='1567' data-filter_slug='halo-effect'>Halo Effect</p><p class=' event_type_1568 harmjoy ' data-filter_val='1568' data-filter_slug='harmjoy'>Harmjoy</p><p class=' event_type_2354 haujobb ' data-filter_val='2354' data-filter_slug='haujobb'>Haujobb</p><p class=' event_type_1782 heimaaerde ' data-filter_val='1782' data-filter_slug='heimaaerde'>Heima][ærde</p><p class=' event_type_1569 heldmaschine ' data-filter_val='1569' data-filter_slug='heldmaschine'>Heldmaschine</p><p class=' event_type_1748 hemesath ' data-filter_val='1748' data-filter_slug='hemesath'>Hemesath</p><p class=' event_type_1781 hidden-souls ' data-filter_val='1781' data-filter_slug='hidden-souls'>Hidden Souls</p><p class=' event_type_1570 hocico ' data-filter_val='1570' data-filter_slug='hocico'>Hocico</p><p class=' event_type_1571 holygram ' data-filter_val='1571' data-filter_slug='holygram'>Holygram</p><p class=' event_type_1572 icon-of-coil ' data-filter_val='1572' data-filter_slug='icon-of-coil'>Icon Of Coil</p><p class=' event_type_1999 ikon ' data-filter_val='1999' data-filter_slug='ikon'>Ikon</p><p class=' event_type_1856 in-good-faith ' data-filter_val='1856' data-filter_slug='in-good-faith'>In Good Faith</p><p class=' event_type_1573 in-strict-confidence ' data-filter_val='1573' data-filter_slug='in-strict-confidence'>In Strict Confidence</p><p class=' event_type_1779 insight ' data-filter_val='1779' data-filter_slug='insight'>Insight</p><p class=' event_type_1574 intentouttake ' data-filter_val='1574' data-filter_slug='intentouttake'>Intent:Outtake</p><p class=' event_type_2000 irfan ' data-filter_val='2000' data-filter_slug='irfan'>Irfan</p><p class=' event_type_1575 iris ' data-filter_val='1575' data-filter_slug='iris'>Iris</p><p class=' event_type_1926 jadu ' data-filter_val='1926' data-filter_slug='jadu'>Jadu</p><p class=' event_type_1576 janosch-moldau ' data-filter_val='1576' data-filter_slug='janosch-moldau'>Janosch Moldau</p><p class=' event_type_1577 joachim-witt ' data-filter_val='1577' data-filter_slug='joachim-witt'>Joachim Witt</p><p class=' event_type_2702 kaysa ' data-filter_val='2702' data-filter_slug='kaysa'>Kaysa</p><p class=' event_type_1578 kiew ' data-filter_val='1578' data-filter_slug='kiew'>KieW</p><p class=' event_type_1579 kirlian-camera ' data-filter_val='1579' data-filter_slug='kirlian-camera'>Kirlian Camera</p><p class=' event_type_1580 kmfdm ' data-filter_val='1580' data-filter_slug='kmfdm'>KMFDM</p><p class=' event_type_1808 knight ' data-filter_val='1808' data-filter_slug='knight'>Knight$</p><p class=' event_type_2001 kollaps ' data-filter_val='2001' data-filter_slug='kollaps'>Kollaps</p><p class=' event_type_1581 kontrast ' data-filter_val='1581' data-filter_slug='kontrast'>Kontrast</p><p class=' event_type_1867 kraftwerk ' data-filter_val='1867' data-filter_slug='kraftwerk'>Kraftwerk</p><p class=' event_type_2028 krayenzeit ' data-filter_val='2028' data-filter_slug='krayenzeit'>Krayenzeit</p><p class=' event_type_3486 lame-immortelle ' data-filter_val='3486' data-filter_slug='lame-immortelle'>L’Âme Immortelle</p><p class=' event_type_2026 laibach ' data-filter_val='2026' data-filter_slug='laibach'>Laibach</p><p class=' event_type_2719 larva ' data-filter_val='2719' data-filter_slug='larva'>Larva</p><p class=' event_type_1882 lebanon-hanover ' data-filter_val='1882' data-filter_slug='lebanon-hanover'>Lebanon Hanover</p><p class=' event_type_2046 les-anges-de-la-nuit ' data-filter_val='2046' data-filter_slug='les-anges-de-la-nuit'>Les Anges de la Nuit</p><p class=' event_type_1582 les-berrtas ' data-filter_val='1582' data-filter_slug='les-berrtas'>Les Berrtas</p><p class=' event_type_1583 letzte-instanz ' data-filter_val='1583' data-filter_slug='letzte-instanz'>Letzte Instanz</p><p class=' event_type_1584 liebknecht ' data-filter_val='1584' data-filter_slug='liebknecht'>Liebknecht</p><p class=' event_type_1735 lighthouse-in-darkness ' data-filter_val='1735' data-filter_slug='lighthouse-in-darkness'>Lighthouse In Darkness</p><p class=' event_type_2023 lights-a-m ' data-filter_val='2023' data-filter_slug='lights-a-m'>Lights A.M.</p><p class=' event_type_1795 lights-of-euphoria ' data-filter_val='1795' data-filter_slug='lights-of-euphoria'>Lights Of Euphoria</p><p class=' event_type_2002 linea-aspera ' data-filter_val='2002' data-filter_slug='linea-aspera'>Linea Aspera</p><p class=' event_type_1585 live-on-mars ' data-filter_val='1585' data-filter_slug='live-on-mars'>Live On Mars</p><p class=' event_type_1730 load ' data-filter_val='1730' data-filter_slug='load'>LOAD</p><p class=' event_type_2003 loell-duinn ' data-filter_val='2003' data-filter_slug='loell-duinn'>Loell Duinn</p><p class=' event_type_1586 loewenhertz ' data-filter_val='1586' data-filter_slug='loewenhertz'>Loewenhertz</p><p class=' event_type_1925 london-after-midnight ' data-filter_val='1925' data-filter_slug='london-after-midnight'>London After Midnight</p><p class=' event_type_1478 lord-of-the-lost ' data-filter_val='1478' data-filter_slug='lord-of-the-lost'>Lord of the Lost</p><p class=' event_type_1771 lucifers-aid ' data-filter_val='1771' data-filter_slug='lucifers-aid'>Lucifer</p><p class=' event_type_2004 lucy-kruger-the-lost-boys ' data-filter_val='2004' data-filter_slug='lucy-kruger-the-lost-boys'>Lucy Kruger &amp; The Lost Boys</p><p class=' event_type_2455 lykard ' data-filter_val='2455' data-filter_slug='lykard'>Lykard</p><p class=' event_type_1809 m-i-n-e ' data-filter_val='1809' data-filter_slug='m-i-n-e'>M.I.N.E</p><p class=' event_type_1805 m73 ' data-filter_val='1805' data-filter_slug='m73'>M73</p><p class=' event_type_1587 machinista ' data-filter_val='1587' data-filter_slug='machinista'>Machinista</p><p class=' event_type_1479 maerzfeld ' data-filter_val='1479' data-filter_slug='maerzfeld'>Maerzfeld</p><p class=' event_type_1588 majorvoice ' data-filter_val='1588' data-filter_slug='majorvoice'>MajorVoice</p><p class=' event_type_2906 manntra ' data-filter_val='2906' data-filter_slug='manntra'>Manntra</p><p class=' event_type_1743 maschinist ' data-filter_val='1743' data-filter_slug='maschinist'>Maschinist</p><p class=' event_type_1589 massiv-in-mensch ' data-filter_val='1589' data-filter_slug='massiv-in-mensch'>Massiv In Mensch</p><p class=' event_type_1590 massive-ego ' data-filter_val='1590' data-filter_slug='massive-ego'>Massive Ego</p><p class=' event_type_1591 melotron ' data-filter_val='1591' data-filter_slug='melotron'>Melotron</p><p class=' event_type_1592 mental-exile ' data-filter_val='1592' data-filter_slug='mental-exile'>Mental Exile</p><p class=' event_type_1593 mesh ' data-filter_val='1593' data-filter_slug='mesh'>Mesh</p><p class=' event_type_1804 metallspuerhunde ' data-filter_val='1804' data-filter_slug='metallspuerhunde'>Metallspürhunde</p><p class=' event_type_2096 microclocks ' data-filter_val='2096' data-filter_slug='microclocks'>microClocks</p><p class=' event_type_1797 mills ' data-filter_val='1797' data-filter_slug='mills'>Mills</p><p class=' event_type_1967 mind-in-a-box ' data-filter_val='1967' data-filter_slug='mind-in-a-box'>Mind.In.A.Box</p><p class=' event_type_1594 minuit-machine ' data-filter_val='1594' data-filter_slug='minuit-machine'>Minuit Machine</p><p class=' event_type_2089 minusheart ' data-filter_val='2089' data-filter_slug='minusheart'>Minusheart</p><p class=' event_type_1758 mirexxx ' data-filter_val='1758' data-filter_slug='mirexxx'>Mirexxx</p><p class=' event_type_1595 model-depose ' data-filter_val='1595' data-filter_slug='model-depose'>Model Depose</p><p class=' event_type_1596 mondtraeume ' data-filter_val='1596' data-filter_slug='mondtraeume'>Mondträume</p><p class=' event_type_2905 mr-hurley-die-pulveraffen ' data-filter_val='2905' data-filter_slug='mr-hurley-die-pulveraffen'>Mr. Hurley &amp; Die Pulveraffen</p><p class=' event_type_1597 my-love-kills ' data-filter_val='1597' data-filter_slug='my-love-kills'>My Love Kills</p><p class=' event_type_2005 mz-412 ' data-filter_val='2005' data-filter_slug='mz-412'>MZ.412</p><p class=' event_type_1871 nachtblut ' data-filter_val='1871' data-filter_slug='nachtblut'>Nachtblut</p><p class=' event_type_1598 nachtmahr ' data-filter_val='1598' data-filter_slug='nachtmahr'>Nachtmahr</p><p class=' event_type_1599 nature-of-wires ' data-filter_val='1599' data-filter_slug='nature-of-wires'>Nature of Wires</p><p class=' event_type_2019 neuroactive ' data-filter_val='2019' data-filter_slug='neuroactive'>Neuroactive</p><p class=' event_type_1857 neuroticfish ' data-filter_val='1857' data-filter_slug='neuroticfish'>Neuroticfish</p><p class=' event_type_1842 nick-cave-the-bad-seeds ' data-filter_val='1842' data-filter_slug='nick-cave-the-bad-seeds'>Nick Cave &amp; The Bad Seeds</p><p class=' event_type_2473 nine-seconds ' data-filter_val='2473' data-filter_slug='nine-seconds'>Nine Seconds</p><p class=' event_type_1600 nitzer-ebb ' data-filter_val='1600' data-filter_slug='nitzer-ebb'>Nitzer Ebb</p><p class=' event_type_1601 noisuf-x ' data-filter_val='1601' data-filter_slug='noisuf-x'>Noisuf-X</p><p class=' event_type_1602 nordika ' data-filter_val='1602' data-filter_slug='nordika'>Nordika</p><p class=' event_type_2006 nosferatu ' data-filter_val='2006' data-filter_slug='nosferatu'>Nosferatu</p><p class=' event_type_1603 novastorm ' data-filter_val='1603' data-filter_slug='novastorm'>Novastorm</p><p class=' event_type_3586 noyce ' data-filter_val='3586' data-filter_slug='noyce'>Noyce™</p><p class=' event_type_1799 null-device ' data-filter_val='1799' data-filter_slug='null-device'>Null Device</p><p class=' event_type_1480 null-positiv ' data-filter_val='1480' data-filter_slug='null-positiv'>Null Positiv</p><p class=' event_type_2027 nullvektor ' data-filter_val='2027' data-filter_slug='nullvektor'>Nullvektor</p><p class=' event_type_1604 nz ' data-filter_val='1604' data-filter_slug='nz'>NZ</p><p class=' event_type_2029 of-the-wand-and-the-moon ' data-filter_val='2029' data-filter_slug='of-the-wand-and-the-moon'>Of The Wand And The Moon</p><p class=' event_type_2022 oldschool-union ' data-filter_val='2022' data-filter_slug='oldschool-union'>Oldschool Union</p><p class=' event_type_1605 omd ' data-filter_val='1605' data-filter_slug='omd'>OMD</p><p class=' event_type_1606 omnimar ' data-filter_val='1606' data-filter_slug='omnimar'>Omnimar</p><p class=' event_type_1607 oomph ' data-filter_val='1607' data-filter_slug='oomph'>Oomph!</p><p class=' event_type_1608 orange-sector ' data-filter_val='1608' data-filter_slug='orange-sector'>Orange Sector</p><p class=' event_type_1609 ostfront ' data-filter_val='1609' data-filter_slug='ostfront'>Ost+Front</p><p class=' event_type_3165 painbastard ' data-filter_val='3165' data-filter_slug='painbastard'>Painbastard</p><p class=' event_type_2922 pandoria ' data-filter_val='2922' data-filter_slug='pandoria'>Pandoria</p><p class=' event_type_1686 parade-ground ' data-filter_val='1686' data-filter_slug='parade-ground'>Parade Ground</p><p class=' event_type_2032 paradox-obscur ' data-filter_val='2032' data-filter_slug='paradox-obscur'>Paradox Obscur</p><p class=' event_type_1610 patenbrigade-wolff ' data-filter_val='1610' data-filter_slug='patenbrigade-wolff'>Patenbrigade: Wolff</p><p class=' event_type_2007 patty-gurdys-circle ' data-filter_val='2007' data-filter_slug='patty-gurdys-circle'>Patty Gurdy</p><p class=' event_type_1611 perfection-doll ' data-filter_val='1611' data-filter_slug='perfection-doll'>Perfection Doll</p><p class=' event_type_2008 peter-bjaergoe ' data-filter_val='2008' data-filter_slug='peter-bjaergoe'>Peter Bjärgö</p><p class=' event_type_1612 peter-heppner ' data-filter_val='1612' data-filter_slug='peter-heppner'>Peter Heppner</p><p class=' event_type_2704 plastikstrom ' data-filter_val='2704' data-filter_slug='plastikstrom'>Plastikstrom</p><p class=' event_type_1613 pluswelt-festival-2019 ' data-filter_val='1613' data-filter_slug='pluswelt-festival-2019'>Pluswelt Festival 2019</p><p class=' event_type_1849 porn ' data-filter_val='1849' data-filter_slug='porn'>Porn</p><p class=' event_type_1888 portash ' data-filter_val='1888' data-filter_slug='portash'>Portash</p><p class=' event_type_1614 pos-2 ' data-filter_val='1614' data-filter_slug='pos-2'>POS.:2</p><p class=' event_type_1859 pouppee-fabrikk ' data-filter_val='1859' data-filter_slug='pouppee-fabrikk'>Pouppée Fabrikk</p><p class=' event_type_1615 priest ' data-filter_val='1615' data-filter_slug='priest'>Priest</p><p class=' event_type_1774 pro-patria ' data-filter_val='1774' data-filter_slug='pro-patria'>Pro Patria</p><p class=' event_type_1616 project-pitchfork ' data-filter_val='1616' data-filter_slug='project-pitchfork'>Project Pitchfork</p><p class=' event_type_2965 pseudokrupp-project ' data-filter_val='2965' data-filter_slug='pseudokrupp-project'>Pseudokrupp Project</p><p class=' event_type_1617 psyaviah ' data-filter_val='1617' data-filter_slug='psyaviah'>Psy’Aviah</p><p class=' event_type_1618 psyche ' data-filter_val='1618' data-filter_slug='psyche'>Psyche</p><p class='select event_type_1619 purwien-kowa ' data-filter_val='1619' data-filter_slug='purwien-kowa'>Purwien &amp; Kowa</p><p class=' event_type_2262 rabia-sorda ' data-filter_val='2262' data-filter_slug='rabia-sorda'>Rabia Sorda</p><p class=' event_type_1620 radioaktivists ' data-filter_val='1620' data-filter_slug='radioaktivists'>Radioaktivists</p><p class=' event_type_1621 rammstein ' data-filter_val='1621' data-filter_slug='rammstein'>Rammstein</p><p class=' event_type_1622 re-mind ' data-filter_val='1622' data-filter_slug='re-mind'>Re.Mind</p><p class=' event_type_1623 readjust ' data-filter_val='1623' data-filter_slug='readjust'>reADJUST</p><p class=' event_type_1624 reaper ' data-filter_val='1624' data-filter_slug='reaper'>Reaper</p><p class=' event_type_1625 reichsfeind ' data-filter_val='1625' data-filter_slug='reichsfeind'>Reichsfeind</p><p class=' event_type_1626 reizstrom ' data-filter_val='1626' data-filter_slug='reizstrom'>Reizstrom</p><p class=' event_type_3558 remode ' data-filter_val='3558' data-filter_slug='remode'>Remode</p><p class=' event_type_2088 reptyle ' data-filter_val='2088' data-filter_slug='reptyle'>Reptyle</p><p class=' event_type_2938 retrojunkies ' data-filter_val='2938' data-filter_slug='retrojunkies'>Retrojunkies</p><p class=' event_type_2009 ritual-howls ' data-filter_val='2009' data-filter_slug='ritual-howls'>Ritual Howls</p><p class=' event_type_1627 rome ' data-filter_val='1627' data-filter_slug='rome'>Rome</p><p class=' event_type_1628 rotersand ' data-filter_val='1628' data-filter_slug='rotersand'>Rotersand</p><p class=' event_type_1629 rroyce ' data-filter_val='1629' data-filter_slug='rroyce'>Rroyce</p><p class=' event_type_1836 rue-oberkampf ' data-filter_val='1836' data-filter_slug='rue-oberkampf'>Rue Oberkampf</p><p class=' event_type_1630 ruined-conflict ' data-filter_val='1630' data-filter_slug='ruined-conflict'>Ruined Conflict</p><p class=' event_type_1631 s-p-o-c-k ' data-filter_val='1631' data-filter_slug='s-p-o-c-k'>S.P.O.C.K</p><p class=' event_type_1632 scarlet-dorn ' data-filter_val='1632' data-filter_slug='scarlet-dorn'>Scarlet Dorn</p><p class=' event_type_1633 schandmaul ' data-filter_val='1633' data-filter_slug='schandmaul'>Schandmaul</p><p class=' event_type_1634 schattenmann ' data-filter_val='1634' data-filter_slug='schattenmann'>Schattenmann</p><p class=' event_type_1635 scheuber ' data-filter_val='1635' data-filter_slug='scheuber'>Scheuber</p><p class=' event_type_2010 schneewittchen ' data-filter_val='2010' data-filter_slug='schneewittchen'>Schneewittchen</p><p class=' event_type_3600 schwarzbund ' data-filter_val='3600' data-filter_slug='schwarzbund'>Schwarzbund</p><p class=' event_type_1636 schwarzschild ' data-filter_val='1636' data-filter_slug='schwarzschild'>Schwarzschild</p><p class=' event_type_1637 scintilla-anima ' data-filter_val='1637' data-filter_slug='scintilla-anima'>Scintilla Anima</p><p class=' event_type_1638 sea-of-sin ' data-filter_val='1638' data-filter_slug='sea-of-sin'>Sea Of Sin</p><p class=' event_type_1639 seadrake ' data-filter_val='1639' data-filter_slug='seadrake'>Seadrake</p><p class=' event_type_1640 seelennacht ' data-filter_val='1640' data-filter_slug='seelennacht'>Seelennacht</p><p class=' event_type_1909 sharon-next ' data-filter_val='1909' data-filter_slug='sharon-next'>Sharon Next</p><p class=' event_type_2317 she-hates-emotions ' data-filter_val='2317' data-filter_slug='she-hates-emotions'>She Hates Emotions</p><p class=' event_type_1641 she-past-away ' data-filter_val='1641' data-filter_slug='she-past-away'>She Past Away</p><p class=' event_type_1642 signal-aout-42 ' data-filter_val='1642' data-filter_slug='signal-aout-42'>Signal Aout 42</p><p class=' event_type_1643 simple-minds ' data-filter_val='1643' data-filter_slug='simple-minds'>Simple Minds</p><p class=' event_type_3484 sirus ' data-filter_val='3484' data-filter_slug='sirus'>Sirus</p><p class=' event_type_1644 siva-six ' data-filter_val='1644' data-filter_slug='siva-six'>Siva Six</p><p class=' event_type_1645 solar-fake ' data-filter_val='1645' data-filter_slug='solar-fake'>Solar Fake</p><p class=' event_type_1646 solitary-experiments ' data-filter_val='1646' data-filter_slug='solitary-experiments'>Solitary Experiments</p><p class=' event_type_2081 soman ' data-filter_val='2081' data-filter_slug='soman'>Soman</p><p class=' event_type_2100 sometime-the-wolf ' data-filter_val='2100' data-filter_slug='sometime-the-wolf'>Sometime The Wolf</p><p class=' event_type_1647 sono ' data-filter_val='1647' data-filter_slug='sono'>Sono</p><p class=' event_type_1731 sonorus7 ' data-filter_val='1731' data-filter_slug='sonorus7'>Sonorus7</p><p class=' event_type_1793 southern-pines ' data-filter_val='1793' data-filter_slug='southern-pines'>Southern Pines</p><p class=' event_type_1832 spark ' data-filter_val='1832' data-filter_slug='spark'>Spark!</p><p class=' event_type_3548 speed-injektion ' data-filter_val='3548' data-filter_slug='speed-injektion'>Speed Injektion</p><p class=' event_type_1648 stahlmann ' data-filter_val='1648' data-filter_slug='stahlmann'>Stahlmann</p><p class=' event_type_1733 stahlnebel-black-selket ' data-filter_val='1733' data-filter_slug='stahlnebel-black-selket'>Stahlnebel &amp; Black Selket</p><p class=' event_type_1911 state-of-the-union ' data-filter_val='1911' data-filter_slug='state-of-the-union'>State Of The Union</p><p class=' event_type_1884 steril ' data-filter_val='1884' data-filter_slug='steril'>Steril</p><p class=' event_type_2907 storm-seeker ' data-filter_val='2907' data-filter_slug='storm-seeker'>Storm Seeker</p><p class=' event_type_2095 story-off ' data-filter_val='2095' data-filter_slug='story-off'>Story Off</p><p class=' event_type_2661 straight-towards ' data-filter_val='2661' data-filter_slug='straight-towards'>Straight Towards</p><p class=' event_type_1877 sturm-cafe ' data-filter_val='1877' data-filter_slug='sturm-cafe'>Sturm Cafè</p><p class=' event_type_2962 subject2 ' data-filter_val='2962' data-filter_slug='subject2'>Subject:2</p><p class=' event_type_2901 subway-to-sally ' data-filter_val='2901' data-filter_slug='subway-to-sally'>Subway to Sally</p><p class=' event_type_1649 suicide-commando ' data-filter_val='1649' data-filter_slug='suicide-commando'>Suicide Commando</p><p class=' event_type_2917 suendenklang ' data-filter_val='2917' data-filter_slug='suendenklang'>Sündenklang</p><p class=' event_type_2011 sunset-wings ' data-filter_val='2011' data-filter_slug='sunset-wings'>Sunset Wings</p><p class=' event_type_1650 synapsyche ' data-filter_val='1650' data-filter_slug='synapsyche'>Synapsyche</p><p class=' event_type_1651 synthattack ' data-filter_val='1651' data-filter_slug='synthattack'>Synthattack</p><p class=' event_type_1652 system-noire ' data-filter_val='1652' data-filter_slug='system-noire'>System Noire</p><p class=' event_type_1653 t-o-y ' data-filter_val='1653' data-filter_slug='t-o-y'>T.O.Y.</p><p class=' event_type_1845 technolorgy ' data-filter_val='1845' data-filter_slug='technolorgy'>Technolorgy</p><p class=' event_type_2012 technophobia ' data-filter_val='2012' data-filter_slug='technophobia'>Technophobia</p><p class=' event_type_1654 tension-control ' data-filter_val='1654' data-filter_slug='tension-control'>Tension Control</p><p class=' event_type_1655 terrolokaust ' data-filter_val='1655' data-filter_slug='terrolokaust'>Terrolokaust</p><p class=' event_type_2013 terrorfrequenz ' data-filter_val='2013' data-filter_slug='terrorfrequenz'>Terrorfrequenz</p><p class=' event_type_2078 the-arch ' data-filter_val='2078' data-filter_slug='the-arch'>The Arch</p><p class=' event_type_1656 the-beauty-of-gemina ' data-filter_val='1656' data-filter_slug='the-beauty-of-gemina'>The Beauty Of Gemina</p><p class=' event_type_1657 the-birthday-massacre ' data-filter_val='1657' data-filter_slug='the-birthday-massacre'>The Birthday Massacre</p><p class=' event_type_2099 the-bollock-brothers ' data-filter_val='2099' data-filter_slug='the-bollock-brothers'>The Bollock Brothers</p><p class=' event_type_3642 the-brute ' data-filter_val='3642' data-filter_slug='the-brute'>The Brute :</p><p class=' event_type_1658 the-cassandra-complex ' data-filter_val='1658' data-filter_slug='the-cassandra-complex'>The Cassandra Complex</p><p class=' event_type_1688 the-eternal-afflict ' data-filter_val='1688' data-filter_slug='the-eternal-afflict'>The Eternal Afflict</p><p class=' event_type_2014 the-exploding-boy ' data-filter_val='2014' data-filter_slug='the-exploding-boy'>The Exploding Boy</p><p class=' event_type_1878 the-foreign-resort ' data-filter_val='1878' data-filter_slug='the-foreign-resort'>The Foreign Resort</p><p class=' event_type_2097 the-house-of-usher ' data-filter_val='2097' data-filter_slug='the-house-of-usher'>The House of Usher</p><p class=' event_type_2701 the-invincible-spirit ' data-filter_val='2701' data-filter_slug='the-invincible-spirit'>The Invincible Spirit</p><p class=' event_type_1935 the-jesus-and-mary-chain ' data-filter_val='1935' data-filter_slug='the-jesus-and-mary-chain'>The Jesus and Mary Chain</p><p class=' event_type_1659 the-overlookers ' data-filter_val='1659' data-filter_slug='the-overlookers'>The Overlookers</p><p class=' event_type_2900 the-saint-paul ' data-filter_val='2900' data-filter_slug='the-saint-paul'>The Saint Paul</p><p class=' event_type_1803 the-second-sight ' data-filter_val='1803' data-filter_slug='the-second-sight'>The Second Sight</p><p class=' event_type_1660 the-sisters-of-mercy ' data-filter_val='1660' data-filter_slug='the-sisters-of-mercy'>The Sisters Of Mercy</p><p class=' event_type_2015 the-society ' data-filter_val='2015' data-filter_slug='the-society'>The Søciety</p><p class=' event_type_1661 third-realm ' data-filter_val='1661' data-filter_slug='third-realm'>Third Realm</p><p class=' event_type_1690 tiktaalik ' data-filter_val='1690' data-filter_slug='tiktaalik'>TiktAAlik</p><p class=' event_type_1662 tkkg ' data-filter_val='1662' data-filter_slug='tkkg'>TKKG</p><p class=' event_type_1663 toal ' data-filter_val='1663' data-filter_slug='toal'>TOAL</p><p class=' event_type_1806 tommi-stumpff ' data-filter_val='1806' data-filter_slug='tommi-stumpff'>Tommi Stumpff</p><p class=' event_type_2072 too-dead-to-die ' data-filter_val='2072' data-filter_slug='too-dead-to-die'>Too Dead To Die</p><p class=' event_type_1664 torul ' data-filter_val='1664' data-filter_slug='torul'>Torul</p><p class=' event_type_2016 tr-st ' data-filter_val='2016' data-filter_slug='tr-st'>TR/ST</p><p class=' event_type_1775 tri-state ' data-filter_val='1775' data-filter_slug='tri-state'>Tri-State</p><p class=' event_type_1665 twisted-destiny ' data-filter_val='1665' data-filter_slug='twisted-destiny'>Twisted Destiny</p><p class=' event_type_1837 ue ' data-filter_val='1837' data-filter_slug='ue'>ue</p><p class=' event_type_1816 ultranoire ' data-filter_val='1816' data-filter_slug='ultranoire'>Ultranoire</p><p class=' event_type_1666 uncreated ' data-filter_val='1666' data-filter_slug='uncreated'>Uncreated</p><p class=' event_type_3036 unique-strain ' data-filter_val='3036' data-filter_slug='unique-strain'>Unique Strain</p><p class=' event_type_1684 unity-one ' data-filter_val='1684' data-filter_slug='unity-one'>Unity One</p><p class=' event_type_1687 unplaces ' data-filter_val='1687' data-filter_slug='unplaces'>Unplaces</p><p class=' event_type_1667 unterschicht ' data-filter_val='1667' data-filter_slug='unterschicht'>Unterschicht</p><p class=' event_type_1481 unzucht ' data-filter_val='1481' data-filter_slug='unzucht'>Unzucht</p><p class=' event_type_1668 v2a ' data-filter_val='1668' data-filter_slug='v2a'>V2A</p><p class=' event_type_1669 vainerz ' data-filter_val='1669' data-filter_slug='vainerz'>Vainerz</p><p class=' event_type_1752 vanguard ' data-filter_val='1752' data-filter_slug='vanguard'>Vanguard</p><p class=' event_type_2902 versengold ' data-filter_val='2902' data-filter_slug='versengold'>Versengold</p><p class=' event_type_1839 vive-la-fete ' data-filter_val='1839' data-filter_slug='vive-la-fete'>Vive La Fête</p><p class=' event_type_1482 vnv-nation ' data-filter_val='1482' data-filter_slug='vnv-nation'>VNV Nation</p><p class=' event_type_1670 vorsprung-durch-technik ' data-filter_val='1670' data-filter_slug='vorsprung-durch-technik'>Vorsprung durch Technik</p><p class=' event_type_1671 welleerdball ' data-filter_val='1671' data-filter_slug='welleerdball'>Welle:Erdball</p><p class=' event_type_2017 whispering-sons ' data-filter_val='2017' data-filter_slug='whispering-sons'>Whispering Sons</p><p class=' event_type_3222 wiegand ' data-filter_val='3222' data-filter_slug='wiegand'>Wiegand</p><p class=' event_type_1672 winterkaelte ' data-filter_val='1672' data-filter_slug='winterkaelte'>Winterkälte</p><p class=' event_type_1673 wisborg ' data-filter_val='1673' data-filter_slug='wisborg'>Wisborg</p><p class=' event_type_1825 wolfchild ' data-filter_val='1825' data-filter_slug='wolfchild'>Wolfchild</p><p class=' event_type_1734 wort-ton ' data-filter_val='1734' data-filter_slug='wort-ton'>Wort-Ton</p><p class=' event_type_1674 xotox ' data-filter_val='1674' data-filter_slug='xotox'>XotoX</p><p class=' event_type_1883 xpq-21 ' data-filter_val='1883' data-filter_slug='xpq-21'>XPQ-21</p><p class=' event_type_1675 yellow-lazarus ' data-filter_val='1675' data-filter_slug='yellow-lazarus'>Yellow Lazarus</p><p class=' event_type_1676 zeromancer ' data-filter_val='1676' data-filter_slug='zeromancer'>Zeromancer</p><p class=' event_type_1677 zoodrake ' data-filter_val='1677' data-filter_slug='zoodrake'>Zoodrake</p><p class=' event_type_1678 zoon-politicon ' data-filter_val='1678' data-filter_slug='zoon-politicon'>Zoon Politicon</p><p class=' event_type_1679 zweite-jugend ' data-filter_val='1679' data-filter_slug='zweite-jugend'>Zweite Jugend</p></div>	
							<div class='clear'></div>
						</div><div class='eventon_filter evo_hideshow_pastfuture' data-filter_field='event_past_future' 
								data-filter_val='future' data-filter_type='custom' >								
								<div class='eventon_filter_selection'>
									<p class='filtering_set_val' data-opts='evs4_in'>Past & Future Events</p>
									<div class='eventon_filter_dropdown evo_hideshow select_one' style='display:none'><p class='all' data-filter_val='all'>All</p><p class='past ' data-filter_val='past'>Only Past Events</p><p class='future select' data-filter_val='future'>Only Future Events</p></div>
								</div><div class='clear'></div>
							</div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><!-- Events List --><div id='evcal_list' class='eventon_events_list sep_months evcal_list_month'>			<div class='clear'></div>
			</div>
			<div class='clear'></div>
					 	<div id='evcal_footer' class='evo_bottom' style='display:none'>
		 		<div class='evo_cal_data'  data-sc='{"accord":"yes","cal_id":"","cal_init_nonajax":"no","calendar_type":"list","control_style":"def","el_type":"ue","etc_override":"no","evc_open":"no","event_count":0,"event_location":"all","event_order":"ASC","event_organizer":"all","event_past_future":"future","event_tag":"all","event_type":"1619","event_type_2":"all","event_type_3":"all","event_type_4":"all","event_type_5":"all","eventtop_style":0,"exp_jumper":"no","exp_so":"no","filter_relationship":"AND","filter_show_set_only":"no","filter_type":"default","filters":"yes","fixed_month":"7","fixed_year":"2020","focus_end_date_range":"1656633599","focus_start_date_range":"1593561600","ft_event_priority":"no","hide_arrows":"no","hide_empty_months":"yes","hide_end_time":"no","hide_ft":"no","hide_month_headers":"no","hide_mult_occur":"no","hide_past":"yes","hide_past_by":"ee","hide_so":"no","ics":"no","jumper":"no","jumper_count":5,"jumper_offset":"0","lang":"L1","layout_changer":"no","mapformat":"roadmap","mapiconurl":"","maps_load":"yes","mapscroll":"true","mapzoom":"10","members_only":"no","ml_priority":"no","month_incre":0,"number_of_months":"24","only_ft":"no","pec":"","s":"","search":"","search_all":"no","sep_month":"yes","show_et_ft_img":"no","show_limit":"no","show_limit_ajax":"no","show_limit_paged":1,"show_limit_redir":"","show_repeats":"no","show_upcoming":0,"show_year":"yes","slide_auto":"no","slide_hide_control":"no","slide_loop":"no","slide_nav_dots":"no","slide_pause_hover":"no","slide_style":"def","slider_pause":"2000","slider_speed":"400","slider_type":"def","slides_visible":1,"sort_by":"sort_date","subscriber":"yes","tile_bg":0,"tile_bg_size":"full","tile_count":2,"tile_height":0,"tile_style":0,"tiles":"no","title":"","ux_val":"3","view_switcher":"no","wishlist":"yes","wishlist_filter":"no","wpml_l1":"","wpml_l2":"","wpml_l3":"","yl_priority":"no","fixed_day":"17","_cver":"2.9"}' data-od='{"lang_no_events":"Es sind leider keine Termine in unserer Datenbank"}'></div>
		 		<div class='evo_cal_events' data-events=""></div>
		 	</div>
				
			
			<a class="evosub_subscriber_btn evcal_btn"><em class="fa fa-envelope-o"></em> Jetzt deinen Konzertalarm einrichten</a>			</div><!-- EventON End -->
			
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><div class="ShariffHeadline"><h3 class="shariff_headline">Teile diesen Beitrag</h3></div><ul class="shariff-buttons theme-default wcag_colors orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#000"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.uselinks.de%2Fpurwien-kowa-vier%2F&text=Purwien%20%26%20Kowa%3A%20Vier" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#115A92; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#000"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.uselinks.de%2Fpurwien-kowa-vier%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#38548F; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#000"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.uselinks.de%2Fpurwien-kowa-vier%2F&title=Purwien%20%26%20Kowa%3A%20Vier" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#005B8A; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#000"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.uselinks.de%2Fpurwien-kowa-vier%2F%20Purwien%20%26%20Kowa%3A%20Vier" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#226411; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#000"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.uselinks.de%2Fpurwien-kowa-vier%2F&media=https%3A%2F%2Fwww.uselinks.de%2Fwp-content%2Fuploads%2F2020%2F07%2FPurwien-Kowa-Vier.jpg&description=Purwien%20%26%20Kowa%3A%20Vier" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#AE1920; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;</a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#000"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.uselinks.de%2Fpurwien-kowa-vier%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#A32D00; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div><input class="fooboxshare_post_id" type="hidden" value="59610"/></div></div><div class="td_block_wrap td_block_title tdi_43_141 td-pb-border-top td_block_template_18 td-fix-index"  data-td-block-uid="tdi_43_141" >
<style>
.tdi_43_141 .td-block-title > span,
            .tdi_43_141 .td-block-title > a {
                background: #06d3d5 !important;
                background: -moz-linear-gradient(-68deg, rgba(0,0,0,0.8) 30%, #000000 80%) !important;
                background: -webkit-linear-gradient(-68deg, rgba(0,0,0,0.8) 30%,#000000 80%) !important;
                background: linear-gradient(156deg, rgba(0,0,0,0.8) 30%,#000000 80%) !important;
                -webkit-background-clip: text !important;
                -webkit-text-fill-color: transparent;
            }


            
            .tdi_43_141 .td-block-speech-bubble {
                background-color: #000000 !important;
            }
            .tdi_43_141 .td-block-speech-bubble:before {
                border-color: #000000 transparent transparent transparent !important;
            }

            
            .tdi_43_141 .td-block-subtitle {
                color: #e81300 !important;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43_141{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_141{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_43_141{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_43_141 .td-block-title a,
				.tdi_43_141 .td-block-title span{
					font-family:Fira Sans !important;font-size:54px !important;text-transform:none !important;letter-spacing:-2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_141 .td-block-title a,
				.tdi_43_141 .td-block-title span{
					font-family:Fira Sans !important;font-size:32px !important;text-transform:none !important;letter-spacing:-2px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_141 .td-block-title a,
				.tdi_43_141 .td-block-title span{
					font-family:Fira Sans !important;font-size:28px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_43_141 .td-block-title a,
				.tdi_43_141 .td-block-title span{
					font-family:Fira Sans !important;font-size:26px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span>Newsletter? <span class="td-block-speech-bubble">Anmelden</span></span><div class="td-block-subtitle">Jede Woche alle News</div></h4></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_45_545 " ><aside class="td_block_template_1 widget widget_mailpoet_form">
  
      <h4 class="block-title"><span>Abonniere unseren Newsletter</span></h4>
  
  <div class="mailpoet_form_popup_overlay"></div>
  <div
    id="mailpoet_form_2"
    class="mailpoet_form mailpoet_form_widget"
      >
        <style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_2 .mailpoet_form { padding: 10px; }
#mailpoet_form_2 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_2 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_2{;}#mailpoet_form_2 .mailpoet_paragraph.last {margin-bottom: 0}@media (max-width: 500px) {#mailpoet_form_2 {background-image: none;}}</style>
    <form
      target="_self"
      method="post"
      action="https://www.uselinks.de/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-position=""
      data-background-color=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="142783dad3" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_ZDI2YzU3OTk1NjYxX2VtYWls]" title="E-Mail" value="" style="width:100%;" data-automation-id="form_email"  placeholder="E-Mail *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Abonnieren!" data-automation-id="subscribe-submit-button" style="width:100%;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Prüfe deinen Posteingang oder Spam-Ordner, um dein Abonnement zu bestätigen.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </aside></div><div class="td_block_wrap tdb_single_tags tdi_46_195 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_46_195" >
<style>
/* custom css */
.tdi_46_195 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_46_195 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_195 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_195 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_46_195 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.uselinks.de/tag/purwien-kowa/">Purwien &amp; Kowa</a></li><li><a href="https://www.uselinks.de/tag/synth-pop/">Synth-Pop</a></li></ul></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_47_334 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_47_334{
margin-bottom:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47_334{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_334{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_47_334{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_47_334.td-a-rec{
					text-align: center;
				}.tdi_47_334 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div class="angwp_54438 _ning_outer ang_zone_54438 _ning_jss_zone _align_center" style="max-width:970px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_54438_1087949514" class="_ning_zone_inner" style="width:970px; height:250px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:970px; height:250px;"><div class="angwp_57275 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="57275" data-aid="54438" style="max-width:970px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.uselinks.de?_dnlink=57275&aid=54438&t=1594973523" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://www.uselinks.de/wp-content/uploads/2020/05/blacknail.jpg" /></div></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div><div class="vc_column tdi_49_311  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_49_311{
                    vertical-align: baseline;
                }.tdi_49_311 .wpb_wrapper,
				.tdi_49_311 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_311 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_49_311 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_49_311{
padding-top:20px !important;
width:348px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_311{
padding-top:10px !important;
width:228px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_49_311{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style>
<div class="tdi_48_4f4_rand_style td-element-style" ><style>
.tdi_48_4f4_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="wpb_wrapper"><div class="vc_row_inner tdi_51_11f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_51_11f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_51_11f,
				.tdi_51_11f .tdc-inner-columns{
				    display: block;
				}.tdi_51_11f .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_53_14f  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_53_14f{
                    vertical-align: baseline;
                }.tdi_53_14f .wpb_wrapper,
				.tdi_53_14f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53_14f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_54_8af td-pb-border-top td_block_template_4 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_54_8af" >
<style>

/* inline tdc_css att */

.tdi_54_8af{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div id=tdi_54_8af class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-17T06:08:49+02:00" >17. Juli 2020</time></span><span class="td-module-comments"><a href="https://www.uselinks.de/purwien-kowa-vier/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/purwien-kowa-vier/" rel="bookmark" title="Purwien &#038; Kowa: Vier">Purwien &#038; Kowa: Vier</a></h3><div class="td-excerpt">
War es wirklich notwendig, dass Purwien &amp; Kowa ein weiteres Album aufnehmen mussten?Hatten die Vorgängeralben Zwei (Two)...</div><div class="td-read-more"><a href="https://www.uselinks.de/purwien-kowa-vier/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-17T05:14:01+02:00" >17. Juli 2020</time></span><span class="td-module-comments"><a href="https://www.uselinks.de/pandoria-debuetalbum-clean/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/pandoria-debuetalbum-clean/" rel="bookmark" title="Pandoria Debütalbum &#8220;Clean&#8221;">Pandoria Debütalbum &#8220;Clean&#8221;</a></h3><div class="td-excerpt">
Wenn sich zwei echte Urgesteine der deutschen EBM „Bewegung“ zu einem Projekt zusammentun, dann kann das eigentlich...</div><div class="td-read-more"><a href="https://www.uselinks.de/pandoria-debuetalbum-clean/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T11:51:50+02:00" >15. Juli 2020</time></span><span class="td-module-comments"><a href="https://www.uselinks.de/recons-drittes-album-broken-stairs/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/recons-drittes-album-broken-stairs/" rel="bookmark" title="Recon`s drittes Album &#8220;Broken Stairs&#8221;">Recon`s drittes Album &#8220;Broken Stairs&#8221;</a></h3><div class="td-excerpt">
Das US Lable „Crunch Pod“ präsentiert stolz das neue Album &quot;Broken Stairs &quot; von Rhythmic Noise &amp;...</div><div class="td-read-more"><a href="https://www.uselinks.de/recons-drittes-album-broken-stairs/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T06:50:52+02:00" >15. Juli 2020</time></span><span class="td-module-comments"><a href="https://www.uselinks.de/the-brute-seduce-me-rain/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/the-brute-seduce-me-rain/" rel="bookmark" title="The Brute : &#8211; Seduce me / Rain">The Brute : &#8211; Seduce me / Rain</a></h3><div class="td-excerpt">
The Brute : ist ein Electronica/SynthPop Musikprojekt aus Deutschland und der Schweiz und verschmelzt progressiven Elektrosound mit...</div><div class="td-read-more"><a href="https://www.uselinks.de/the-brute-seduce-me-rain/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_56_814 " ></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_57_f00 td_block_template_1">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57_f00{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_57_f00.td-a-rec{
					text-align: center;
				}.tdi_57_f00 .td-element-style{
					z-index: -1;
				}.tdi_57_f00.td-a-rec-img{
				    text-align: left;
				}.tdi_57_f00.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_57_f00.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="angwp_55312 _ning_outer ang_zone_55312 _ning_jss_zone _align_center" style="max-width:300px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_55312_391121139" class="_ning_zone_inner" style="width:300px; height:250px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:300px; height:250px;"><div class="slide_1 slide" idle="5000"><div class="angwp_56431 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="56431" data-aid="55312" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.uselinks.de?_dnlink=56431&aid=55312&t=1594973523" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://www.uselinks.de/wp-content/uploads/2020/04/torul.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="5000"><div class="angwp_56506 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="56506" data-aid="55312" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.uselinks.de?_dnlink=56506&aid=55312&t=1594973523" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://www.uselinks.de/wp-content/uploads/2020/04/rotersand-how-medium.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_3 slide" idle="5000"><div class="angwp_56726 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="56726" data-aid="55312" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.uselinks.de?_dnlink=56726&aid=55312&t=1594973523" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://www.uselinks.de/wp-content/uploads/2020/04/black-nail.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_4 slide" idle="5000"><div class="angwp_56728 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="56728" data-aid="55312" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.uselinks.de?_dnlink=56728&aid=55312&t=1594973523" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://www.uselinks.de/wp-content/uploads/2020/04/endanger.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_5 slide" idle="5000"><div class="angwp_56730 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="56730" data-aid="55312" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.uselinks.de?_dnlink=56730&aid=55312&t=1594973523" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://www.uselinks.de/wp-content/uploads/2020/04/sharon.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_6 slide" idle="5000"><div class="angwp_56732 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="56732" data-aid="55312" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.uselinks.de?_dnlink=56732&aid=55312&t=1594973523" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://www.uselinks.de/wp-content/uploads/2020/04/heimat.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_7 slide" idle="5000"><div class="angwp_57063 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="57063" data-aid="55312" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.uselinks.de?_dnlink=57063&aid=55312&t=1594973523" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://www.uselinks.de/wp-content/uploads/2020/05/xotox.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_8 slide" idle="5000"><div class="angwp_57065 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="57065" data-aid="55312" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.uselinks.de?_dnlink=57065&aid=55312&t=1594973523" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://www.uselinks.de/wp-content/uploads/2020/05/Frozen-Plasma-Gezeiten.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_9 slide" idle="5000"><div class="angwp_58605 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="58605" data-aid="55312" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.uselinks.de?_dnlink=58605&aid=55312&t=1594973523" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://www.uselinks.de/wp-content/uploads/2020/06/portioncontrol.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div></div></div></div></div></div></div></div><div id="tdi_58_5f4" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_59_a51  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59_a51{
                    min-height: 0;
                
					position: relative;
				}.tdi_59_a51 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_59_a51 .tdc-row-divider-top .tdm-svg{
					fill: #f9f9f9;
				}.tdi_59_a51 .tdc-row-divider-top .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_59_a51 .tdc-row-divider-top{
				    top: px;
				}.tdi_59_a51,
				.tdi_59_a51 .tdc-columns{
				    display: block;
				}.tdi_59_a51 .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_59_a51 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_59_a51 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
}
</style><div class="tdc-row-divider"><div class="tdc-divider2 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V150L2000,390V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_61_921  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61_921{
                    vertical-align: baseline;
                }.tdi_61_921 .wpb_wrapper,
				.tdi_61_921 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_61_921 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_61_921 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_62_934 td-pb-border-top td_block_template_18 td-fix-index"  data-td-block-uid="tdi_62_934" >
<style>
.tdi_62_934 .td-block-title > span,
            .tdi_62_934 .td-block-title > a {
                background: #06d3d5 !important;
                background: -moz-linear-gradient(-68deg, rgba(0,0,0,0.8) 30%, #000000 80%) !important;
                background: -webkit-linear-gradient(-68deg, rgba(0,0,0,0.8) 30%,#000000 80%) !important;
                background: linear-gradient(156deg, rgba(0,0,0,0.8) 30%,#000000 80%) !important;
                -webkit-background-clip: text !important;
                -webkit-text-fill-color: transparent;
            }


            
            .tdi_62_934 .td-block-speech-bubble {
                background-color: #000000 !important;
            }
            .tdi_62_934 .td-block-speech-bubble:before {
                border-color: #000000 transparent transparent transparent !important;
            }

            
            .tdi_62_934 .td-block-subtitle {
                color: #e81300 !important;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_62_934{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_934{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_62_934{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_62_934 .td-block-title a,
				.tdi_62_934 .td-block-title span{
					font-family:Fira Sans !important;font-size:54px !important;text-transform:none !important;letter-spacing:-2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_62_934 .td-block-title a,
				.tdi_62_934 .td-block-title span{
					font-family:Fira Sans !important;font-size:32px !important;text-transform:none !important;letter-spacing:-2px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62_934 .td-block-title a,
				.tdi_62_934 .td-block-title span{
					font-family:Fira Sans !important;font-size:28px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_62_934 .td-block-title a,
				.tdi_62_934 .td-block-title span{
					font-family:Fira Sans !important;font-size:26px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span>Das könnte dich auch interessieren<span class="td-block-speech-bubble">Related</span></span><div class="td-block-subtitle">Für dich ausgesucht</div></h4></div><div class="td_block_wrap tdb_single_related tdi_63_f14 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_63_f14" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_f14{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_f14{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_63_f14 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/the-brute-seduce-me-rain/" rel="bookmark" class="td-image-wrap " title="The Brute : &#8211; Seduce me / Rain" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.uselinks.de/wp-content/uploads/2020/07/The-Brute-Seduce-Me-Rain.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/the-brute-seduce-me-rain/" rel="bookmark" title="The Brute : &#8211; Seduce me / Rain">The Brute : &#8211; Seduce me / Rain</a></h3>
                    <div class="td-excerpt">
The Brute : ist ein Electronica/SynthPop Musikprojekt...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T06:50:52+02:00" >15. Juli 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.uselinks.de/the-brute-seduce-me-rain/#respond">0</a></span>                        </span>
                    </div>

                    
                    
                    <div class="td-read-more">
                        <a href="https://www.uselinks.de/the-brute-seduce-me-rain/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/1-0-musik/1-2-videos/" class="td-post-category">1.2 Videos</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/vogon-poetry-passion/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Vogon Poetry &#8211; Passion" data-video-source="youtube" data-video-url="https://www.youtube.com/watch?v=HoH4IRoEtP0"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.uselinks.de/wp-content/uploads/2020/07/maxresdefault-2-696x392.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/vogon-poetry-passion/" rel="bookmark" title="Vogon Poetry &#8211; Passion">Vogon Poetry &#8211; Passion</a></h3>
                    <div class="td-excerpt">
This is the music video for Passion,...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-12T05:48:25+02:00" >12. Juli 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.uselinks.de/vogon-poetry-passion/#respond">0</a></span>                        </span>
                    </div>

                    
                    
                    <div class="td-read-more">
                        <a href="https://www.uselinks.de/vogon-poetry-passion/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/janosch-moldaus-sense-for-god/" rel="bookmark" class="td-image-wrap " title="Janosch Moldau`s &#8220;Sense For God&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.uselinks.de/wp-content/uploads/2020/07/Janosch-Moldau-Sense-For-God-696x696.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/janosch-moldaus-sense-for-god/" rel="bookmark" title="Janosch Moldau`s &#8220;Sense For God&#8221;">Janosch Moldau`s &#8220;Sense For God&#8221;</a></h3>
                    <div class="td-excerpt">
Mit “Sense for God&quot; wagt sich das...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-11T05:35:54+02:00" >11. Juli 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.uselinks.de/janosch-moldaus-sense-for-god/#respond">0</a></span>                        </span>
                    </div>

                    
                    
                    <div class="td-read-more">
                        <a href="https://www.uselinks.de/janosch-moldaus-sense-for-god/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/1-0-musik/1-2-videos/" class="td-post-category">1.2 Videos</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/purwien-kowa-desert/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Purwien &#038; Kowa &#8211; Desert" data-video-source="facebook" data-video-url="https://www.facebook.com/100009021089320/videos/2547441462233198"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.uselinks.de/wp-content/uploads/2020/07/purwien-und-kowa-desert-696x407.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/purwien-kowa-desert/" rel="bookmark" title="Purwien &#038; Kowa &#8211; Desert">Purwien &#038; Kowa &#8211; Desert</a></h3>
                    <div class="td-excerpt">
Hallo ihr da draußen, hier das zweite...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-10T14:55:25+02:00" >10. Juli 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.uselinks.de/purwien-kowa-desert/#respond">0</a></span>                        </span>
                    </div>

                    
                    
                    <div class="td-read-more">
                        <a href="https://www.uselinks.de/purwien-kowa-desert/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Markus"></span><meta itemprop="datePublished" content="2020-07-17T06:08:49+02:00"><meta itemprop="dateModified" content="2020-07-17T06:08:52+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.uselinks.de/purwien-kowa-vier/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png"></span><meta itemprop="name" content="[U]selinks"></span><meta itemprop="headline" content="Purwien &amp; Kowa: Vier"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2020/07/Purwien-Kowa-Vier.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="1200"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.uselinks.de/"><img src="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png" alt="" title=""/></a></div><div class="footer-text-wrap"> <div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:markus@uselinks.de">markus@uselinks.de</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/uselinks.de/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/uselinksde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = '[{"stylers":[{"saturation":-100},{"gamma":1}]},{"elementType":"labels.text.stroke","stylers":[{"visibility":"off"}]},{"featureType":"poi.business","elementType":"labels.text","stylers":[{"visibility":"off"}]},{"featureType":"poi.business","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"poi.place_of_worship","elementType":"labels.text","stylers":[{"visibility":"off"}]},{"featureType":"poi.place_of_worship","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"road","elementType":"geometry","stylers":[{"visibility":"simplified"}]},{"featureType":"water","stylers":[{"visibility":"on"},{"saturation":50},{"gamma":0},{"hue":"#50a5d1"}]},{"featureType":"administrative.neighborhood","elementType":"labels.text.fill","stylers":[{"color":"#333333"}]},{"featureType":"road.local","elementType":"labels.text","stylers":[{"weight":0.5},{"color":"#333333"}]},{"featureType":"transit.station","elementType":"labels.icon","stylers":[{"gamma":1},{"saturation":50}]}]';
		/* ]]> */
		</script>		
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR STORYS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/fixmer-mccarthy-mit-neuer-ep-zurueck/" rel="bookmark" class="td-image-wrap " title="Fixmer/McCarthy mit neuer EP zurück" ><img width="324" height="160" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/04/fixmer-mc-carthy-324x160.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2019/04/fixmer-mc-carthy-324x160.jpg 324w, https://www.uselinks.de/wp-content/uploads/2019/04/fixmer-mc-carthy-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="Fixmer/McCarthy" title="Fixmer/McCarthy mit neuer EP zurück" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/fixmer-mccarthy-mit-neuer-ep-zurueck/" rel="bookmark" title="Fixmer/McCarthy mit neuer EP zurück">Fixmer/McCarthy mit neuer EP zurück</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-05T05:47:00+02:00" >5. April 2019</time></span>                <span class="td-module-comments"><a href="https://www.uselinks.de/fixmer-mccarthy-mit-neuer-ep-zurueck/#respond">0</a></span>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/grendel-legen-inhumane-amusement-neu-auf/" rel="bookmark" class="td-image-wrap " title="Grendel legen &#8220;Inhumane Amusement&#8221; neu auf" ><img width="324" height="160" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/02/Grendel-Inhuman-Amusement-At-The-End-Of-Ages-Redux-2000-2002-324x160.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2019/02/Grendel-Inhuman-Amusement-At-The-End-Of-Ages-Redux-2000-2002-324x160.jpg 324w, https://www.uselinks.de/wp-content/uploads/2019/02/Grendel-Inhuman-Amusement-At-The-End-Of-Ages-Redux-2000-2002-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="Grendel - Inhuman Amusement At The End Of Ages : Redux 2000-2002" title="Grendel legen &#8220;Inhumane Amusement&#8221; neu auf" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/grendel-legen-inhumane-amusement-neu-auf/" rel="bookmark" title="Grendel legen &#8220;Inhumane Amusement&#8221; neu auf">Grendel legen &#8220;Inhumane Amusement&#8221; neu auf</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-06T05:59:43+01:00" >6. Februar 2019</time></span>                <span class="td-module-comments"><a href="https://www.uselinks.de/grendel-legen-inhumane-amusement-neu-auf/#respond">0</a></span>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f11413374298
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.evo_event_headers featured {display:none}
.woocommerce .woocommerce-ordering select {

    vertical-align: top;
    display: none;

}

.bandhead {position: relative;padding: 10px 0;margin: 0 0 10px;box-shadow: 0 1px 0 #aaa, 0 -1px 0 #aaa;}
</style>

<div class="td-container"><script async src="https://epnt.ebay.com/static/epn-smart-tools.js"></script></div><div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
										<div class='evo_lightbox evowl_lightbox ' id='evowl_lightbox' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose evowl_lightbox'>X</a>
									<div class='evo_lightbox_body evowl_lightbox_body'><p class="evoloading loading_content"></p> </div>
								</div>
							</div>							
						</div>
					</div>
					</div>			<div id='evoSUB_form' style='opacity:0;display:none;top:50px'>
				<div class="form">
				<a id="evoSUB_close">X</a>
					<div class='formIn '>						
						<h3>Jetzt deinen Konzertalarm einrichten</h3>
						<p>Hier kannst du deinen individuellen Konzertalarm einrichten</p>							
						<div class='evosub_form' ><p><input class='field' data-name='name' type='text' placeholder='Dein Name'/></p><p><input type='text' data-name='email' class='field req' placeholder='Deine e-Mail Adresse'/></p>				<div class="evoETT_section">
					<p class='categories' data-name='event_type'>Artist<span value='all' data-name='event_type' class=''>All</span>
						<input class='evosub_cat_vals field' type="hidden" name='event_type' data-name='event_type' value='all'/>
					</p>
					<p class="cat_selection" style='display:none'>
						<span class='cat_sel_in'>
							<span><input name='All' type='checkbox' data-id='all' data-name='All' checked='checked'/>All</span>
													<span><input data-id='1483' data-name='[:SITD:]' type="checkbox" checked="checked"/>[:SITD:]</span>
													<span><input data-id='1757' data-name='[x]-Rx' type="checkbox" checked="checked"/>[x]-Rx</span>
													<span><input data-id='1984' data-name='13th Chime' type="checkbox" checked="checked"/>13th Chime</span>
													<span><input data-id='1699' data-name='80s Express' type="checkbox" checked="checked"/>80s Express</span>
													<span><input data-id='1485' data-name='A Spell Inside' type="checkbox" checked="checked"/>A Spell Inside</span>
													<span><input data-id='1487' data-name='Absurd Minds' type="checkbox" checked="checked"/>Absurd Minds</span>
													<span><input data-id='1488' data-name='Accessory' type="checkbox" checked="checked"/>Accessory</span>
													<span><input data-id='1953' data-name='Actors' type="checkbox" checked="checked"/>Actors</span>
													<span><input data-id='1489' data-name='Adam Is A Girl' type="checkbox" checked="checked"/>Adam Is A Girl</span>
													<span><input data-id='3164' data-name='Addicted Dreams' type="checkbox" checked="checked"/>Addicted Dreams</span>
													<span><input data-id='2077' data-name='aeon sable' type="checkbox" checked="checked"/>aeon sable</span>
													<span><input data-id='1490' data-name='Aesthetic Perfection' type="checkbox" checked="checked"/>Aesthetic Perfection</span>
													<span><input data-id='1492' data-name='Agent Side Grinder' type="checkbox" checked="checked"/>Agent Side Grinder</span>
													<span><input data-id='1493' data-name='Agonoize' type="checkbox" checked="checked"/>Agonoize</span>
													<span><input data-id='1495' data-name='Alienare' type="checkbox" checked="checked"/>Alienare</span>
													<span><input data-id='1689' data-name='All The Ashes' type="checkbox" checked="checked"/>All The Ashes</span>
													<span><input data-id='1780' data-name='Alphamay' type="checkbox" checked="checked"/>Alphamay</span>
													<span><input data-id='1754' data-name='Amduscia' type="checkbox" checked="checked"/>Amduscia</span>
													<span><input data-id='1497' data-name='Amnistia' type="checkbox" checked="checked"/>Amnistia</span>
													<span><input data-id='1738' data-name='Anathema' type="checkbox" checked="checked"/>Anathema</span>
													<span><input data-id='1498' data-name='Angels &amp; Agony' type="checkbox" checked="checked"/>Angels &amp; Agony</span>
													<span><input data-id='1828' data-name='AnnA Lux' type="checkbox" checked="checked"/>AnnA Lux</span>
													<span><input data-id='1499' data-name='Any Second' type="checkbox" checked="checked"/>Any Second</span>
													<span><input data-id='1500' data-name='Apoptygma Berzerk' type="checkbox" checked="checked"/>Apoptygma Berzerk</span>
													<span><input data-id='1503' data-name='Armageddon Dildos' type="checkbox" checked="checked"/>Armageddon Dildos</span>
													<span><input data-id='1504' data-name='Árstíðir' type="checkbox" checked="checked"/>Árstíðir</span>
													<span><input data-id='1760' data-name='Ashbury Heights' type="checkbox" checked="checked"/>Ashbury Heights</span>
													<span><input data-id='1505' data-name='ASP' type="checkbox" checked="checked"/>ASP</span>
													<span><input data-id='1506' data-name='Assemblage 23' type="checkbox" checked="checked"/>Assemblage 23</span>
													<span><input data-id='1508' data-name='avoid-a-void' type="checkbox" checked="checked"/>avoid-a-void</span>
													<span><input data-id='1509' data-name='Beborn Beton' type="checkbox" checked="checked"/>Beborn Beton</span>
													<span><input data-id='1985' data-name='Belgrad' type="checkbox" checked="checked"/>Belgrad</span>
													<span><input data-id='1510' data-name='Beyond Obsession' type="checkbox" checked="checked"/>Beyond Obsession</span>
													<span><input data-id='2177' data-name='Black Nail Cabaret' type="checkbox" checked="checked"/>Black Nail Cabaret</span>
													<span><input data-id='1986' data-name='Blacklist' type="checkbox" checked="checked"/>Blacklist</span>
													<span><input data-id='1700' data-name='Blind Passenger' type="checkbox" checked="checked"/>Blind Passenger</span>
													<span><input data-id='1511' data-name='Blitzmachine' type="checkbox" checked="checked"/>Blitzmachine</span>
													<span><input data-id='2546' data-name='BlueForge' type="checkbox" checked="checked"/>BlueForge</span>
													<span><input data-id='1512' data-name='Blutengel' type="checkbox" checked="checked"/>Blutengel</span>
													<span><input data-id='2076' data-name='Bragolin' type="checkbox" checked="checked"/>Bragolin</span>
													<span><input data-id='1987' data-name='Brandenburg' type="checkbox" checked="checked"/>Brandenburg</span>
													<span><input data-id='3599' data-name='Brigade Enzephalon' type="checkbox" checked="checked"/>Brigade Enzephalon</span>
													<span><input data-id='1988' data-name='Brutus' type="checkbox" checked="checked"/>Brutus</span>
													<span><input data-id='2075' data-name='Burning Gates' type="checkbox" checked="checked"/>Burning Gates</span>
													<span><input data-id='1989' data-name='By The Spirits' type="checkbox" checked="checked"/>By The Spirits</span>
													<span><input data-id='1514' data-name='C-Lekktor' type="checkbox" checked="checked"/>C-Lekktor</span>
													<span><input data-id='1990' data-name='Cabaret Nocturne' type="checkbox" checked="checked"/>Cabaret Nocturne</span>
													<span><input data-id='1701' data-name='Caisaron' type="checkbox" checked="checked"/>Caisaron</span>
													<span><input data-id='1873' data-name='Cat Rapes Dog' type="checkbox" checked="checked"/>Cat Rapes Dog</span>
													<span><input data-id='1930' data-name='Channel East' type="checkbox" checked="checked"/>Channel East</span>
													<span><input data-id='1518' data-name='Chemical Sweet Kid' type="checkbox" checked="checked"/>Chemical Sweet Kid</span>
													<span><input data-id='1753' data-name='Chrom' type="checkbox" checked="checked"/>Chrom</span>
													<span><input data-id='2744' data-name='Clan Of Xymox' type="checkbox" checked="checked"/>Clan Of Xymox</span>
													<span><input data-id='2030' data-name='Collection D`arnell-Andrea' type="checkbox" checked="checked"/>Collection D`arnell-Andrea</span>
													<span><input data-id='1519' data-name='Coma Alliance' type="checkbox" checked="checked"/>Coma Alliance</span>
													<span><input data-id='1521' data-name='Covenant' type="checkbox" checked="checked"/>Covenant</span>
													<span><input data-id='1522' data-name='Cryo' type="checkbox" checked="checked"/>Cryo</span>
													<span><input data-id='1524' data-name='Culture Kultür' type="checkbox" checked="checked"/>Culture Kultür</span>
													<span><input data-id='1525' data-name='Cygnosic' type="checkbox" checked="checked"/>Cygnosic</span>
													<span><input data-id='1904' data-name='Cyto' type="checkbox" checked="checked"/>Cyto</span>
													<span><input data-id='1838' data-name='DAF' type="checkbox" checked="checked"/>DAF</span>
													<span><input data-id='1526' data-name='Darkness on Demand' type="checkbox" checked="checked"/>Darkness on Demand</span>
													<span><input data-id='1527' data-name='Das Ich' type="checkbox" checked="checked"/>Das Ich</span>
													<span><input data-id='1528' data-name='De/Vision' type="checkbox" checked="checked"/>De/Vision</span>
													<span><input data-id='2031' data-name='Death In Rome' type="checkbox" checked="checked"/>Death In Rome</span>
													<span><input data-id='1529' data-name='Decence' type="checkbox" checked="checked"/>Decence</span>
													<span><input data-id='1530' data-name='Deine Lakaien' type="checkbox" checked="checked"/>Deine Lakaien</span>
													<span><input data-id='2908' data-name='DELVA' type="checkbox" checked="checked"/>DELVA</span>
													<span><input data-id='1991' data-name='Der Blaue Reiter' type="checkbox" checked="checked"/>Der Blaue Reiter</span>
													<span><input data-id='1880' data-name='Der Fluch' type="checkbox" checked="checked"/>Der Fluch</span>
													<span><input data-id='2094' data-name='Der Klinke' type="checkbox" checked="checked"/>Der Klinke</span>
													<span><input data-id='1533' data-name='Diary of Dreams' type="checkbox" checked="checked"/>Diary of Dreams</span>
													<span><input data-id='1534' data-name='Die drei ???' type="checkbox" checked="checked"/>Die drei ???</span>
													<span><input data-id='1535' data-name='Die Krupps' type="checkbox" checked="checked"/>Die Krupps</span>
													<span><input data-id='1536' data-name='digital ENERGY' type="checkbox" checked="checked"/>digital ENERGY</span>
													<span><input data-id='1992' data-name='Diodati' type="checkbox" checked="checked"/>Diodati</span>
													<span><input data-id='1537' data-name='Diorama' type="checkbox" checked="checked"/>Diorama</span>
													<span><input data-id='1539' data-name='Dive' type="checkbox" checked="checked"/>Dive</span>
													<span><input data-id='1993' data-name='Drangsal' type="checkbox" checked="checked"/>Drangsal</span>
													<span><input data-id='1874' data-name='Dupont' type="checkbox" checked="checked"/>Dupont</span>
													<span><input data-id='1994' data-name='Eden' type="checkbox" checked="checked"/>Eden</span>
													<span><input data-id='2703' data-name='Edenfeld' type="checkbox" checked="checked"/>Edenfeld</span>
													<span><input data-id='1995' data-name='Einstürzende Neubauten' type="checkbox" checked="checked"/>Einstürzende Neubauten</span>
													<span><input data-id='1477' data-name='Eisbrecher' type="checkbox" checked="checked"/>Eisbrecher</span>
													<span><input data-id='1541' data-name='Eisfabrik' type="checkbox" checked="checked"/>Eisfabrik</span>
													<span><input data-id='2904' data-name='EKLIPSE' type="checkbox" checked="checked"/>EKLIPSE</span>
													<span><input data-id='3101' data-name='Electronic Frequency' type="checkbox" checked="checked"/>Electronic Frequency</span>
													<span><input data-id='1543' data-name='Empathy Test' type="checkbox" checked="checked"/>Empathy Test</span>
													<span><input data-id='1747' data-name='Erdling' type="checkbox" checked="checked"/>Erdling</span>
													<span><input data-id='1996' data-name='Esa' type="checkbox" checked="checked"/>Esa</span>
													<span><input data-id='1546' data-name='evo-lution' type="checkbox" checked="checked"/>evo-lution</span>
													<span><input data-id='1547' data-name='Faderhead' type="checkbox" checked="checked"/>Faderhead</span>
													<span><input data-id='1548' data-name='Faktor 239' type="checkbox" checked="checked"/>Faktor 239</span>
													<span><input data-id='1997' data-name='Fejd' type="checkbox" checked="checked"/>Fejd</span>
													<span><input data-id='2903' data-name='Fiddler's Green' type="checkbox" checked="checked"/>Fiddler's Green</span>
													<span><input data-id='1550' data-name='Fields of the Nephilim' type="checkbox" checked="checked"/>Fields of the Nephilim</span>
													<span><input data-id='1551' data-name='Fix8:Sed8' type="checkbox" checked="checked"/>Fix8:Sed8</span>
													<span><input data-id='1553' data-name='Forced To Mode' type="checkbox" checked="checked"/>Forced To Mode</span>
													<span><input data-id='1554' data-name='Form Follows Function' type="checkbox" checked="checked"/>Form Follows Function</span>
													<span><input data-id='1851' data-name='Fractal Age' type="checkbox" checked="checked"/>Fractal Age</span>
													<span><input data-id='1556' data-name='Front 242' type="checkbox" checked="checked"/>Front 242</span>
													<span><input data-id='1558' data-name='Frozen Plasma' type="checkbox" checked="checked"/>Frozen Plasma</span>
													<span><input data-id='1998' data-name='Funhouse' type="checkbox" checked="checked"/>Funhouse</span>
													<span><input data-id='1559' data-name='Funker Vogt' type="checkbox" checked="checked"/>Funker Vogt</span>
													<span><input data-id='1560' data-name='Future Lied To Us' type="checkbox" checked="checked"/>Future Lied To Us</span>
													<span><input data-id='1562' data-name='Gimme Shelter' type="checkbox" checked="checked"/>Gimme Shelter</span>
													<span><input data-id='1563' data-name='Girls Under Glass' type="checkbox" checked="checked"/>Girls Under Glass</span>
													<span><input data-id='1564' data-name='Golem / xenonoise' type="checkbox" checked="checked"/>Golem / xenonoise</span>
													<span><input data-id='1565' data-name='Grendel' type="checkbox" checked="checked"/>Grendel</span>
													<span><input data-id='2098' data-name='Ground Nero' type="checkbox" checked="checked"/>Ground Nero</span>
													<span><input data-id='1566' data-name='Haedzor' type="checkbox" checked="checked"/>Haedzor</span>
													<span><input data-id='1567' data-name='Halo Effect' type="checkbox" checked="checked"/>Halo Effect</span>
													<span><input data-id='2354' data-name='Haujobb' type="checkbox" checked="checked"/>Haujobb</span>
													<span><input data-id='1782' data-name='Heima][ærde' type="checkbox" checked="checked"/>Heima][ærde</span>
													<span><input data-id='1569' data-name='Heldmaschine' type="checkbox" checked="checked"/>Heldmaschine</span>
													<span><input data-id='1748' data-name='Hemesath' type="checkbox" checked="checked"/>Hemesath</span>
													<span><input data-id='1570' data-name='Hocico' type="checkbox" checked="checked"/>Hocico</span>
													<span><input data-id='1571' data-name='Holygram' type="checkbox" checked="checked"/>Holygram</span>
													<span><input data-id='1572' data-name='Icon Of Coil' type="checkbox" checked="checked"/>Icon Of Coil</span>
													<span><input data-id='1999' data-name='Ikon' type="checkbox" checked="checked"/>Ikon</span>
													<span><input data-id='1573' data-name='In Strict Confidence' type="checkbox" checked="checked"/>In Strict Confidence</span>
													<span><input data-id='1574' data-name='Intent:Outtake' type="checkbox" checked="checked"/>Intent:Outtake</span>
													<span><input data-id='2000' data-name='Irfan' type="checkbox" checked="checked"/>Irfan</span>
													<span><input data-id='1575' data-name='Iris' type="checkbox" checked="checked"/>Iris</span>
													<span><input data-id='1926' data-name='Jadu' type="checkbox" checked="checked"/>Jadu</span>
													<span><input data-id='1577' data-name='Joachim Witt' type="checkbox" checked="checked"/>Joachim Witt</span>
													<span><input data-id='2702' data-name='Kaysa' type="checkbox" checked="checked"/>Kaysa</span>
													<span><input data-id='1578' data-name='KieW' type="checkbox" checked="checked"/>KieW</span>
													<span><input data-id='1808' data-name='Knight$' type="checkbox" checked="checked"/>Knight$</span>
													<span><input data-id='2001' data-name='Kollaps' type="checkbox" checked="checked"/>Kollaps</span>
													<span><input data-id='1867' data-name='Kraftwerk' type="checkbox" checked="checked"/>Kraftwerk</span>
													<span><input data-id='2028' data-name='Krayenzeit' type="checkbox" checked="checked"/>Krayenzeit</span>
													<span><input data-id='3486' data-name='L’Âme Immortelle' type="checkbox" checked="checked"/>L’Âme Immortelle</span>
													<span><input data-id='2026' data-name='Laibach' type="checkbox" checked="checked"/>Laibach</span>
													<span><input data-id='1882' data-name='Lebanon Hanover' type="checkbox" checked="checked"/>Lebanon Hanover</span>
													<span><input data-id='1582' data-name='Les Berrtas' type="checkbox" checked="checked"/>Les Berrtas</span>
													<span><input data-id='1583' data-name='Letzte Instanz' type="checkbox" checked="checked"/>Letzte Instanz</span>
													<span><input data-id='1584' data-name='Liebknecht' type="checkbox" checked="checked"/>Liebknecht</span>
													<span><input data-id='1795' data-name='Lights Of Euphoria' type="checkbox" checked="checked"/>Lights Of Euphoria</span>
													<span><input data-id='2002' data-name='Linea Aspera' type="checkbox" checked="checked"/>Linea Aspera</span>
													<span><input data-id='2003' data-name='Loell Duinn' type="checkbox" checked="checked"/>Loell Duinn</span>
													<span><input data-id='1925' data-name='London After Midnight' type="checkbox" checked="checked"/>London After Midnight</span>
													<span><input data-id='1478' data-name='Lord of the Lost' type="checkbox" checked="checked"/>Lord of the Lost</span>
													<span><input data-id='2004' data-name='Lucy Kruger &amp; The Lost Boys' type="checkbox" checked="checked"/>Lucy Kruger &amp; The Lost Boys</span>
													<span><input data-id='1809' data-name='M.I.N.E' type="checkbox" checked="checked"/>M.I.N.E</span>
													<span><input data-id='1479' data-name='Maerzfeld' type="checkbox" checked="checked"/>Maerzfeld</span>
													<span><input data-id='1588' data-name='MajorVoice' type="checkbox" checked="checked"/>MajorVoice</span>
													<span><input data-id='2906' data-name='Manntra' type="checkbox" checked="checked"/>Manntra</span>
													<span><input data-id='1743' data-name='Maschinist' type="checkbox" checked="checked"/>Maschinist</span>
													<span><input data-id='1590' data-name='Massive Ego' type="checkbox" checked="checked"/>Massive Ego</span>
													<span><input data-id='1591' data-name='Melotron' type="checkbox" checked="checked"/>Melotron</span>
													<span><input data-id='1593' data-name='Mesh' type="checkbox" checked="checked"/>Mesh</span>
													<span><input data-id='2096' data-name='microClocks' type="checkbox" checked="checked"/>microClocks</span>
													<span><input data-id='1594' data-name='Minuit Machine' type="checkbox" checked="checked"/>Minuit Machine</span>
													<span><input data-id='2089' data-name='Minusheart' type="checkbox" checked="checked"/>Minusheart</span>
													<span><input data-id='1596' data-name='Mondträume' type="checkbox" checked="checked"/>Mondträume</span>
													<span><input data-id='2905' data-name='Mr. Hurley &amp; Die Pulveraffen' type="checkbox" checked="checked"/>Mr. Hurley &amp; Die Pulveraffen</span>
													<span><input data-id='2005' data-name='MZ.412' type="checkbox" checked="checked"/>MZ.412</span>
													<span><input data-id='1871' data-name='Nachtblut' type="checkbox" checked="checked"/>Nachtblut</span>
													<span><input data-id='1598' data-name='Nachtmahr' type="checkbox" checked="checked"/>Nachtmahr</span>
													<span><input data-id='1857' data-name='Neuroticfish' type="checkbox" checked="checked"/>Neuroticfish</span>
													<span><input data-id='1842' data-name='Nick Cave &amp; The Bad Seeds' type="checkbox" checked="checked"/>Nick Cave &amp; The Bad Seeds</span>
													<span><input data-id='1600' data-name='Nitzer Ebb' type="checkbox" checked="checked"/>Nitzer Ebb</span>
													<span><input data-id='1601' data-name='Noisuf-X' type="checkbox" checked="checked"/>Noisuf-X</span>
													<span><input data-id='1602' data-name='Nordika' type="checkbox" checked="checked"/>Nordika</span>
													<span><input data-id='2006' data-name='Nosferatu' type="checkbox" checked="checked"/>Nosferatu</span>
													<span><input data-id='3586' data-name='Noyce™' type="checkbox" checked="checked"/>Noyce™</span>
													<span><input data-id='1480' data-name='Null Positiv' type="checkbox" checked="checked"/>Null Positiv</span>
													<span><input data-id='2027' data-name='Nullvektor' type="checkbox" checked="checked"/>Nullvektor</span>
													<span><input data-id='2029' data-name='Of The Wand And The Moon' type="checkbox" checked="checked"/>Of The Wand And The Moon</span>
													<span><input data-id='1605' data-name='OMD' type="checkbox" checked="checked"/>OMD</span>
													<span><input data-id='1607' data-name='Oomph!' type="checkbox" checked="checked"/>Oomph!</span>
													<span><input data-id='1608' data-name='Orange Sector' type="checkbox" checked="checked"/>Orange Sector</span>
													<span><input data-id='1609' data-name='Ost+Front' type="checkbox" checked="checked"/>Ost+Front</span>
													<span><input data-id='3165' data-name='Painbastard' type="checkbox" checked="checked"/>Painbastard</span>
													<span><input data-id='1686' data-name='Parade Ground' type="checkbox" checked="checked"/>Parade Ground</span>
													<span><input data-id='2032' data-name='Paradox Obscur' type="checkbox" checked="checked"/>Paradox Obscur</span>
													<span><input data-id='1610' data-name='Patenbrigade: Wolff' type="checkbox" checked="checked"/>Patenbrigade: Wolff</span>
													<span><input data-id='2007' data-name='Patty Gurdy' type="checkbox" checked="checked"/>Patty Gurdy</span>
													<span><input data-id='1611' data-name='Perfection Doll' type="checkbox" checked="checked"/>Perfection Doll</span>
													<span><input data-id='2008' data-name='Peter Bjärgö' type="checkbox" checked="checked"/>Peter Bjärgö</span>
													<span><input data-id='1612' data-name='Peter Heppner' type="checkbox" checked="checked"/>Peter Heppner</span>
													<span><input data-id='2704' data-name='Plastikstrom' type="checkbox" checked="checked"/>Plastikstrom</span>
													<span><input data-id='1859' data-name='Pouppée Fabrikk' type="checkbox" checked="checked"/>Pouppée Fabrikk</span>
													<span><input data-id='1615' data-name='Priest' type="checkbox" checked="checked"/>Priest</span>
													<span><input data-id='1616' data-name='Project Pitchfork' type="checkbox" checked="checked"/>Project Pitchfork</span>
													<span><input data-id='1618' data-name='Psyche' type="checkbox" checked="checked"/>Psyche</span>
													<span><input data-id='1619' data-name='Purwien &amp; Kowa' type="checkbox" checked="checked"/>Purwien &amp; Kowa</span>
													<span><input data-id='1621' data-name='Rammstein' type="checkbox" checked="checked"/>Rammstein</span>
													<span><input data-id='1623' data-name='reADJUST' type="checkbox" checked="checked"/>reADJUST</span>
													<span><input data-id='1624' data-name='Reaper' type="checkbox" checked="checked"/>Reaper</span>
													<span><input data-id='1625' data-name='Reichsfeind' type="checkbox" checked="checked"/>Reichsfeind</span>
													<span><input data-id='1626' data-name='Reizstrom' type="checkbox" checked="checked"/>Reizstrom</span>
													<span><input data-id='3558' data-name='Remode' type="checkbox" checked="checked"/>Remode</span>
													<span><input data-id='2088' data-name='Reptyle' type="checkbox" checked="checked"/>Reptyle</span>
													<span><input data-id='2938' data-name='Retrojunkies' type="checkbox" checked="checked"/>Retrojunkies</span>
													<span><input data-id='2009' data-name='Ritual Howls' type="checkbox" checked="checked"/>Ritual Howls</span>
													<span><input data-id='1627' data-name='Rome' type="checkbox" checked="checked"/>Rome</span>
													<span><input data-id='1628' data-name='Rotersand' type="checkbox" checked="checked"/>Rotersand</span>
													<span><input data-id='1629' data-name='Rroyce' type="checkbox" checked="checked"/>Rroyce</span>
													<span><input data-id='1836' data-name='Rue Oberkampf' type="checkbox" checked="checked"/>Rue Oberkampf</span>
													<span><input data-id='1630' data-name='Ruined Conflict' type="checkbox" checked="checked"/>Ruined Conflict</span>
													<span><input data-id='1631' data-name='S.P.O.C.K' type="checkbox" checked="checked"/>S.P.O.C.K</span>
													<span><input data-id='1632' data-name='Scarlet Dorn' type="checkbox" checked="checked"/>Scarlet Dorn</span>
													<span><input data-id='1633' data-name='Schandmaul' type="checkbox" checked="checked"/>Schandmaul</span>
													<span><input data-id='1634' data-name='Schattenmann' type="checkbox" checked="checked"/>Schattenmann</span>
													<span><input data-id='1635' data-name='Scheuber' type="checkbox" checked="checked"/>Scheuber</span>
													<span><input data-id='2010' data-name='Schneewittchen' type="checkbox" checked="checked"/>Schneewittchen</span>
													<span><input data-id='3600' data-name='Schwarzbund' type="checkbox" checked="checked"/>Schwarzbund</span>
													<span><input data-id='1636' data-name='Schwarzschild' type="checkbox" checked="checked"/>Schwarzschild</span>
													<span><input data-id='1637' data-name='Scintilla Anima' type="checkbox" checked="checked"/>Scintilla Anima</span>
													<span><input data-id='1640' data-name='Seelennacht' type="checkbox" checked="checked"/>Seelennacht</span>
													<span><input data-id='1641' data-name='She Past Away' type="checkbox" checked="checked"/>She Past Away</span>
													<span><input data-id='1643' data-name='Simple Minds' type="checkbox" checked="checked"/>Simple Minds</span>
													<span><input data-id='3484' data-name='Sirus' type="checkbox" checked="checked"/>Sirus</span>
													<span><input data-id='1644' data-name='Siva Six' type="checkbox" checked="checked"/>Siva Six</span>
													<span><input data-id='1645' data-name='Solar Fake' type="checkbox" checked="checked"/>Solar Fake</span>
													<span><input data-id='1646' data-name='Solitary Experiments' type="checkbox" checked="checked"/>Solitary Experiments</span>
													<span><input data-id='1647' data-name='Sono' type="checkbox" checked="checked"/>Sono</span>
													<span><input data-id='1793' data-name='Southern Pines' type="checkbox" checked="checked"/>Southern Pines</span>
													<span><input data-id='1648' data-name='Stahlmann' type="checkbox" checked="checked"/>Stahlmann</span>
													<span><input data-id='1884' data-name='Steril' type="checkbox" checked="checked"/>Steril</span>
													<span><input data-id='2907' data-name='Storm Seeker' type="checkbox" checked="checked"/>Storm Seeker</span>
													<span><input data-id='2095' data-name='Story Off' type="checkbox" checked="checked"/>Story Off</span>
													<span><input data-id='1877' data-name='Sturm Cafè' type="checkbox" checked="checked"/>Sturm Cafè</span>
													<span><input data-id='2901' data-name='Subway to Sally' type="checkbox" checked="checked"/>Subway to Sally</span>
													<span><input data-id='1649' data-name='Suicide Commando' type="checkbox" checked="checked"/>Suicide Commando</span>
													<span><input data-id='2917' data-name='Sündenklang' type="checkbox" checked="checked"/>Sündenklang</span>
													<span><input data-id='2011' data-name='Sunset Wings' type="checkbox" checked="checked"/>Sunset Wings</span>
													<span><input data-id='1651' data-name='Synthattack' type="checkbox" checked="checked"/>Synthattack</span>
													<span><input data-id='1652' data-name='System Noire' type="checkbox" checked="checked"/>System Noire</span>
													<span><input data-id='1653' data-name='T.O.Y.' type="checkbox" checked="checked"/>T.O.Y.</span>
													<span><input data-id='2012' data-name='Technophobia' type="checkbox" checked="checked"/>Technophobia</span>
													<span><input data-id='2013' data-name='Terrorfrequenz' type="checkbox" checked="checked"/>Terrorfrequenz</span>
													<span><input data-id='2078' data-name='The Arch' type="checkbox" checked="checked"/>The Arch</span>
													<span><input data-id='1656' data-name='The Beauty Of Gemina' type="checkbox" checked="checked"/>The Beauty Of Gemina</span>
													<span><input data-id='1657' data-name='The Birthday Massacre' type="checkbox" checked="checked"/>The Birthday Massacre</span>
													<span><input data-id='2099' data-name='The Bollock Brothers' type="checkbox" checked="checked"/>The Bollock Brothers</span>
													<span><input data-id='1658' data-name='The Cassandra Complex' type="checkbox" checked="checked"/>The Cassandra Complex</span>
													<span><input data-id='1688' data-name='The Eternal Afflict' type="checkbox" checked="checked"/>The Eternal Afflict</span>
													<span><input data-id='2014' data-name='The Exploding Boy' type="checkbox" checked="checked"/>The Exploding Boy</span>
													<span><input data-id='1878' data-name='The Foreign Resort' type="checkbox" checked="checked"/>The Foreign Resort</span>
													<span><input data-id='2097' data-name='The House of Usher' type="checkbox" checked="checked"/>The House of Usher</span>
													<span><input data-id='2701' data-name='The Invincible Spirit' type="checkbox" checked="checked"/>The Invincible Spirit</span>
													<span><input data-id='1935' data-name='The Jesus and Mary Chain' type="checkbox" checked="checked"/>The Jesus and Mary Chain</span>
													<span><input data-id='1660' data-name='The Sisters Of Mercy' type="checkbox" checked="checked"/>The Sisters Of Mercy</span>
													<span><input data-id='2015' data-name='The Søciety' type="checkbox" checked="checked"/>The Søciety</span>
													<span><input data-id='1690' data-name='TiktAAlik' type="checkbox" checked="checked"/>TiktAAlik</span>
													<span><input data-id='1662' data-name='TKKG' type="checkbox" checked="checked"/>TKKG</span>
													<span><input data-id='1663' data-name='TOAL' type="checkbox" checked="checked"/>TOAL</span>
													<span><input data-id='1664' data-name='Torul' type="checkbox" checked="checked"/>Torul</span>
													<span><input data-id='2016' data-name='TR/ST' type="checkbox" checked="checked"/>TR/ST</span>
													<span><input data-id='1775' data-name='Tri-State' type="checkbox" checked="checked"/>Tri-State</span>
													<span><input data-id='1665' data-name='Twisted Destiny' type="checkbox" checked="checked"/>Twisted Destiny</span>
													<span><input data-id='1687' data-name='Unplaces' type="checkbox" checked="checked"/>Unplaces</span>
													<span><input data-id='1667' data-name='Unterschicht' type="checkbox" checked="checked"/>Unterschicht</span>
													<span><input data-id='1481' data-name='Unzucht' type="checkbox" checked="checked"/>Unzucht</span>
													<span><input data-id='1668' data-name='V2A' type="checkbox" checked="checked"/>V2A</span>
													<span><input data-id='1669' data-name='Vainerz' type="checkbox" checked="checked"/>Vainerz</span>
													<span><input data-id='1752' data-name='Vanguard' type="checkbox" checked="checked"/>Vanguard</span>
													<span><input data-id='2902' data-name='Versengold' type="checkbox" checked="checked"/>Versengold</span>
													<span><input data-id='1839' data-name='Vive La Fête' type="checkbox" checked="checked"/>Vive La Fête</span>
													<span><input data-id='1482' data-name='VNV Nation' type="checkbox" checked="checked"/>VNV Nation</span>
													<span><input data-id='1670' data-name='Vorsprung durch Technik' type="checkbox" checked="checked"/>Vorsprung durch Technik</span>
													<span><input data-id='1671' data-name='Welle:Erdball' type="checkbox" checked="checked"/>Welle:Erdball</span>
													<span><input data-id='2017' data-name='Whispering Sons' type="checkbox" checked="checked"/>Whispering Sons</span>
													<span><input data-id='1672' data-name='Winterkälte' type="checkbox" checked="checked"/>Winterkälte</span>
													<span><input data-id='1673' data-name='Wisborg' type="checkbox" checked="checked"/>Wisborg</span>
													<span><input data-id='1674' data-name='XotoX' type="checkbox" checked="checked"/>XotoX</span>
													<span><input data-id='1883' data-name='XPQ-21' type="checkbox" checked="checked"/>XPQ-21</span>
													<span><input data-id='1675' data-name='Yellow Lazarus' type="checkbox" checked="checked"/>Yellow Lazarus</span>
													<span><input data-id='1676' data-name='Zeromancer' type="checkbox" checked="checked"/>Zeromancer</span>
													<span><input data-id='1677' data-name='Zoodrake' type="checkbox" checked="checked"/>Zoodrake</span>
													<span><input data-id='1678' data-name='Zoon Politicon' type="checkbox" checked="checked"/>Zoon Politicon</span>
													<span><input data-id='1679' data-name='Zweite Jugend' type="checkbox" checked="checked"/>Zweite Jugend</span>
							
						</span>
					</p>
				</div>
			<p style='display:none' class='evosub_msg' data-str1='Pflichtfeld fehlt' data-str2='keine gültige e-Mail Adresse' data-email_exist='Diese e-Mail Adresse ist bereits aktiv' data-no_cpt='Es ist ein Fehler aufgetreten. Bitte versuche es später noch einmal'>Error</p></div>						<p><button id='evosub_submit_button'>Amelden</button></p>
					</div>
					<div class="formMsg" style='display:none' ><p><b></b>Vielen Dank für deine Anmeldung</p>
										</div>
										<div class='form_footer'>
						<p>Mit deiner Registrierung akzeptierst du unsere   <a target="_blank" href="https://www.uselinks.de/datenschutzerklaerung/">Datenschutzerklärung</a></p>
					</div>
										<div id='form_text' style='display:none' data-all='All'></div>
				</div>
			</div>
			<div id="evoSUB_bg" style='display:none'></div>
			<link rel='stylesheet' id='woof_tooltip-css-css'  href='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/tooltip/css/tooltipster.bundle.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='woof_tooltip-css-noir-css'  href='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/tooltip/css/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-noir.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.uselinks.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.uselinks.de/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.a993f7ab.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_css-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='evo_sb_styles-css'  href='https://www.uselinks.de/wp-content/plugins/eventon-subscriber/assets/evosub_styles.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventon-event-slider/assets/evosl_script.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/add-search-to-menu/public/js/ivory-search.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","upload":{"dir":"\/kunden\/121554_51469\/webseiten\/use2020\/wordpress\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.uselinks.de\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","confirm":"Bist du dir sicher?","show_x_comments":"Alle %d Kommentare anzeigen","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"03cd356068","members":"a8808956e7","xprofile":"6d0eb9d25f","settings":"5649ef3ca7","notifications":"4c67554087"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.9'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=2.9'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=2.9'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=2.9'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.uselinks.de\/wp-json\/","postnonce":"c599633283","ajax_method":"ajax"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var evowi_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","postnonce":"0fdc2329b5"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventon-wishlist/assets/evowi_script.js?ver=0.5'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDE_czWDUfQX-RPffIl2iDstUtsckMy4oQ+&#038;ver=1.0'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.9'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/tooltip/js/tooltipster.bundle.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/front.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/html_types/radio.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/html_types/checkbox.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/html_types/select.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/html_types/mselect.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/chosen/chosen.jquery.min.js?ver=1.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/mailpoet/assets/dist/js/public.182b8443.js?ver=3.47.9'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[59610]");
                });
            
</script>


                <style type="text/css">
        
        


        



                        .woof_edit_view{
                    display: none;
                }
        
        </style>
        

        
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="Nein">Nein</a><a href="https://www.uselinks.de/purwien-kowa-vier/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Datenschutzerklärung">Datenschutzerklärung</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<!-- Ads on this site are served by Adning v1.5.7 - adning.com -->
<script>jQuery(document).ready(function($){var options_54438_1087949514 = {$ArrowKeyNavigation:false,$DragOrientation:0,};if( $("#_ning_zone_54438_1087949514").length ){var _ning_slider_54438_1087949514 = new $JssorSlider$('_ning_zone_54438_1087949514', options_54438_1087949514);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_54438_1087949514').parent().width();if(parentWidth){if( typeof _ning_slider_54438_1087949514 !== "undefined" ){_ning_slider_54438_1087949514.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_55312_391121139 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_55312_391121139 = [];options_55312_391121139.$AutoPlay = 1;options_55312_391121139.$ArrowKeyNavigation = false;options_55312_391121139.$DragOrientation = 0;options_55312_391121139.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_55312_391121139,$TransitionsOrder:1,$ShowLink:true};function Slider_55312_391121139_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_55312_391121139").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_55312_391121139").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_55312_391121139").find(".slide").removeClass("active");
								$("#_ning_zone_55312_391121139").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_55312_391121139").length ){var _ning_slider_55312_391121139 = new $JssorSlider$('_ning_zone_55312_391121139', options_55312_391121139);_ning_slider_55312_391121139.$On($JssorSlider$.$EVT_PARK, Slider_55312_391121139_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_55312_391121139').parent().width();if(parentWidth){if( typeof _ning_slider_55312_391121139 !== "undefined" ){_ning_slider_55312_391121139.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><style></style><!-- / Adning. -->


</body>
</html>
<!-- Dynamic page generated in 1.635 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-17 08:12:03 -->

<!-- Compression = gzip -->