<!doctype html > <!--[if IE 8]> <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]> <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]>--> <html lang="de-DE"> <!--<![endif]--> <head><link rel="dns-prefetch" href="//epnt.ebay.com" />
<link rel="dns-prefetch" href="//code.jquery.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="stylesheet" href="https://www.uselinks.de/wp-content/cache/borlabs_cache/1/css/bd15275318285078b5dce401d4975db12c803bfb_https.css" type="text/css" media="all"><link href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C400i%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COswald%3A400%2C300" rel="stylesheet"> <meta charset="UTF-8" /> <title>Seadrake Feat. Frank M. Spinath &#8211; Moritzbastei 10.06.19 › [U]selinks</title> <meta name="robots" content="index, follow, noarchive" /> <link rel="canonical" href="https://www.uselinks.de/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/" /> <meta property="og:type" content="article"> <meta property="og:url" content="https://www.uselinks.de/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/"> <meta property="og:title" content="Seadrake Feat. Frank M. Spinath &#8211; Moritzbastei 10.06.19 › [U]selinks"> <meta property="og:description" content=""> <meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2019/06/K802160.jpg"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.uselinks.de/wp-content/uploads/2019/06/K802160.jpg"> <meta name="twitter:site" content="uselinksde"> <meta name="twitter:title" content="Seadrake Feat. Frank M. Spinath &#8211; Moritzbastei 10.06.19 › [U]selinks"> <meta name="twitter:description" content=""> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://www.uselinks.de/xmlrpc.php" /> <meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2019/06/K802160.jpg" /> <meta property="og:title" content="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19"/> <meta property="og:description" content=" "/> <meta property="og:url" content="https://www.uselinks.de/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/"/> <meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2019/06/K802160.jpg"/> <meta name="twitter:card" content="summary"> <meta name="twitter:title" content="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19"/> <meta name="twitter:description" content=" "/> <meta name="twitter:image" content="https://www.uselinks.de/wp-content/uploads/2019/06/K802160.jpg"/> <meta name="author" content="Bettina Schulze"/> <link rel='dns-prefetch' href='//code.jquery.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Feed" href="https://www.uselinks.de/feed/" /> <link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Kommentar-Feed" href="https://www.uselinks.de/comments/feed/" />              <link rel='stylesheet' id='ewd-urp-jquery-datepicker-css-css' href='https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css?ver=5.2.2' type='text/css' media='all' />                        <style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>                                          <link rel='https://api.w.org/' href='https://www.uselinks.de/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uselinks.de/xmlrpc.php?rsd" /> <link rel='prev' title='Radioaktivists &#8211; Moritzbastei 10.06.2019' href='https://www.uselinks.de/radioaktivists-moritzbastei-10-06-2019/' /> <link rel='shortlink' href='https://www.uselinks.de/?p=43133' /> <link rel="alternate" type="application/json+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Fseadrake-feat-frank-m-spinath-moritzbastei-10-06-19%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Fseadrake-feat-frank-m-spinath-moritzbastei-10-06-19%2F&#038;format=xml" />   <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->   <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.uselinks.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.uselinks.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.uselinks.de/category/nachtschicht/",
                    "name": "2.0 Nachtschicht"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.uselinks.de/category/nachtschicht/konzertgallerie/",
                    "name": "2.3 Konzertgallerie"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.uselinks.de/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/",
                    "name": "Seadrake Feat. Frank M. Spinath &#8211; Moritzbastei 10.06.19"                                
                }
            }    
        ]
    }
</script> <link rel="icon" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-32x32.jpg" sizes="32x32" /> <link rel="icon" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-192x192.jpg" sizes="192x192" /> <link rel="apple-touch-icon-precomposed" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-180x180.jpg" /> <meta name="msapplication-TileImage" content="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-270x270.jpg" /> <style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head> <body data-rsssl=1 class="post-template-default single single-post postid-43133 single-format-standard cookies-not-set seadrake-feat-frank-m-spinath-moritzbastei-10-06-19 global-block-template-13 single_template_7 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div> <div id="td-mobile-nav"> <div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/uselinks.de/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/uselinksde" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> </div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <div class="td-mobile-content"> <div class="menu-uselinksmain2019-container"><ul id="menu-uselinksmain2019" class="td-mobile-main-menu"><li id="menu-item-35788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-35788"><a href="https://www.uselinks.de/category/musik/">1.0 Musik<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-0" class="menu-item-0"><a href="https://www.uselinks.de/category/musik/news/">1.1 News</a></li> <li class="menu-item-0"><a href="https://www.uselinks.de/category/musik/videos/">1.2 Videos</a></li> <li class="menu-item-0"><a href="https://www.uselinks.de/category/musik/interviews-musik/">1.3 Interviews</a></li> <li class="menu-item-0"><a href="https://www.uselinks.de/category/musik/reviews/">1.4 Reviews</a></li> <li class="menu-item-0"><a href="https://www.uselinks.de/category/musik/free_music/">1.5 Free Music</a></li> <li class="menu-item-0"><a href="https://www.uselinks.de/category/musik/1-6-charts/">1.6. Charts</a></li> </ul> </li> <li id="menu-item-35789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-35789"><a href="https://www.uselinks.de/category/nachtschicht/">2.0 Nachtschicht<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-36892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36892"><a href="https://www.uselinks.de/category/nachtschicht/live-in-concert/">2.1 Live in Concert<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-37728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37728"><a href="https://www.uselinks.de/category/nachtschicht/2-1-1-verpasst/">2.1.1 Verpasst</a></li> </ul> </li> <li id="menu-item-36893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36893"><a href="https://www.uselinks.de/category/nachtschicht/konzertberichte-nachtschicht/">2.2 Konzertberichte</a></li> <li id="menu-item-36894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36894"><a href="https://www.uselinks.de/category/nachtschicht/konzertgallerie/">2.3 Konzertgallerie</a></li> <li id="menu-item-36891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36891"><a href="https://www.uselinks.de/event-directory/">2.4 Terminkalender</a></li> </ul> </li> <li id="menu-item-38447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38447"><a href="https://www.uselinks.de/category/radio-musik/">3.0 Radio<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://www.uselinks.de/category/radio-musik/3-1-aktuelles/">3.1 Aktuelles</a></li> </ul> </li> <li id="menu-item-37543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37543"><a href="https://www.uselinks.de/category/audiographie/">4.0 Audiographie<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-38050" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38050"><a href="https://www.uselinks.de/aktuelle-veroeffentlichungen/">4.1 Aktuelle Veröffentlichungen</a></li> <li id="menu-item-37544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37544"><a href="https://www.uselinks.de/category/audiographie/bands/">4.1 Bands<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-38177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38177"><a href="#">Bands A-E<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-37545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37545"><a href="https://www.uselinks.de/category/audiographie/bands/bands_a/">Bands &#8211; A</a></li> <li id="menu-item-37546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37546"><a href="https://www.uselinks.de/category/audiographie/bands/bands_b/">Bands &#8211; B</a></li> <li id="menu-item-37547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37547"><a href="https://www.uselinks.de/category/audiographie/bands/bands-c/">Bands &#8211; C</a></li> <li id="menu-item-37548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37548"><a href="https://www.uselinks.de/category/audiographie/bands/bands-d/">Bands &#8211; D</a></li> <li id="menu-item-37549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37549"><a href="https://www.uselinks.de/category/audiographie/bands/bands-e/">Bands &#8211; E</a></li> </ul> </li> <li id="menu-item-38178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38178"><a href="#">Bands F-K<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-37550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37550"><a href="https://www.uselinks.de/category/audiographie/bands/bands-f/">Bands &#8211; F</a></li> <li id="menu-item-37551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37551"><a href="https://www.uselinks.de/category/audiographie/bands/bands-g/">Bands &#8211; G</a></li> <li id="menu-item-37552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37552"><a href="https://www.uselinks.de/category/audiographie/bands/bands-h/">Bands &#8211; H</a></li> <li id="menu-item-37553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37553"><a href="https://www.uselinks.de/category/audiographie/bands/bands-i/">Bands &#8211; I</a></li> <li id="menu-item-37554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37554"><a href="https://www.uselinks.de/category/audiographie/bands/bands-j/">Bands &#8211; J</a></li> <li id="menu-item-37555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37555"><a href="https://www.uselinks.de/category/audiographie/bands/bands-k/">Bands &#8211; K</a></li> </ul> </li> <li id="menu-item-38179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38179"><a href="#">Bands L-R<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-37556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37556"><a href="https://www.uselinks.de/category/audiographie/bands/bands-l/">Bands &#8211; L</a></li> <li id="menu-item-37557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37557"><a href="https://www.uselinks.de/category/audiographie/bands/bands-m/">Bands &#8211; M</a></li> <li id="menu-item-37558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37558"><a href="https://www.uselinks.de/category/audiographie/bands/bands_n/">Bands &#8211; N</a></li> <li id="menu-item-37559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37559"><a href="https://www.uselinks.de/category/audiographie/bands/bands-o/">Bands &#8211; O</a></li> <li id="menu-item-37560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37560"><a href="https://www.uselinks.de/category/audiographie/bands/bands-p/">Bands &#8211; P</a></li> <li id="menu-item-37561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37561"><a href="https://www.uselinks.de/category/audiographie/bands/bands-r/">Bands &#8211; R</a></li> </ul> </li> <li id="menu-item-38180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38180"><a href="#">Bands S-Z<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-37562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37562"><a href="https://www.uselinks.de/category/audiographie/bands/bands_s/">Bands &#8211; S</a></li> <li id="menu-item-37563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37563"><a href="https://www.uselinks.de/category/audiographie/bands/bands-t/">Bands &#8211; T</a></li> <li id="menu-item-37564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37564"><a href="https://www.uselinks.de/category/audiographie/bands/bands-u/">Bands &#8211; U</a></li> <li id="menu-item-37565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37565"><a href="https://www.uselinks.de/category/audiographie/bands/bands-v/">Bands &#8211; V</a></li> <li id="menu-item-37566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37566"><a href="https://www.uselinks.de/category/audiographie/bands/bands-w/">Bands &#8211; W</a></li> <li id="menu-item-37567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37567"><a href="https://www.uselinks.de/category/audiographie/bands/bands-x/">Bands &#8211; X/Y</a></li> <li id="menu-item-37568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37568"><a href="https://www.uselinks.de/category/audiographie/bands/bands-z/">Bands &#8211; Z</a></li> </ul> </li> </ul> </li> </ul> </li> <li id="menu-item-38448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38448"><a href="https://www.uselinks.de/category/dies-und-das/">5.0 Dies und Das</a></li> </ul></div> </div> </div> </div> <div class="td-search-background"></div> <div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://www.uselinks.de/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> <div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /> </div> </form> <div id="td-aj-search-mob"></div> </div> </div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap "> <div class="td-header-wrap td-header-style-12 "> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-menu"> <a class="td-main-logo" href="https://www.uselinks.de/"> <img src="https://www.uselinks.de/wp-content/uploads/2017/03/headlogo.png" alt=""/> <span class="td-visual-hidden">[U]selinks</span> </a> </div> <div class="menu-uselinksmain2019-container"><ul id="menu-uselinksmain2019-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-35788"><a href="https://www.uselinks.de/category/musik/">1.0 Musik</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d0a8e1f6e7b2_rand td_with_ajax_pagination td-pb-border-top td_block_template_13" data-td-block-uid="td_uid_1_5d0a8e1f6e7b2" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d0a8e1f6e7b2" id="td_uid_2_5d0a8e1f7e734" data-td_block_id="td_uid_1_5d0a8e1f6e7b2" data-td_filter_value="" href="https://www.uselinks.de/category/musik/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_5d0a8e1f6e7b2" id="td_uid_3_5d0a8e1f7e7d3" data-td_block_id="td_uid_1_5d0a8e1f6e7b2" data-td_filter_value="1846" href="https://www.uselinks.de/category/musik/news/">1.1 News</a><a class="mega-menu-sub-cat-td_uid_1_5d0a8e1f6e7b2" id="td_uid_4_5d0a8e1f7e869" data-td_block_id="td_uid_1_5d0a8e1f6e7b2" data-td_filter_value="1857" href="https://www.uselinks.de/category/musik/videos/">1.2 Videos</a><a class="mega-menu-sub-cat-td_uid_1_5d0a8e1f6e7b2" id="td_uid_5_5d0a8e1f7e8f3" data-td_block_id="td_uid_1_5d0a8e1f6e7b2" data-td_filter_value="1847" href="https://www.uselinks.de/category/musik/interviews-musik/">1.3 Interviews</a><a class="mega-menu-sub-cat-td_uid_1_5d0a8e1f6e7b2" id="td_uid_6_5d0a8e1f7e978" data-td_block_id="td_uid_1_5d0a8e1f6e7b2" data-td_filter_value="1849" href="https://www.uselinks.de/category/musik/reviews/">1.4 Reviews</a><a class="mega-menu-sub-cat-td_uid_1_5d0a8e1f6e7b2" id="td_uid_7_5d0a8e1f7e9fb" data-td_block_id="td_uid_1_5d0a8e1f6e7b2" data-td_filter_value="928" href="https://www.uselinks.de/category/musik/free_music/">1.5 Free Music</a><a class="mega-menu-sub-cat-td_uid_1_5d0a8e1f6e7b2" id="td_uid_8_5d0a8e1f7ea84" data-td_block_id="td_uid_1_5d0a8e1f6e7b2" data-td_filter_value="2436" href="https://www.uselinks.de/category/musik/1-6-charts/">1.6. Charts</a></div></div><div id=td_uid_1_5d0a8e1f6e7b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/hocico-s-artificial-extinction/" rel="bookmark" class="td-image-wrap" title="Hocico `s &#8220;Artificial Extinction&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Hocico - Artificial Extinction" title="Hocico `s &#8220;Artificial Extinction&#8221;" data-type="image_tag" data-img-url="https://www.uselinks.de/wp-content/uploads/2019/06/Hocico-Artificial-Extinction6-218x150.jpg" data-img-retina-url="https://www.uselinks.de/wp-content/uploads/2019/06/Hocico-Artificial-Extinction6-436x300.jpg" width="218" height="150" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/hocico-s-artificial-extinction/" rel="bookmark" title="Hocico `s &#8220;Artificial Extinction&#8221;">Hocico `s &#8220;Artificial Extinction&#8221;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/empirion-veroeffentlichen-nach-23-jahren-ein-neues-album/" rel="bookmark" class="td-image-wrap" title="Empirion veröffentlichen nach 23 Jahren ein neues Album"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Empirion - Resume" title="Empirion veröffentlichen nach 23 Jahren ein neues Album" data-type="image_tag" data-img-url="https://www.uselinks.de/wp-content/uploads/2019/06/Empirion-Resume2-218x150.jpg" data-img-retina-url="https://www.uselinks.de/wp-content/uploads/2019/06/Empirion-Resume2-436x300.jpg" width="218" height="150" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/empirion-veroeffentlichen-nach-23-jahren-ein-neues-album/" rel="bookmark" title="Empirion veröffentlichen nach 23 Jahren ein neues Album">Empirion veröffentlichen nach 23 Jahren ein neues Album</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/xotox-bringt-den-groove-in-die-clubs/" rel="bookmark" class="td-image-wrap" title="Xotox bringt den Groove in die Clubs"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Xotox - Paledisco" title="Xotox bringt den Groove in die Clubs" data-type="image_tag" data-img-url="https://www.uselinks.de/wp-content/uploads/2019/06/Xotox-Paledisco-218x150.jpg" data-img-retina-url="https://www.uselinks.de/wp-content/uploads/2019/06/Xotox-Paledisco-436x300.jpg" width="218" height="150" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/xotox-bringt-den-groove-in-die-clubs/" rel="bookmark" title="Xotox bringt den Groove in die Clubs">Xotox bringt den Groove in die Clubs</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/evolution-commander/" rel="bookmark" class="td-image-wrap" title="evolution &#8211; Commander"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="evolution &#8211; Commander" data-type="image_tag" data-img-url="https://www.uselinks.de/wp-content/uploads/2019/06/maxresdefault-5-218x150.jpg" data-img-retina-url="https://www.uselinks.de/wp-content/uploads/2019/06/maxresdefault-5-436x300.jpg" width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.uselinks.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/evolution-commander/" rel="bookmark" title="evolution &#8211; Commander">evolution &#8211; Commander</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d0a8e1f6e7b2" data-td_block_id="td_uid_1_5d0a8e1f6e7b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5d0a8e1f6e7b2" data-td_block_id="td_uid_1_5d0a8e1f6e7b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-35789"><a href="https://www.uselinks.de/category/nachtschicht/">2.0 Nachtschicht</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-36892"><a href="https://www.uselinks.de/category/nachtschicht/live-in-concert/">2.1 Live in Concert</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37728"><a href="https://www.uselinks.de/category/nachtschicht/2-1-1-verpasst/">2.1.1 Verpasst</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36893"><a href="https://www.uselinks.de/category/nachtschicht/konzertberichte-nachtschicht/">2.2 Konzertberichte</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36894"><a href="https://www.uselinks.de/category/nachtschicht/konzertgallerie/">2.3 Konzertgallerie</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36891"><a href="https://www.uselinks.de/event-directory/">2.4 Terminkalender</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-38447"><a href="https://www.uselinks.de/category/radio-musik/">3.0 Radio</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5d0a8e1f88381_rand td_with_ajax_pagination td-pb-border-top td_block_template_13" data-td-block-uid="td_uid_9_5d0a8e1f88381" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5d0a8e1f88381" id="td_uid_10_5d0a8e1f8c4dc" data-td_block_id="td_uid_9_5d0a8e1f88381" data-td_filter_value="" href="https://www.uselinks.de/category/radio-musik/">Alle</a><a class="mega-menu-sub-cat-td_uid_9_5d0a8e1f88381" id="td_uid_11_5d0a8e1f8c57b" data-td_block_id="td_uid_9_5d0a8e1f88381" data-td_filter_value="2415" href="https://www.uselinks.de/category/radio-musik/3-1-aktuelles/">3.1 Aktuelles</a></div></div><div id=td_uid_9_5d0a8e1f88381 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/update-5/" rel="bookmark" class="td-image-wrap" title="[U]pdate"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Sonorus7 - Acid Pops" title="[U]pdate" data-type="image_tag" data-img-url="https://www.uselinks.de/wp-content/uploads/2019/02/Sonorus7-Acid-Pops-218x150.jpg" data-img-retina-url="https://www.uselinks.de/wp-content/uploads/2019/02/Sonorus7-Acid-Pops-436x300.jpg" width="218" height="150" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/update-5/" rel="bookmark" title="[U]pdate">[U]pdate</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/update-4/" rel="bookmark" class="td-image-wrap" title="[U]pdate"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ESC (Eden Synthetic Corps) - Gold" title="[U]pdate" data-type="image_tag" data-img-url="https://www.uselinks.de/wp-content/uploads/2019/01/ESC-Eden-Synthetic-Corps-Gold-218x150.jpg" data-img-retina-url="https://www.uselinks.de/wp-content/uploads/2019/01/ESC-Eden-Synthetic-Corps-Gold-436x300.jpg" width="218" height="150" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/update-4/" rel="bookmark" title="[U]pdate">[U]pdate</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/update-3/" rel="bookmark" class="td-image-wrap" title="[U]pdate"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Darkness On Demand - Detoxination" title="[U]pdate" data-type="image_tag" data-img-url="https://www.uselinks.de/wp-content/uploads/2019/01/Darkness-On-Demand-Detoxination-1-218x150.jpg" data-img-retina-url="https://www.uselinks.de/wp-content/uploads/2019/01/Darkness-On-Demand-Detoxination-1-436x300.jpg" width="218" height="150" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/update-3/" rel="bookmark" title="[U]pdate">[U]pdate</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/update-neue-klaenge/" rel="bookmark" class="td-image-wrap" title="[U]pdate: Neue Klänge"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Oomph! - Ritual" title="[U]pdate: Neue Klänge" data-type="image_tag" data-img-url="https://www.uselinks.de/wp-content/uploads/2018/12/Oomph-Ritual-218x150.jpg" data-img-retina-url="https://www.uselinks.de/wp-content/uploads/2018/12/Oomph-Ritual-436x300.jpg" width="218" height="150" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/update-neue-klaenge/" rel="bookmark" title="[U]pdate: Neue Klänge">[U]pdate: Neue Klänge</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d0a8e1f88381" data-td_block_id="td_uid_9_5d0a8e1f88381"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5d0a8e1f88381" data-td_block_id="td_uid_9_5d0a8e1f88381"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37543"><a href="https://www.uselinks.de/category/audiographie/">4.0 Audiographie</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-38050"><a href="https://www.uselinks.de/aktuelle-veroeffentlichungen/">4.1 Aktuelle Veröffentlichungen</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37544"><a href="https://www.uselinks.de/category/audiographie/bands/">4.1 Bands</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38177"><a href="#">Bands A-E</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37545"><a href="https://www.uselinks.de/category/audiographie/bands/bands_a/">Bands &#8211; A</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37546"><a href="https://www.uselinks.de/category/audiographie/bands/bands_b/">Bands &#8211; B</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37547"><a href="https://www.uselinks.de/category/audiographie/bands/bands-c/">Bands &#8211; C</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37548"><a href="https://www.uselinks.de/category/audiographie/bands/bands-d/">Bands &#8211; D</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37549"><a href="https://www.uselinks.de/category/audiographie/bands/bands-e/">Bands &#8211; E</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38178"><a href="#">Bands F-K</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37550"><a href="https://www.uselinks.de/category/audiographie/bands/bands-f/">Bands &#8211; F</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37551"><a href="https://www.uselinks.de/category/audiographie/bands/bands-g/">Bands &#8211; G</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37552"><a href="https://www.uselinks.de/category/audiographie/bands/bands-h/">Bands &#8211; H</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37553"><a href="https://www.uselinks.de/category/audiographie/bands/bands-i/">Bands &#8211; I</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37554"><a href="https://www.uselinks.de/category/audiographie/bands/bands-j/">Bands &#8211; J</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37555"><a href="https://www.uselinks.de/category/audiographie/bands/bands-k/">Bands &#8211; K</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38179"><a href="#">Bands L-R</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37556"><a href="https://www.uselinks.de/category/audiographie/bands/bands-l/">Bands &#8211; L</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37557"><a href="https://www.uselinks.de/category/audiographie/bands/bands-m/">Bands &#8211; M</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37558"><a href="https://www.uselinks.de/category/audiographie/bands/bands_n/">Bands &#8211; N</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37559"><a href="https://www.uselinks.de/category/audiographie/bands/bands-o/">Bands &#8211; O</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37560"><a href="https://www.uselinks.de/category/audiographie/bands/bands-p/">Bands &#8211; P</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37561"><a href="https://www.uselinks.de/category/audiographie/bands/bands-r/">Bands &#8211; R</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38180"><a href="#">Bands S-Z</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37562"><a href="https://www.uselinks.de/category/audiographie/bands/bands_s/">Bands &#8211; S</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37563"><a href="https://www.uselinks.de/category/audiographie/bands/bands-t/">Bands &#8211; T</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37564"><a href="https://www.uselinks.de/category/audiographie/bands/bands-u/">Bands &#8211; U</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37565"><a href="https://www.uselinks.de/category/audiographie/bands/bands-v/">Bands &#8211; V</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37566"><a href="https://www.uselinks.de/category/audiographie/bands/bands-w/">Bands &#8211; W</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37567"><a href="https://www.uselinks.de/category/audiographie/bands/bands-x/">Bands &#8211; X/Y</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37568"><a href="https://www.uselinks.de/category/audiographie/bands/bands-z/">Bands &#8211; Z</a></li> </ul> </li> </ul> </li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-38448"><a href="https://www.uselinks.de/category/dies-und-das/">5.0 Dies und Das</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5d0a8e1f93710_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13" data-td-block-uid="td_uid_12_5d0a8e1f93710" ><div id=td_uid_12_5d0a8e1f93710 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/i-love-life-drama-hoerspiel/" rel="bookmark" class="td-image-wrap" title="I Love Life &#8211; Drama Hörspiel"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="I Love Life" title="I Love Life &#8211; Drama Hörspiel" data-type="image_tag" data-img-url="https://www.uselinks.de/wp-content/uploads/2019/02/51933368_10155909012415685_7693175824668688384_n-218x150.jpg" data-img-retina-url="https://www.uselinks.de/wp-content/uploads/2019/02/51933368_10155909012415685_7693175824668688384_n-436x300.jpg" width="218" height="150" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/i-love-life-drama-hoerspiel/" rel="bookmark" title="I Love Life &#8211; Drama Hörspiel">I Love Life &#8211; Drama Hörspiel</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/wir/" rel="bookmark" class="td-image-wrap" title="Wir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wir" data-type="image_tag" data-img-url="https://www.uselinks.de/wp-content/uploads/2019/02/maxresdefault-14-218x150.jpg" data-img-retina-url="https://www.uselinks.de/wp-content/uploads/2019/02/maxresdefault-14-436x300.jpg" width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.uselinks.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/wir/" rel="bookmark" title="Wir">Wir</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/trautmann/" rel="bookmark" class="td-image-wrap" title="Trautmann"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Trautmann" data-type="image_tag" data-img-url="https://www.uselinks.de/wp-content/uploads/2019/02/maxresdefault-6-218x150.jpg" data-img-retina-url="https://www.uselinks.de/wp-content/uploads/2019/02/maxresdefault-6-436x300.jpg" width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.uselinks.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/trautmann/" rel="bookmark" title="Trautmann">Trautmann</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/ivar-leon-mengers-ghostbox/" rel="bookmark" class="td-image-wrap" title="Ivar Leon Menger`s &#8220;Ghostbox&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ghostbox. Der Tod ist nicht das Ende: Staffel 1" title="Ivar Leon Menger`s &#8220;Ghostbox&#8221;" data-type="image_tag" data-img-url="https://www.uselinks.de/wp-content/uploads/2019/01/Ivar-Leon-Menger-Ghostbox-218x150.jpg" data-img-retina-url="https://www.uselinks.de/wp-content/uploads/2019/01/Ivar-Leon-Menger-Ghostbox-436x300.jpg" width="218" height="150" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/ivar-leon-mengers-ghostbox/" rel="bookmark" title="Ivar Leon Menger`s &#8220;Ghostbox&#8221;">Ivar Leon Menger`s &#8220;Ghostbox&#8221;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/the-favourite-intrigen-und-irrsinn/" rel="bookmark" class="td-image-wrap" title="The Favourite &#8211; Intrigen und Irrsinn"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="The Favourite &#8211; Intrigen und Irrsinn" data-type="image_tag" data-img-url="https://www.uselinks.de/wp-content/uploads/2019/01/maxresdefault-6-218x150.jpg" data-img-retina-url="https://www.uselinks.de/wp-content/uploads/2019/01/maxresdefault-6-436x300.jpg" width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.uselinks.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/the-favourite-intrigen-und-irrsinn/" rel="bookmark" title="The Favourite &#8211; Intrigen und Irrsinn">The Favourite &#8211; Intrigen und Irrsinn</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5d0a8e1f93710" data-td_block_id="td_uid_12_5d0a8e1f93710"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5d0a8e1f93710" data-td_block_id="td_uid_12_5d0a8e1f93710"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> </ul></div></div> <div class="td-search-wrapper"> <div id="td-top-search"> <div class="header-search-wrap"> <div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> </div> </div> </div> </div> </div> </div> <div class="td-header-top-menu-full td-container-wrap "> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="td_data_time"> <div style="visibility:hidden;"> 19.06.2019 </div> </div> <div class="menu-top-container"><ul id="menu-uselinkstop2019" class="top-header-menu"><li id="menu-item-35784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35784"><a href="https://www.uselinks.de/%c2%a7-impressum/">§ Impressum</a></li> <li id="menu-item-35785" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35785"><a href="https://www.uselinks.de/datenschutzerklaerung-cookies/">Datenschutzerklärung</a></li> <li id="menu-item-35787" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35787"><a href="https://www.uselinks.de/newsletter/">Newsletter</a></li> </ul></div></div> <div class="td-header-sp-top-widget"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://www.uselinks.de/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /> </div> </form> <div id="td-aj-search"></div> </div> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/uselinks.de/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/uselinksde" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> </div> </div> </div> </div> <div class="td-header-header-full td-banner-wrap-full td-container-wrap "> <div class="td-container-header td-header-row td-header-header"> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <div class="td-a-rec td-a-rec-id-header td-rec-hide-on-tp td-rec-hide-on-p td_uid_13_5d0a8e1fd12a3_rand td_block_template_13"> <style>
/* custom css */
.td_uid_13_5d0a8e1fd12a3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5d0a8e1fd12a3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title"> Advertisement</span><div class="paszone_container paszone-container-12288 " id="paszonecont_12288" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center; " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-12288 " id="12288" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate paszoneholder-12288" style="" ><div class="pasli pasli-42185 " data-duration="5000" bid="42185" aid="12288"><a class="wppaslink" href="https://www.uselinks.de?pasID=NDIxODU=&amp;pasZONE=MTIyODg=" target="_blank" ><img src="https://www.uselinks.de/wp-content/uploads/2019/05/accessoryleader.jpg?pas=683920571906191933" alt="Accessory" border="0" /></a></div></div></div></div></div> </div> </div> </div> </div> </div> </div> <article id="post-43133" class="td-post-template-7 post-43133 post type-post status-publish format-standard has-post-thumbnail category-konzertgallerie tag-wgt2019 td-container-wrap" itemscope itemtype="https://schema.org/Article"> <div class="td-full-screen-header-image-wrap"> <div class="td-container td-post-header"> <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.uselinks.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in 2.0 Nachtschicht" class="entry-crumb" href="https://www.uselinks.de/category/nachtschicht/">2.0 Nachtschicht</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in 2.3 Konzertgallerie" class="entry-crumb" href="https://www.uselinks.de/category/nachtschicht/konzertgallerie/">2.3 Konzertgallerie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Seadrake Feat. Frank M. Spinath &#8211; Moritzbastei 10.06.19</span></div></div> <div class="td-post-header-holder"> <div class="td-parallax-header"> <header class="td-post-title"> <ul class="td-category"><li class="entry-category"><a href="https://www.uselinks.de/category/nachtschicht/konzertgallerie/">2.3 Konzertgallerie</a></li></ul> <h1 class="entry-title">Seadrake Feat. Frank M. Spinath &#8211; Moritzbastei 10.06.19</h1> <div class="td-module-meta-info"> <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://www.uselinks.de/author/darkangel/">Bettina Schulze</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-19T21:31:37+00:00" >19. Juni 2019</time></span> </div> </header> <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div> </div> </div> </div> <div id="td-full-screen-header-image" class="td-image-gradient-style7"> <img class="td-backstretch" src="https://www.uselinks.de/wp-content/uploads/2019/06/K802160.jpg"> </div> </div> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <div class="td-post-content"> <div class="ngg-galleryoverview default-view " id="ngg-gallery-a8b29ea9f636f9714c44cece5a6fbc94-1"> <div id="ngg-image-0" class="ngg-gallery-thumbnail-box ngg-3-columns" > <div class="ngg-gallery-thumbnail"> <a href="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/K802098.jpg" title="" data-src="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/K802098.jpg" data-thumbnail="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/thumbs/thumbs_K802098.jpg" data-image-id="147" data-title="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" data-description="" data-image-slug="k802098" class="ngg-simplelightbox" rel="a8b29ea9f636f9714c44cece5a6fbc94"> <img title="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" alt="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" src="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/thumbs/thumbs_K802098.jpg" width="240" height="160" style="max-width:100%;" /> </a> </div> </div> <div id="ngg-image-1" class="ngg-gallery-thumbnail-box ngg-3-columns" > <div class="ngg-gallery-thumbnail"> <a href="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/K802101.jpg" title="" data-src="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/K802101.jpg" data-thumbnail="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/thumbs/thumbs_K802101.jpg" data-image-id="148" data-title="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" data-description="" data-image-slug="k802101" class="ngg-simplelightbox" rel="a8b29ea9f636f9714c44cece5a6fbc94"> <img title="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" alt="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" src="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/thumbs/thumbs_K802101.jpg" width="240" height="160" style="max-width:100%;" /> </a> </div> </div> <div id="ngg-image-2" class="ngg-gallery-thumbnail-box ngg-3-columns" > <div class="ngg-gallery-thumbnail"> <a href="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/K802160.jpg" title="" data-src="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/K802160.jpg" data-thumbnail="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/thumbs/thumbs_K802160.jpg" data-image-id="149" data-title="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" data-description="" data-image-slug="k802160" class="ngg-simplelightbox" rel="a8b29ea9f636f9714c44cece5a6fbc94"> <img title="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" alt="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" src="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/thumbs/thumbs_K802160.jpg" width="240" height="160" style="max-width:100%;" /> </a> </div> </div> <div id="ngg-image-3" class="ngg-gallery-thumbnail-box ngg-3-columns" > <div class="ngg-gallery-thumbnail"> <a href="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/K802164.jpg" title="" data-src="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/K802164.jpg" data-thumbnail="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/thumbs/thumbs_K802164.jpg" data-image-id="150" data-title="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" data-description="" data-image-slug="k802164" class="ngg-simplelightbox" rel="a8b29ea9f636f9714c44cece5a6fbc94"> <img title="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" alt="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" src="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/thumbs/thumbs_K802164.jpg" width="240" height="160" style="max-width:100%;" /> </a> </div> </div> <div id="ngg-image-4" class="ngg-gallery-thumbnail-box ngg-3-columns" > <div class="ngg-gallery-thumbnail"> <a href="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/7008453.jpg" title="" data-src="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/7008453.jpg" data-thumbnail="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/thumbs/thumbs_7008453.jpg" data-image-id="151" data-title="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" data-description="" data-image-slug="7008453" class="ngg-simplelightbox" rel="a8b29ea9f636f9714c44cece5a6fbc94"> <img title="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" alt="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" src="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/thumbs/thumbs_7008453.jpg" width="240" height="160" style="max-width:100%;" /> </a> </div> </div> <div id="ngg-image-5" class="ngg-gallery-thumbnail-box ngg-3-columns" > <div class="ngg-gallery-thumbnail"> <a href="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/7008459.jpg" title="" data-src="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/7008459.jpg" data-thumbnail="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/thumbs/thumbs_7008459.jpg" data-image-id="152" data-title="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" data-description="" data-image-slug="7008459" class="ngg-simplelightbox" rel="a8b29ea9f636f9714c44cece5a6fbc94"> <img title="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" alt="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" src="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/thumbs/thumbs_7008459.jpg" width="240" height="160" style="max-width:100%;" /> </a> </div> </div> <div id="ngg-image-6" class="ngg-gallery-thumbnail-box ngg-3-columns" > <div class="ngg-gallery-thumbnail"> <a href="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/7008519.jpg" title="" data-src="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/7008519.jpg" data-thumbnail="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/thumbs/thumbs_7008519.jpg" data-image-id="153" data-title="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" data-description="" data-image-slug="7008519" class="ngg-simplelightbox" rel="a8b29ea9f636f9714c44cece5a6fbc94"> <img title="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" alt="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" src="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/thumbs/thumbs_7008519.jpg" width="240" height="160" style="max-width:100%;" /> </a> </div> </div> <div id="ngg-image-7" class="ngg-gallery-thumbnail-box ngg-3-columns" > <div class="ngg-gallery-thumbnail"> <a href="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/7008522.jpg" title="" data-src="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/7008522.jpg" data-thumbnail="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/thumbs/thumbs_7008522.jpg" data-image-id="154" data-title="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" data-description="" data-image-slug="7008522" class="ngg-simplelightbox" rel="a8b29ea9f636f9714c44cece5a6fbc94"> <img title="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" alt="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" src="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/thumbs/thumbs_7008522.jpg" width="240" height="160" style="max-width:100%;" /> </a> </div> </div> <div id="ngg-image-8" class="ngg-gallery-thumbnail-box ngg-3-columns" > <div class="ngg-gallery-thumbnail"> <a href="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/7008526.jpg" title="" data-src="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/7008526.jpg" data-thumbnail="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/thumbs/thumbs_7008526.jpg" data-image-id="155" data-title="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" data-description="" data-image-slug="7008526" class="ngg-simplelightbox" rel="a8b29ea9f636f9714c44cece5a6fbc94"> <img title="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" alt="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" src="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/thumbs/thumbs_7008526.jpg" width="240" height="160" style="max-width:100%;" /> </a> </div> </div> <div id="ngg-image-9" class="ngg-gallery-thumbnail-box ngg-3-columns" > <div class="ngg-gallery-thumbnail"> <a href="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/7008536.jpg" title="" data-src="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/7008536.jpg" data-thumbnail="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/thumbs/thumbs_7008536.jpg" data-image-id="156" data-title="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" data-description="" data-image-slug="7008536" class="ngg-simplelightbox" rel="a8b29ea9f636f9714c44cece5a6fbc94"> <img title="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" alt="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" src="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/thumbs/thumbs_7008536.jpg" width="240" height="160" style="max-width:100%;" /> </a> </div> </div> <div id="ngg-image-10" class="ngg-gallery-thumbnail-box ngg-3-columns" > <div class="ngg-gallery-thumbnail"> <a href="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/K802080.jpg" title="" data-src="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/K802080.jpg" data-thumbnail="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/thumbs/thumbs_K802080.jpg" data-image-id="157" data-title="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" data-description="" data-image-slug="k802080" class="ngg-simplelightbox" rel="a8b29ea9f636f9714c44cece5a6fbc94"> <img title="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" alt="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19" src="https://www.uselinks.de/wp-content/gallery/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/thumbs/thumbs_K802080.jpg" width="240" height="160" style="max-width:100%;" /> </a> </div> </div> <br style="clear: both" /> <div class='ngg-clear'></div> </div> <div class="td-a-rec td-a-rec-id-content_inline td_uid_14_5d0a8e202120a_rand td_block_template_13"> <style>
/* custom css */
.td_uid_14_5d0a8e202120a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_14_5d0a8e202120a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Advertisement</span><div class="paszone_container paszone-container-12289 " id="paszonecont_12289" style="overflow:hidden; max-width:468px; margin: 0 auto; text-align:center; " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-12289 " id="12289" style="overflow:hidden; width:468px; height:60px; margin: 0 auto; text-align:center; "><div class="wppasrotate paszoneholder-12289" style="" ><div class="pasli pasli-31416 placeholder" style="width:px; height:px;" data-duration="5000" bid="31416" aid="12289"></div></div></div></div></div> </div> <footer> <div class="td-post-source-tags"> <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://www.uselinks.de/tag/wgt2019/">WGT2019</a></li></ul> </div> <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.uselinks.de/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Share</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.uselinks.de%2Fseadrake-feat-frank-m-spinath-moritzbastei-10-06-19%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Seadrake+Feat.+Frank+M.+Spinath+%E2%80%93+Moritzbastei+10.06.19&url=https%3A%2F%2Fwww.uselinks.de%2Fseadrake-feat-frank-m-spinath-moritzbastei-10-06-19%2F&via=%5BU%5Dselinks"> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.uselinks.de/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/"> <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div> <div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.uselinks.de/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/&amp;media=https://www.uselinks.de/wp-content/uploads/2019/06/K802160.jpg&description=Seadrake+Feat.+Frank+M.+Spinath+%E2%80%93+Moritzbastei+10.06.19"> <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div> <div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Seadrake+Feat.+Frank+M.+Spinath+%E2%80%93+Moritzbastei+10.06.19 %0A%0A https://www.uselinks.de/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.uselinks.de/radioaktivists-moritzbastei-10-06-2019/">Radioaktivists &#8211; Moritzbastei 10.06.2019</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.uselinks.de/author/darkangel/"><img src="https://www.uselinks.de/wp-content/uploads/2019/01/13873235_1012656298847791_311870956328643927_n-200x200.jpg" width="96" height="96" alt="Bettina Schulze" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.uselinks.de/author/darkangel/">Bettina Schulze</a></span></div><div class="td-author-description">freier Pressefotograf | freelance press photographer |</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/BettinaSchulzePhotography/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Bettina Schulze"></span><meta itemprop="datePublished" content="2019-06-19T21:31:37+00:00"><meta itemprop="dateModified" content="2019-06-19T21:33:48+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.uselinks.de/seadrake-feat-frank-m-spinath-moritzbastei-10-06-19/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2017/03/headlogo.png"></span><meta itemprop="name" content="[U]selinks"></span><meta itemprop="headline " content="Seadrake Feat. Frank M. Spinath - Moritzbastei 10.06.19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2019/06/K802160.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="534"></span> </footer> <div class="td_block_wrap td_block_related_posts td_uid_15_5d0a8e2030196_rand td_with_ajax_pagination td-pb-border-top td_block_template_13" data-td-block-uid="td_uid_15_5d0a8e2030196" ><h4 class="td-related-title td-block-title"><a id="td_uid_16_5d0a8e2031424" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5d0a8e2030196" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_17_5d0a8e2031430" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5d0a8e2030196" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_15_5d0a8e2030196 class="td_block_inner"> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/radioaktivists-moritzbastei-10-06-2019/" rel="bookmark" class="td-image-wrap" title="Radioaktivists &#8211; Moritzbastei 10.06.2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Radioaktivists &#8211; Moritzbastei 10.06.2019" data-type="image_tag" data-img-url="https://www.uselinks.de/wp-content/uploads/2019/06/7008699-218x150.jpg" data-img-retina-url="https://www.uselinks.de/wp-content/uploads/2019/06/7008699-436x300.jpg" width="218" height="150" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/radioaktivists-moritzbastei-10-06-2019/" rel="bookmark" title="Radioaktivists &#8211; Moritzbastei 10.06.2019">Radioaktivists &#8211; Moritzbastei 10.06.2019</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/psyche-moritzbastei-10-06-19/" rel="bookmark" class="td-image-wrap" title="Psyche &#8211; Moritzbastei &#8211; 10.06.19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Psyche &#8211; Moritzbastei &#8211; 10.06.19" data-type="image_tag" data-img-url="https://www.uselinks.de/wp-content/uploads/2019/06/7008572-218x150.jpg" data-img-retina-url="https://www.uselinks.de/wp-content/uploads/2019/06/7008572-436x300.jpg" width="218" height="150" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/psyche-moritzbastei-10-06-19/" rel="bookmark" title="Psyche &#8211; Moritzbastei &#8211; 10.06.19">Psyche &#8211; Moritzbastei &#8211; 10.06.19</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.uselinks.de/lord-of-the-lost-09-06-2019-agra/" rel="bookmark" class="td-image-wrap" title="Lord of the Lost- 09.06.2019 Agra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lord of the Lost- 09.06.2019 Agra" data-type="image_tag" data-img-url="https://www.uselinks.de/wp-content/uploads/2019/06/7008326-218x150.jpg" data-img-retina-url="https://www.uselinks.de/wp-content/uploads/2019/06/7008326-436x300.jpg" width="218" height="150" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/lord-of-the-lost-09-06-2019-agra/" rel="bookmark" title="Lord of the Lost- 09.06.2019 Agra">Lord of the Lost- 09.06.2019 Agra</a></h3> </div> </div> </div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5d0a8e2030196" data-td_block_id="td_uid_15_5d0a8e2030196"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5d0a8e2030196" data-td_block_id="td_uid_15_5d0a8e2030196"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> </div> </div> <div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <aside class="td_block_template_13 widget wppaszone"><div class="paszone_container paszone-container-12290 " id="paszonecont_12290" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center; " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-12290 " id="12290" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate paszoneholder-12290" style="" ><div class="pasli pasli-41992 " data-duration="5000" bid="41992" aid="12290"><a class="wppaslink" href="https://www.uselinks.de?pasID=NDE5OTI=&amp;pasZONE=MTIyOTA=" target="_blank" ><img src="https://www.uselinks.de/wp-content/uploads/2019/05/covenantep.jpg?pas=10379896111906191933" alt="Covenant &#8211; Fieldworks Exkursion" border="0" /></a></div></div></div></div></aside><aside class="widget_text td_block_template_13 widget widget_custom_html"><h4 class="td-block-title"><span>Radio [U]</span></h4><div class="textwidget custom-html-widget"><iframe width="300" height="210" id="widget" name="widget" border="0" style="border:0px" allowtransparency="true" scrolling="no" src="//laut.fm/widgets/player_for/uselinks,?player%5Bstations%5D=uselinks%2C&player%5Bcolor%5D%5Bcolor%5D=black&player%5Bshadow%5D=true&player%5Bdisplay%5D%5Bborder%5D%5Bradius%5D=5px&player%5Bcolor%5D%5Bbackground_to%5D=%23d1d1d1&player%5Bcolor%5D%5Bbackground_from%5D=%23828282&player%5Bborder%5D%5Bcolor%5D=%23cccccc&player%5Bborder%5D%5Bwidth%5D=0px&player%5Bbutton%5D%5Bcolor%5D%5Bbackground_to%5D=%23f0f0f0&player%5Bbutton%5D%5Bcolor%5D%5Bbackground_from%5D=%23bababa&player%5Bbutton%5D%5Bborder%5D%5Bcolor%5D=%23363636&player%5Bbutton%5D%5Bborder%5D%5Bwidth%5D=2px">widget</iframe></div></aside><aside class="td_block_template_13 widget widget_wysija"><h4 class="td-block-title"><span>Melde Dich für unseren Newsletter an</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija"> <p class="wysija-paragraph"> <label>E-Mail <span class="wysija-required">*</span></label> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span> </p> <input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" /> <input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="1" /> </form></div></aside><aside class="td_block_template_13 widget widget_text"><h4 class="td-block-title"><span>Neue Veröffentlichungen</span></h4> <div class="textwidget"></div> </aside><aside class="td_block_template_13 widget widget_upcp_random_products_widget"><div class='upcp-minimal-catalogue upcp-minimal-width-3'><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=8617' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2019/03/Hocico-Dark-Sunday-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Hocico - Dark Sunday</div><div class='upcp-minimal-price'>2019/03/29</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=8583' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2019/03/Combichrist-One-Fire-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Combichrist - One Fire</div><div class='upcp-minimal-price'>2019/06/07</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=8711' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2019/06/Loewenhertz-Vierklangdimensionen-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Loewenhertz - Vierklangdimensionen</div><div class='upcp-minimal-price'>2019/05/17</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=8739' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2019/06/Empirion-Resume-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Empirion - Resume</div><div class='upcp-minimal-price'>2019/08/23</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=8641' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2019/04/Frozen-Plasma-Gefühlsmaschine-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Frozen Plasma - Gefühlsmaschine</div><div class='upcp-minimal-price'>2019/05/03</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=8707' ><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2019/05/Les-Berrtas-Serrapolis-Kapitel-1-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Les Berrtas - Serrapolis - Kapitel 1</div><div class='upcp-minimal-price'>2019/06/21</div></a></div></div></aside><aside class="td_block_template_13 widget EvcalWidget_SC"><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_564' class='list_cal ajde_evcal_calendar ul' ><div class='evo-data' data-cyear="2019" data-cmonth="6" data-runajax="1" data-evc_open="0" data-cal_ver="2.7.1" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="10" data-mapiconurl="" data-ev_cnt="12" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="3" data-accord="1" data-rtl="no" ></div><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='6' data-yr='2019' data-dy=''>Aktueller Monat</span></div><div class='evo_cal_above_content'></div><div class='cal_arguments' style='display:none' data-hide_past="no" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-hide_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="3" data-show_limit_ajax="no" data-show_limit_paged="1" data-hide_mult_occur="no" data-show_repeats="no" data-hide_end_time="no" data-eventtop_style="0" data-subscriber="no" data-wishlist="no" ></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list '><div id="event_41940" class="eventon_list_event evo_eventtop event event_41940_0" data-event_id="41940" data-ri="0r" data-time="1560979800-1561008600" data-colr="#fc0808" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url' href='https://www.uselinks.de/events/w-fest-warmup-party-mit-dj-kay-count-down-4/'></a><span itemprop='name' >W-Fest WarmUp Party mit DJ Kay (Count-Down: 4)</span><meta itemprop='image' content="https://www.uselinks.de/wp-content/uploads/2019/05/41940_image_59537975_2338093802904267_6467081181283221504_o.jpg" /><meta itemprop='description' content="Am Tag vor Fronleichnam möchten wir euch das W-Fest 2019 vorstellen - ein Festival, das so gemacht ist, wie wir Disco verstehen: mit Liebe zum Detail! Um 01:30 Uhr verlosen wir" /><meta itemprop='startDate' content="2019-6-19T21:30" /><meta itemprop='endDate' content="2019-6-20T05:30" /><meta itemprop='eventStatus' content="on-schedule" /> <item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"> <span itemprop="name">TIC Club - The Inner Circle</span> <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <item itemprop="streetAddress">Sandstr. 162, 45473 Mülheim an der Ruhr</item> </span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "W-Fest WarmUp Party mit DJ Kay (Count-Down: 4)",
							  	"startDate": "2019-6-19T21-21-30-00",
							  	"endDate": "2019-6-20T05-05-30-00",
							  	"image":"https://www.uselinks.de/wp-content/uploads/2019/05/41940_image_59537975_2338093802904267_6467081181283221504_o.jpg",
							  	"description":"Am Tag vor Fronleichnam möchten wir euch das W-Fest 2019 vorstellen - ein Festival, das so gemacht ist, wie wir Disco verstehen: mit Liebe zum Detail!    Um 01:30 Uhr verlosen wir"
							  	,"location":{
										"@type":"Place",
										"name":"TIC Club - The Inner Circle",
										"address":"Sandstr. 162, 45473 Mülheim an der Ruhr"
							  		}
							 }</script></div> <p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #fc0808;" id="evc_156097980041940" class="desc_trig evo_party mul_val evcal_list_a" data-ux_val="3" ><span class='evcal_cblock ' data-bgcolor='#fc0808' data-smon='Juni' data-syr='2019'><span class='evo_start '><em class='date'>19</em><em class='month'>jun</em><em class='time'><i t="y">(jun 19)</i>21:30</em></span><span class='evo_end '><em class='date'>20</em><em class='time'><i t="y">(jun 20)</i>5:30</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="51.439611572,6.872627455" data-location_address="Sandstr. 162, 45473 Mülheim an der Ruhr" data-location_type="lonlat" data-location_name="TIC Club - The Inner Circle" data-location_url="https://www.uselinks.de/event-location/tic-club-the-inner-circle/" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>W-Fest WarmUp Party mit DJ Kay (Count-Down: 4)</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Mülheim an der Ruhr</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Terminart:</i></em><em data-filter='event_type'>Party</em><i class='clear'></i></span></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img evo_imghover evo_imgCursor' data-imgheight='405' data-imgwidth='720' style='background-image: url("https://www.uselinks.de/wp-content/uploads/2019/05/41940_image_59537975_2338093802904267_6467081181283221504_o.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'> <div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Am Tag vor Fronleichnam möchten wir euch das W-Fest 2019 vorstellen - ein Festival, das so gemacht ist, wie wir Disco verstehen: mit Liebe zum Detail! Um 01:30 Uhr verlosen wir</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span> <div class='evcal_evdata_cell shorter_desc'><div class='eventon_details_shading_bot'> <p class='eventon_shad_p' content='less'><span class='ev_more_text' data-txt='less'>more</span><span class='ev_more_arrow'></span></p> </div><div class='eventon_full_description'> <h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'> <p>Am Tag vor Fronleichnam möchten wir euch das W-Fest 2019 vorstellen &#8211; ein Festival, das so gemacht ist, wie wir Disco verstehen: mit Liebe zum Detail!</p> <p>Um 01:30 Uhr verlosen wir Tickets, den ganzen Abend lang könnt ihr euch am Promo-Stand über das Festival informieren und Karten mit 20% Rabatt erwerben.</p> <p>Das erwartet euch beim W Festival auf 2 Bühnen:</p> <p>Synth Scene<br /> The Stranglers • Tony Headley (ex Spandau Ballet) • The Human League • Jimmy Somerville • Echo &amp; the Bunnymen • Howard Jones • Lene Lovich Band • China Chrisis • Time Bandits • Nick Kershaw • Red Zebra • Peter Hook &amp; The Light • &#8230;</p> <p>Wave Cave<br /> She Wants Revenge • VNV Nation • Nitzer Ebb • And One • Killing Joke • Merciful Nuns • Siglo XX • Blutengel • New Model Army • The Cassandra Complex • Lebanon Hanover • Apoptygma Berzerk • &#8230;</p> <p>Jede Band aus dem Line-Up wird ihren Platz in unserer Playliste finden und sich die musikalische Gestaltung am Festival &#8211; auch der letzten Jahren &#8211; orientieren. Ergänzt mit Highlights aus dem schwarzen Universum.</p> <p>Aber auch vorher gibt es schon etwas zu gewinnen &#8211; unter allen fb-Zusagen verlosen wir:<br /> 1. Preis: 1x Freiverzehr-Karte (Wert €35)<br /> 2. Preis: 1x Cocktail-Gutschein (Wert €9,50)<br /> 3. Preis: 1x Freier Eintritt (Wert €6)*<br /> Lade Deine Freunde ein und vervielfache damit Deine Chance &#8211; denn wenn eine von Dir eingeladene Person einen dieser Preise gewinnt, gibt es den Gleichen auch noch einmal für Dich! 💰😀</p> <p>Für die kleine Tanzpause laden der fest überdachte Außenbereich, in dem auch geraucht werden darf, unsere weitläufige Terrasse und unsere gemütlichen Couchen zum Verweilen ein.</p> <p>Beginn: 21:30 Uhr.<br /> Eintritt: €6,00. Kein Mindestverzehr.<br /> Immer ab 🕒03:00 &#8211; Eintritt frei!</p> <p>Unser 👨‍🍳Bistro 🍔🍕🌭 (auch 🌱vegan) ist von 21:30 bis 03:30 Uhr geöffnet!</p> <p>Der TIC Club &#8211; The Inner Circle liegt direkt am Bahnhof Mülheim/West (S3) und in fußläufiger Distanz zum Hauptbahnhof MH (S1, S3, RE1, &#8230;).</p> <p>Für Autofahrer: Anbindung an die A40 nur wenige Fahrminuten entfernt, Parkplätze am Club vorhanden.<br /> Genauere Infos zur Anfahrt: http://tic-club.de/anfahrt/</p> <p>&#8212;<br /> * Infos zu Teilnahmebedingungen und Ablauf unter http://tic-club.de/ticrules/</p> <p>Die Gewinne sind nur an diesem Termin einzulösen.</p> <p>Facebook steht mit dem Gewinnspiel in keinerlei Verbindung und ist auch kein Ansprechpartner hierfür.</p> </div><div class='clear'></div> </div> </div> </div><div class='evo_metarow_time_location evorow bordb '> <div class='tb' > <div class='tbrow'> <div class='evcal_col50 bordr'> <div class='evcal_evdata_row evo_time'> <span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann?</h3> <p>19 (Mittwoch) 21:30 - 20 (Donnerstag) 5:30</p> </div> </div> </div><div class='evcal_col50'> <div class='evcal_evdata_row evo_location'> <span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span> <div class='evcal_evdata_cell' data-loc_tax_id='2694'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Wo?</h3><p class='evo_location_name'>TIC Club - The Inner Circle</p><p class='evo_location_address'>Sandstr. 162, 45473 Mülheim an der Ruhr</p> </div> </div> </div><div class='clear'></div> </div></div> </div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '> <span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'>Organizer</h3> <div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'> <span class='evo_card_organizer_name_t'>TIC Club - The Inner Circle</span> </p></div><div class='clear'></div> </div> </div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15609798005d0a8e225a82341940_gmap' style='max-width:none'></div> <div class='evo_metarow_learnMICS evorow bordb '> <div class='tb'> <div class='tbrow'> <a class='evcal_col50 dark1 bordr evo_clik_row' href='https://www.facebook.com/events/1265763593562427' target="_blank"> <span class='evcal_evdata_row ' > <span class='evcal_evdata_icons'><i class='fa fa-link'></i></span> <h3 class='evo_h3'>Facebook Event</h3> </span> </a> <div class='evo_ics evcal_col50 dark1 evo_clik_row' > <div class='evcal_evdata_row'> <span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=41940&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Kalender hinzufügen</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=W-Fest+WarmUp+Party+mit+DJ+Kay+%28Count-Down%3A+4%29&amp;dates=20190619T193000Z/20190620T033000Z&amp;details=Am+Tag+vor+Fronleichnam+m%C3%B6chten+wir+euch+das+W-Fest+2019+vorstellen+-+ein+Festival%2C+das+so+gemacht+ist%2C+wie+wir+Disco+verstehen%3A+mit+Liebe+zum+Detail%21%0D%0A%0D%0AUm+01%3A30+Uhr+verlosen+wir&amp;location=TIC+Club+-+The+Inner+Circle - Sandstr.+162%2C+45473+M%C3%BClheim+an+der+Ruhr' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>Google hinzufügen</a></h3> </div> </div> </div> </div></div> </div> <div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'> <form action='https://maps.google.com/maps' method='get' target='_blank'> <input type='hidden' name='daddr' value="Sandstr. 162, 45473 Mülheim an der Ruhr"/> <p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/> <button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button> </p></form> </div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div><div id="event_42518" class="eventon_list_event evo_eventtop event event_42518_0" data-event_id="42518" data-ri="0r" data-time="1560981600-1561006800" data-colr="#fc0808" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url' href='https://www.uselinks.de/events/music-for-devoted-people-mi1906-vor-dem-feiertag/'></a><span itemprop='name' >Music for devoted people Mi1906 vor dem Feiertag</span><meta itemprop='image' content="https://www.uselinks.de/wp-content/uploads/2019/06/42518_image_61680860_2677101892303476_8097471764939931648_n.png" /><meta itemprop='description' content="Am Tag vor dem Feiertag sind wir wieder auf der Queen. Unterdeck: Depeche Mode - Boothits - Indie und Waveclassics - 80er - New Wave DJan &amp; Wolfgang Mitteldeck: Electro - Industrial - Heavy Electronics" /><meta itemprop='startDate' content="2019-6-19T22:00" /><meta itemprop='endDate' content="2019-6-20T05:00" /><meta itemprop='eventStatus' content="on-schedule" /> <item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"> <span itemprop="name">Mississippi Queen Nürnberg</span> <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <item itemprop="streetAddress">Donaustraße 40, 90451 Nürnberg</item> </span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Music for devoted people Mi1906 vor dem Feiertag",
							  	"startDate": "2019-6-19T22-22-00-00",
							  	"endDate": "2019-6-20T05-05-00-00",
							  	"image":"https://www.uselinks.de/wp-content/uploads/2019/06/42518_image_61680860_2677101892303476_8097471764939931648_n.png",
							  	"description":"Am Tag vor dem Feiertag sind wir wieder auf der Queen.  Unterdeck:  Depeche Mode - Boothits - Indie und Waveclassics - 80er - New Wave  DJan &amp; Wolfgang  Mitteldeck:  Electro - Industrial - Heavy Electronics"
							  	,"location":{
										"@type":"Place",
										"name":"Mississippi Queen Nürnberg",
										"address":"Donaustraße 40, 90451 Nürnberg"
							  		}
							 }</script></div> <p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #fc0808;" id="evc_156098160042518" class="desc_trig evo_party mul_val evcal_list_a" data-ux_val="3" ><span class='evcal_cblock ' data-bgcolor='#fc0808' data-smon='Juni' data-syr='2019'><span class='evo_start '><em class='date'>19</em><em class='month'>jun</em><em class='time'><i t="y">(jun 19)</i>22:00</em></span><span class='evo_end '><em class='date'>20</em><em class='time'><i t="y">(jun 20)</i>5:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="49.411266717334,11.064066811238" data-location_address="Donaustraße 40, 90451 Nürnberg" data-location_type="lonlat" data-location_name="Mississippi Queen Nürnberg" data-location_url="https://www.uselinks.de/event-location/mississippi-queen-nuernberg/" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Music for devoted people Mi1906 vor dem Feiertag</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Nürnberg</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Terminart:</i></em><em data-filter='event_type'>Party</em><i class='clear'></i></span></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img evo_imghover evo_imgCursor' data-imgheight='256' data-imgwidth='720' style='background-image: url("https://www.uselinks.de/wp-content/uploads/2019/06/42518_image_61680860_2677101892303476_8097471764939931648_n.png")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'> <div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Am Tag vor dem Feiertag sind wir wieder auf der Queen. Unterdeck: Depeche Mode - Boothits - Indie und Waveclassics - 80er - New Wave DJan &amp; Wolfgang Mitteldeck: Electro - Industrial - Heavy Electronics</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span> <div class='evcal_evdata_cell '><div class='eventon_full_description'> <h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'> <p>Am Tag vor dem Feiertag sind wir wieder auf der Queen.<br /> Unterdeck:<br /> Depeche Mode &#8211; Boothits &#8211; Indie und Waveclassics &#8211; 80er &#8211; New Wave<br /> DJan &amp; Wolfgang<br /> Mitteldeck:<br /> Electro &#8211; Industrial &#8211; Heavy Electronics &#8211; Dark Wave<br /> DJ Frank &amp; Guest<br /> Oberdeck:<br /> Minimal &#8211; Post Punk &#8211; Industrial &#8211; Gothic &#8211; NDW &#8211; Batcave</p> </div><div class='clear'></div> </div> </div> </div><div class='evo_metarow_time_location evorow bordb '> <div class='tb' > <div class='tbrow'> <div class='evcal_col50 bordr'> <div class='evcal_evdata_row evo_time'> <span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann?</h3> <p>19 (Mittwoch) 22:00 - 20 (Donnerstag) 5:00</p> </div> </div> </div><div class='evcal_col50'> <div class='evcal_evdata_row evo_location'> <span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span> <div class='evcal_evdata_cell' data-loc_tax_id='2751'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Wo?</h3><p class='evo_location_name'>Mississippi Queen Nürnberg</p><p class='evo_location_address'>Donaustraße 40, 90451 Nürnberg</p> </div> </div> </div><div class='clear'></div> </div></div> </div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '> <span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'>Organizer</h3> <div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'> <span class='evo_card_organizer_name_t'>Mississippi Queen Nürnberg</span> </p></div><div class='clear'></div> </div> </div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15609816005d0a8e225e8d142518_gmap' style='max-width:none'></div> <div class='evo_metarow_learnMICS evorow bordb '> <div class='tb'> <div class='tbrow'> <a class='evcal_col50 dark1 bordr evo_clik_row' href='https://www.facebook.com/events/706239389789712' target="_blank"> <span class='evcal_evdata_row ' > <span class='evcal_evdata_icons'><i class='fa fa-link'></i></span> <h3 class='evo_h3'>Facebook Event</h3> </span> </a> <div class='evo_ics evcal_col50 dark1 evo_clik_row' > <div class='evcal_evdata_row'> <span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=42518&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Kalender hinzufügen</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Music+for+devoted+people+Mi1906+vor+dem+Feiertag&amp;dates=20190619T200000Z/20190620T030000Z&amp;details=Am+Tag+vor+dem+Feiertag+sind+wir+wieder+auf+der+Queen.%0D%0AUnterdeck%3A%0D%0ADepeche+Mode+-+Boothits+-+Indie+und+Waveclassics+-+80er+-+New+Wave%0D%0ADJan+%26amp%3B+Wolfgang%0D%0AMitteldeck%3A%0D%0AElectro+-+Industrial+-+Heavy+Electronics&amp;location=Mississippi+Queen+N%C3%BCrnberg - Donaustra%C3%9Fe+40%2C+90451+N%C3%BCrnberg' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>Google hinzufügen</a></h3> </div> </div> </div> </div></div> </div> <div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'> <form action='https://maps.google.com/maps' method='get' target='_blank'> <input type='hidden' name='daddr' value="Donaustraße 40, 90451 Nürnberg"/> <p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/> <button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button> </p></form> </div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div><div id="event_42133" class="eventon_list_event evo_eventtop event event_42133_0" data-event_id="42133" data-ri="0r" data-time="1560981600-1561006800" data-colr="#fc0808" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url' href='https://www.uselinks.de/events/tanz-der-vaganten-revival-party/'></a><span itemprop='name' >Tanz der Vaganten - Revival Party</span><meta itemprop='image' content="https://www.uselinks.de/wp-content/uploads/2019/05/42133_image_58922493_2153228914712617_1844290812674834432_o.jpg" /><meta itemprop='description' content="Tanz der Vaganten - Revival Party Mittelalter – Folk – Ritual – Mittelalternatives mit DJ Prometheus Als das Nachtwerk 2005 seine Pforten öffnete, stand DJ Prometheus bereits beim 'Tanz der Vaganten' an" /><meta itemprop='startDate' content="2019-6-19T22:00" /><meta itemprop='endDate' content="2019-6-20T05:00" /><meta itemprop='eventStatus' content="on-schedule" /> <item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"> <span itemprop="name">Nachtwerk-Musikclub</span> <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <item itemprop="streetAddress">Pfannkuchstraße 16, 76185 Karlsruhe</item> </span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Tanz der Vaganten - Revival Party",
							  	"startDate": "2019-6-19T22-22-00-00",
							  	"endDate": "2019-6-20T05-05-00-00",
							  	"image":"https://www.uselinks.de/wp-content/uploads/2019/05/42133_image_58922493_2153228914712617_1844290812674834432_o.jpg",
							  	"description":"Tanz der Vaganten - Revival Party    Mittelalter – Folk – Ritual – Mittelalternatives mit DJ Prometheus    Als das Nachtwerk 2005 seine Pforten öffnete, stand DJ Prometheus bereits beim 'Tanz der Vaganten' an"
							  	,"location":{
										"@type":"Place",
										"name":"Nachtwerk-Musikclub",
										"address":"Pfannkuchstraße 16, 76185 Karlsruhe"
							  		}
							 }</script></div> <p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #fc0808;" id="evc_156098160042133" class="desc_trig evo_party mul_val evcal_list_a" data-ux_val="3" ><span class='evcal_cblock ' data-bgcolor='#fc0808' data-smon='Juni' data-syr='2019'><span class='evo_start '><em class='date'>19</em><em class='month'>jun</em><em class='time'><i t="y">(jun 19)</i>22:00</em></span><span class='evo_end '><em class='date'>20</em><em class='time'><i t="y">(jun 20)</i>5:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="49.010797038292,8.3481917192963" data-location_address="Pfannkuchstraße 16, 76185 Karlsruhe" data-location_type="lonlat" data-location_name="Nachtwerk-Musikclub" data-location_url="https://www.uselinks.de/event-location/nachtwerk-musikclub/" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Tanz der Vaganten - Revival Party</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Karlsruhe</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Terminart:</i></em><em data-filter='event_type'>Party</em><i class='clear'></i></span></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img evo_imghover evo_imgCursor' data-imgheight='392' data-imgwidth='720' style='background-image: url("https://www.uselinks.de/wp-content/uploads/2019/05/42133_image_58922493_2153228914712617_1844290812674834432_o.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'> <div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Tanz der Vaganten - Revival Party Mittelalter – Folk – Ritual – Mittelalternatives mit DJ Prometheus Als das Nachtwerk 2005 seine Pforten öffnete, stand DJ Prometheus bereits beim "Tanz der Vaganten" an</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span> <div class='evcal_evdata_cell shorter_desc'><div class='eventon_details_shading_bot'> <p class='eventon_shad_p' content='less'><span class='ev_more_text' data-txt='less'>more</span><span class='ev_more_arrow'></span></p> </div><div class='eventon_full_description'> <h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'> <p>Tanz der Vaganten &#8211; Revival Party</p> <p>Mittelalter – Folk – Ritual – Mittelalternatives mit DJ Prometheus</p> <p>Als das Nachtwerk 2005 seine Pforten öffnete, stand DJ Prometheus bereits beim &#8220;Tanz der Vaganten&#8221; an den Plattentellern. Für die einmalige Revival-Party am 19. Juni 2019 wird der Mittelalter-Spezialist ein weiteres Mal an den Reglern stehen und mit einer krachigen wie gefühlvollen Mixtur unsere Grundmauern erbeben lassen. Rotzige Historock-Hymnen von In Extremo oder Saltatio Mortis werden hier ebenso vertreten sein wie derbe Piraten- und Gossenlieder von Mr. Hurley &amp; Die Pulveraffen oder Knasterbart. Dazu kommen Ausflüge in nordische und pagane Folkgefilde zu Faun, Omnia, Wardruna, Heilung, Loreena McKennitt oder Garmarna. Und hin und wieder werden auch mittelalternative Intermezzi mit ASP, Knorkator, Rammstein uvm. geboten.</p> <p>DJ-Info:<br /> DJ Prometheus legt bereits seit 1991 professionell als DJ auf, hat sich bereits Anfang dieses Jahrtausends auf mittelalterliche und folkloristische Musik spezialisiert und diese dabei auch als Journalist begleitet. Als Chefredakteur der beiden Magazine Miroque und Zillo Medieval gestaltete er die mittelalterliche Kulturlandschaft maßgeblich mit, begleitete nebenher auch einige historische Ausgaben des Sonic Seducers und brachte mit den Spielmannstränen und einigen anderen Compilations auch eigene Sampler heraus. Seit mehr als einer Dekade ist er als Resident-DJ im Karlsruher CULTeum für den weithin bekannten Kultabend Veitstanz verantwortlich.</p> <p>www.nachtwerk-musikclub.de/events/tanz-der-vaganten-revival-party/</p> </div><div class='clear'></div> </div> </div> </div><div class='evo_metarow_time_location evorow bordb '> <div class='tb' > <div class='tbrow'> <div class='evcal_col50 bordr'> <div class='evcal_evdata_row evo_time'> <span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann?</h3> <p>19 (Mittwoch) 22:00 - 20 (Donnerstag) 5:00</p> </div> </div> </div><div class='evcal_col50'> <div class='evcal_evdata_row evo_location'> <span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span> <div class='evcal_evdata_cell' data-loc_tax_id='2717'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Wo?</h3><p class='evo_location_name'>Nachtwerk-Musikclub</p><p class='evo_location_address'>Pfannkuchstraße 16, 76185 Karlsruhe</p> </div> </div> </div><div class='clear'></div> </div></div> </div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '> <span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'>Organizer</h3> <div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'> <span class='evo_card_organizer_name_t'><a href='https://www.uselinks.de/nachtwerk-musikclub/'>Nachtwerk-Musikclub</a></span><span class='evo_card_organizer_description'>Das Nachtwerk befindet sich in einem Gewölbekeller, der Ende des 19. Jahrhunderts erbaut wurde und viele Jahre als Weinzentrallager der Firma Pfannkuch diente. Schon aufgrund seiner Bauweise versprüht er eine ganz besondere Atmosphäre.</span> </p></div><div class='clear'></div> </div> </div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15609816005d0a8e22631ba42133_gmap' style='max-width:none'></div> <div class='evo_metarow_learnMICS evorow bordb '> <div class='tb'> <div class='tbrow'> <a class='evcal_col50 dark1 bordr evo_clik_row' href='https://www.facebook.com/events/2313951592224251' target="_blank"> <span class='evcal_evdata_row ' > <span class='evcal_evdata_icons'><i class='fa fa-link'></i></span> <h3 class='evo_h3'>Facebook Event</h3> </span> </a> <div class='evo_ics evcal_col50 dark1 evo_clik_row' > <div class='evcal_evdata_row'> <span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=42133&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Kalender hinzufügen</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Tanz+der+Vaganten+-+Revival+Party&amp;dates=20190619T200000Z/20190620T030000Z&amp;details=Tanz+der+Vaganten+-+Revival+Party%0D%0A%0D%0AMittelalter+%E2%80%93+Folk+%E2%80%93+Ritual+%E2%80%93+Mittelalternatives+mit+DJ+Prometheus%0D%0A%0D%0AAls+das+Nachtwerk+2005+seine+Pforten+%C3%B6ffnete%2C+stand+DJ+Prometheus+bereits+beim+%22Tanz+der+Vaganten%22+an&amp;location=Nachtwerk-Musikclub - Pfannkuchstra%C3%9Fe+16%2C+76185+Karlsruhe' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>Google hinzufügen</a></h3> </div> </div> </div> </div></div> </div> <div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'> <form action='https://maps.google.com/maps' method='get' target='_blank'> <input type='hidden' name='daddr' value="Pfannkuchstraße 16, 76185 Karlsruhe"/> <p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/> <button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button> </p></form> </div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div><div id="event_42435" class="eventon_list_event evo_eventtop event event_42435_0" data-event_id="42435" data-ri="0r" data-time="1561057200-1561078800" data-colr="#fc0808" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url' href='https://www.uselinks.de/events/goth-rock-trinity-nuernberg/'></a><span itemprop='name' >Goth-Rock-Trinity Nürnberg</span><meta itemprop='image' content="https://www.uselinks.de/wp-content/uploads/2019/06/42435_image_56588488_583925745442975_2606403837040263168_n.jpg" /><meta itemprop='description' content="Die GOTH-ROCK-TRINITY Tour 2019 macht Halt in Nürnberg: UPDATE!!! LEIDER KÖNNEN WISBORG AUS PERSÖNLICHEN GRÜNDEN NICHT IN NÜRNBERG DABEI SEIN - ABER WIR HABEN MIT OXIC INC. EINEN WÜRDIGEN ERSATZ GEFUNDEN. Drei Bands," /><meta itemprop='startDate' content="2019-6-20T19:00" /><meta itemprop='endDate' content="2019-6-21T01:00" /><meta itemprop='eventStatus' content="on-schedule" /> <item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"> <span itemprop="name">Der Cult - nightclub &amp; more</span> <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <item itemprop="streetAddress">Dooser Str. 60, 90427 Nürnberg</item> </span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Goth-Rock-Trinity Nürnberg",
							  	"startDate": "2019-6-20T19-19-00-00",
							  	"endDate": "2019-6-21T01-01-00-00",
							  	"image":"https://www.uselinks.de/wp-content/uploads/2019/06/42435_image_56588488_583925745442975_2606403837040263168_n.jpg",
							  	"description":"Die GOTH-ROCK-TRINITY Tour 2019 macht Halt in Nürnberg:    UPDATE!!!  LEIDER KÖNNEN WISBORG AUS PERSÖNLICHEN GRÜNDEN NICHT IN NÜRNBERG DABEI SEIN - ABER WIR HABEN MIT OXIC INC. EINEN WÜRDIGEN ERSATZ GEFUNDEN.    Drei Bands,"
							  	,"location":{
										"@type":"Place",
										"name":"Der Cult - nightclub &amp; more",
										"address":"Dooser Str. 60, 90427 Nürnberg"
							  		}
							 }</script></div> <p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #fc0808;" id="evc_156105720042435" class="desc_trig evo_konzert evo_party mul_val evcal_list_a" data-ux_val="3" ><span class='evcal_cblock ' data-bgcolor='#fc0808' data-smon='Juni' data-syr='2019'><span class='evo_start '><em class='date'>20</em><em class='month'>jun</em><em class='time'><i t="y">(jun 20)</i>19:00</em></span><span class='evo_end '><em class='date'>21</em><em class='time'><i t="y">(jun 21)</i>1:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="49.468335700592,11.017561883827" data-location_address="Dooser Str. 60, 90427 Nürnberg" data-location_type="lonlat" data-location_name="Der Cult - nightclub &amp; more" data-location_url="https://www.uselinks.de/event-location/der-cult-nightclub-more/" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Goth-Rock-Trinity Nürnberg</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Nürnberg</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Terminart:</i></em><em data-filter='event_type'>Konzert,</em><em data-filter='event_type'>Party</em><i class='clear'></i></span></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img evo_imghover evo_imgCursor' data-imgheight='262' data-imgwidth='500' style='background-image: url("https://www.uselinks.de/wp-content/uploads/2019/06/42435_image_56588488_583925745442975_2606403837040263168_n.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'> <div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Die GOTH-ROCK-TRINITY Tour 2019 macht Halt in Nürnberg: UPDATE!!! LEIDER KÖNNEN WISBORG AUS PERSÖNLICHEN GRÜNDEN NICHT IN NÜRNBERG DABEI SEIN - ABER WIR HABEN MIT OXIC INC. EINEN WÜRDIGEN ERSATZ GEFUNDEN. Drei Bands,</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span> <div class='evcal_evdata_cell shorter_desc'><div class='eventon_details_shading_bot'> <p class='eventon_shad_p' content='less'><span class='ev_more_text' data-txt='less'>more</span><span class='ev_more_arrow'></span></p> </div><div class='eventon_full_description'> <h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'> <p>Die GOTH-ROCK-TRINITY Tour 2019 macht Halt in Nürnberg:</p> <p>UPDATE!!!<br /> LEIDER KÖNNEN WISBORG AUS PERSÖNLICHEN GRÜNDEN NICHT IN NÜRNBERG DABEI SEIN &#8211; ABER WIR HABEN MIT OXIC INC. EINEN WÜRDIGEN ERSATZ GEFUNDEN.</p> <p>Drei Bands, fest verankert in der Szene, seit Anbeginn dabei oder auch frisch und aufstrebend &#8211; eine Zeitreise durch die Geschichte des Gothic Rock:</p> <p>STILL PATIENT? sind ein Urgestein der Szene. Mit 30 Jahren Bandgeschichte, 8 Alben und unzähligen Festivalauftritten begeistert die Band seit der Neuformierung im Jahre 2013 viele alte und neue Fans mit ihrer kraftvollen Weiterentwicklung des klassischen Gothic Rocks. Im Vorprogramm von Bands wie Crematory, Lord of the Lost und Skeletal Family wurde sehr schnell klar, dass STILL PATIENT? auch genreübergreifend funktionieren. Vor allem live ein mitreißendes Erlebnis!<br /> Das aktuelle Album ZEITGEIST WELTSCHMERZ ist direkt auf Platz 2 der Deutschen Alternativ Charts eingestiegen.</p> <p>STILL PATIENT?</p> <p>AGE OF HEAVEN haben Kultstatus. Als eine der Bands auf dem ersten Wave-Gothic-Treffen in Leipzig sind sie seit 27 Jahren eine feste Größe in der Szene. Das von vielen sehnsüchtig erwartete neue Album wird in Kürze veröffentlicht und nahtlos dort anknüpfen, wo AGE OF HEAVEN ihre Wurzeln haben: im klassischen und zeitlosen Gothic Rock der ersten Stunde. Frontmann Ju Age ist seit Anbeginn das Aushängeschild der Band und der Szene und weiß mit seinem Auftreten und unverwechselbaren Gesang die Konzertbesucher zu fesseln und zu begeistern.</p> <p>Age Of Heaven</p> <p>OXIC INC. &#8211; stehen im 21. Jahrhundert für eine Verbindung aus traditionellen elektronischen Darkwaveklängen, die den Geist der ersten großen Gothicwelle atmen und mit modernen Metal- und<br /> Rocksounds der Gegenwart.<br /> Gitarrenlastig und tanzbar hämmern OXIC Inc. ihre ndzeitstimmung in die Nacht. Der Gesang wechselt dabei sowohl zwischen Deutsch, als auch Englisch, und zwischen schwermütig und wahnsinnig. Er wirkt als Spiegelbild für die schizophrene Einstellung der heutigen Gesellschaft.<br /> OXIC Inc. erzählen nicht einfach nur Gothicgeschichten, sondern haben in der Tradition von George Orwells Roman 1984 etwas zu sagen, sich nicht mit den gegebenen Verhältnissen abzufinden, sondern die Zeichen der Zeit zu verstehen und den Mut zu haben, sich seines eigenen Verstandes zu bedienen.</p> <p>OXIC Inc.</p> <p>VVK 14,00 €<br /> AK 18,00 €</p> <p>Weitere Infos folgen in Kürze</p> </div><div class='clear'></div> </div> </div> </div><div class='evo_metarow_time_location evorow bordb '> <div class='tb' > <div class='tbrow'> <div class='evcal_col50 bordr'> <div class='evcal_evdata_row evo_time'> <span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann?</h3> <p>20 (Donnerstag) 19:00 - 21 (Freitag) 1:00</p> </div> </div> </div><div class='evcal_col50'> <div class='evcal_evdata_row evo_location'> <span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span> <div class='evcal_evdata_cell' data-loc_tax_id='2745'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Wo?</h3><p class='evo_location_name'>Der Cult - nightclub &amp; more</p><p class='evo_location_address'>Dooser Str. 60, 90427 Nürnberg</p> </div> </div> </div><div class='clear'></div> </div></div> </div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '> <span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'>Organizer</h3> <div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'> <span class='evo_card_organizer_name_t'>Der Cult - nightclub &amp; more</span> </p></div><div class='clear'></div> </div> </div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15610572005d0a8e22684e342435_gmap' style='max-width:none'></div> <div class='evo_metarow_learnMICS evorow bordb '> <div class='tb'> <div class='tbrow'> <a class='evcal_col50 dark1 bordr evo_clik_row' href='https://www.facebook.com/events/170354370584442' target="_blank"> <span class='evcal_evdata_row ' > <span class='evcal_evdata_icons'><i class='fa fa-link'></i></span> <h3 class='evo_h3'>Facebook Event</h3> </span> </a> <div class='evo_ics evcal_col50 dark1 evo_clik_row' > <div class='evcal_evdata_row'> <span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=42435&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Kalender hinzufügen</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Goth-Rock-Trinity+N%C3%BCrnberg&amp;dates=20190620T170000Z/20190620T230000Z&amp;details=Die+GOTH-ROCK-TRINITY+Tour+2019+macht+Halt+in+N%C3%BCrnberg%3A%0D%0A%0D%0AUPDATE%21%21%21%0D%0ALEIDER+K%C3%96NNEN+WISBORG+AUS+PERS%C3%96NLICHEN+GR%C3%9CNDEN+NICHT+IN+N%C3%9CRNBERG+DABEI+SEIN+-+ABER+WIR+HABEN+MIT+OXIC+INC.+EINEN+W%C3%9CRDIGEN+ERSATZ+GEFUNDEN.%0D%0A%0D%0ADrei+Bands%2C&amp;location=Der+Cult+-+nightclub+%26amp%3B+more - Dooser+Str.+60%2C+90427+N%C3%BCrnberg' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>Google hinzufügen</a></h3> </div> </div> </div> </div></div> </div> <div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'> <form action='https://maps.google.com/maps' method='get' target='_blank'> <input type='hidden' name='daddr' value="Dooser Str. 60, 90427 Nürnberg"/> <p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/> <button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button> </p></form> </div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div><div id="event_42480" class="eventon_list_event evo_eventtop event event_42480_0" data-event_id="42480" data-ri="0r" data-time="1561059000-1561073400" data-colr="#000000" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url' href='https://www.uselinks.de/events/udo-lindenberg-hamburg2019/'></a><span itemprop='name' >Udo Lindenberg</span><meta itemprop='image' content="https://www.uselinks.de/wp-content/uploads/2019/06/lindenberg-e1549372470212.jpg" /><meta itemprop='description' content="Über eine Million Besucher verfolgten in den letzten Jahren begeistert die spektakulären Shows von UDO LINDENBERG. „Die fetteste Rockrevue der Welt“, schrieben die Kritiker euphorisch darüber. Und nun steht es fest:" /><meta itemprop='startDate' content="2019-6-20T19:30" /><meta itemprop='endDate' content="2019-6-20T23:30" /><meta itemprop='eventStatus' content="on-schedule" /> <item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"> <span itemprop="name">Barclaycard Arena</span> <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <item itemprop="streetAddress">Sylvesterallee 10, 22525 Hamburg</item> </span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Udo Lindenberg",
							  	"startDate": "2019-6-20T19-19-30-00",
							  	"endDate": "2019-6-20T23-23-30-00",
							  	"image":"https://www.uselinks.de/wp-content/uploads/2019/06/lindenberg-e1549372470212.jpg",
							  	"description":"Über eine Million Besucher verfolgten in den letzten Jahren begeistert die spektakulären Shows von UDO LINDENBERG. „Die fetteste Rockrevue der Welt“, schrieben die Kritiker euphorisch darüber.    Und nun steht es fest:"
							  	,"location":{
										"@type":"Place",
										"name":"Barclaycard Arena",
										"address":"Sylvesterallee 10, 22525 Hamburg"
							  		}
							 }</script></div> <p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #000000;" id="evc_156105900042480" class="desc_trig evo_konzert sin_val evcal_list_a" data-ux_val="3" ><span class='evcal_cblock ' data-bgcolor='#000000' data-smon='Juni' data-syr='2019'><span class='evo_start '><em class='date'>20</em><em class='month'>jun</em><em class='time'>19:30</em></span><span class='evo_end only_time'><em class='time'>23:30</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-location_address="Sylvesterallee 10, 22525 Hamburg" data-location_type="address" data-location_name="Barclaycard Arena" data-location_url="https://www.uselinks.de/event-location/barclaycard-arena/" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Udo Lindenberg</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Hamburg, Live 2019</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Terminart:</i></em><em data-filter='event_type'>Konzert</em><i class='clear'></i></span></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img evo_imghover evo_imgCursor' data-imgheight='500' data-imgwidth='955' style='background-image: url("https://www.uselinks.de/wp-content/uploads/2019/06/lindenberg-e1549372470212.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'> <div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Über eine Million Besucher verfolgten in den letzten Jahren begeistert die spektakulären Shows von UDO LINDENBERG. „Die fetteste Rockrevue der Welt“, schrieben die Kritiker euphorisch darüber. Und nun steht es fest:</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span> <div class='evcal_evdata_cell shorter_desc'><div class='eventon_details_shading_bot'> <p class='eventon_shad_p' content='less'><span class='ev_more_text' data-txt='less'>more</span><span class='ev_more_arrow'></span></p> </div><div class='eventon_full_description'> <h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'> <p>Über eine Million Besucher verfolgten in den letzten Jahren begeistert die spektakulären Shows von UDO LINDENBERG. „Die fetteste Rockrevue der Welt“, schrieben die Kritiker euphorisch darüber.</p> <p>Und nun steht es fest: 2019 kommt UDO LINDENBERG wieder auf Tour! Mit völlig neuem Programm, einer Fülle von musikalischen Panik-Komplizen und jeder Menge visueller Überraschungen. In der Panik-Zentrale brodelt gerade die Ideen-Maschine, alle Apparate drehen auf voller Power. Denn nach einem Jahr des Grübelns und Diskutierens, des Prüfens und Erforschens, steht nun fest: Am 31. Mai 2019 wird der Startschuss in Bremen gesetzt – und dann reist UDO LINDENBERG mit seinem Tross quer durch die Bunte Republik Deutschland:</p> </div><div class='clear'></div> </div> </div> </div><div class='evo_metarow_time_location evorow bordb '> <div class='tb' > <div class='tbrow'> <div class='evcal_col50 bordr'> <div class='evcal_evdata_row evo_time'> <span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann?</h3> <p>(Donnerstag) 19:30 - 23:30</p> </div> </div> </div><div class='evcal_col50'> <div class='evcal_evdata_row evo_location'> <span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span> <div class='evcal_evdata_cell' data-loc_tax_id='2121'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Wo?</h3><p class='evo_location_name'>Barclaycard Arena</p><p class='evo_location_address'>Sylvesterallee 10, 22525 Hamburg</p> </div> </div> </div><div class='clear'></div> </div></div> </div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15610590005d0a8e226cffd42480_gmap' style='max-width:none'></div> <div class='evo_metarow_ICS evorow bordb evcal_evdata_row'> <span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span> <div class='evcal_evdata_cell'> <p><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=42480&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Kalender hinzufügen</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Udo+Lindenberg&amp;dates=20190620T173000Z/20190620T213000Z&amp;details=%C3%9Cber+eine+Million+Besucher+verfolgten+in+den+letzten+Jahren+begeistert+die+spektakul%C3%A4ren+Shows+von+UDO+LINDENBERG.+%E2%80%9EDie+fetteste+Rockrevue+der+Welt%E2%80%9C%2C+schrieben+die+Kritiker+euphorisch+dar%C3%BCber.%0D%0A%0D%0AUnd+nun+steht+es+fest%3A&amp;location=Barclaycard+Arena - Sylvesterallee+10%2C+22525+Hamburg' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>Google hinzufügen</a></p> </div> </div> <div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'> <form action='https://maps.google.com/maps' method='get' target='_blank'> <input type='hidden' name='daddr' value="Sylvesterallee 10, 22525 Hamburg"/> <p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/> <button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button> </p></form> </div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div><div id="event_41853" class="eventon_list_event evo_eventtop event event_41853_1" data-event_id="41853" data-ri="1r" data-time="1561060800-1561003200" data-colr="#fc0808" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url' href='https://www.uselinks.de/events/duesterdisco-eisenlager-dj-alexx-botox-3/var/ri-1.l-L1'></a><span itemprop='name' >DüsterDisco</span><meta itemprop='image' content="https://www.uselinks.de/wp-content/uploads/2019/05/41853_image_58922426_2392952934094628_4861180277810003968_n.jpg" /><meta itemprop='description' content="ebm-futurepop-gothic-indus-80ger-pop&amp;wave-postpunk-etc... Düsterdisco im Eisenlager Zentrum Altenberg EBM // Wave // SynthiePop // Indie // 80's Ab 21:00 Uhr 3,- € Eintritt, 3,- € Mindestverzehr von 22:00 Uhr bis 24:00 Uhr: Frauen Eintritt Frei Dresscode: Düster/Szene/Schwarz Gratis-Buffet ab" /><meta itemprop='startDate' content="2019-6-20T20:00" /><meta itemprop='endDate' content="2019-6-20T04:00" /><meta itemprop='eventStatus' content="on-schedule" /> <item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"> <span itemprop="name">Düsterdisco im Eisenlager Zentrum Altenberg</span> <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <item itemprop="streetAddress">Hansastraße 20, 46049 Oberhausen</item> </span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "DüsterDisco",
							  	"startDate": "2019-6-20T20-20-00-00",
							  	"endDate": "2019-6-20T04-04-00-00",
							  	"image":"https://www.uselinks.de/wp-content/uploads/2019/05/41853_image_58922426_2392952934094628_4861180277810003968_n.jpg",
							  	"description":"ebm-futurepop-gothic-indus-80ger-pop&amp;wave-postpunk-etc...    Düsterdisco im Eisenlager Zentrum Altenberg  EBM // Wave // SynthiePop // Indie // 80's    Ab 21:00 Uhr  3,- € Eintritt, 3,- € Mindestverzehr  von 22:00 Uhr bis 24:00 Uhr: Frauen Eintritt Frei  Dresscode: Düster/Szene/Schwarz    Gratis-Buffet ab"
							  	,"location":{
										"@type":"Place",
										"name":"Düsterdisco im Eisenlager Zentrum Altenberg",
										"address":"Hansastraße 20, 46049 Oberhausen"
							  		}
							 }</script></div> <p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #fc0808;" id="evc_156106080041853" class="event_repeat desc_trig evo_party sin_val evcal_list_a" data-ux_val="3" ><span class='evcal_cblock ' data-bgcolor='#fc0808' data-smon='Juni' data-syr='2019'><span class='evo_start '><em class='date'>20</em><em class='month'>jun</em><em class='time'>20:00</em></span><span class='evo_end only_time'><em class='time'>4:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="51.475296664592,6.8475139842709" data-location_address="Hansastraße 20, 46049 Oberhausen" data-location_type="lonlat" data-location_name="Düsterdisco im Eisenlager Zentrum Altenberg" data-location_url="https://www.uselinks.de/event-location/duesterdisco-im-eisenlager-zentrum-altenberg/" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>DüsterDisco</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Oberhausen</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Terminart:</i></em><em data-filter='event_type'>Party</em><i class='clear'></i></span></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img evo_imghover evo_imgCursor' data-imgheight='393' data-imgwidth='720' style='background-image: url("https://www.uselinks.de/wp-content/uploads/2019/05/41853_image_58922426_2392952934094628_4861180277810003968_n.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'> <div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>ebm-futurepop-gothic-indus-80ger-pop&amp;wave-postpunk-etc... Düsterdisco im Eisenlager Zentrum Altenberg EBM // Wave // SynthiePop // Indie // 80's Ab 21:00 Uhr 3,- € Eintritt, 3,- € Mindestverzehr von 22:00 Uhr bis 24:00 Uhr: Frauen Eintritt Frei Dresscode: Düster/Szene/Schwarz Gratis-Buffet ab</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span> <div class='evcal_evdata_cell shorter_desc'><div class='eventon_details_shading_bot'> <p class='eventon_shad_p' content='less'><span class='ev_more_text' data-txt='less'>more</span><span class='ev_more_arrow'></span></p> </div><div class='eventon_full_description'> <h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'> <p>ebm-futurepop-gothic-indus-80ger-pop&amp;wave-postpunk-etc&#8230;</p> <p>Düsterdisco im Eisenlager Zentrum Altenberg<br /> EBM // Wave // SynthiePop // Indie // 80&#8217;s</p> <p>Ab 21:00 Uhr<br /> 3,- € Eintritt, 3,- € Mindestverzehr<br /> von 22:00 Uhr bis 24:00 Uhr: Frauen Eintritt Frei<br /> Dresscode: Düster/Szene/Schwarz</p> <p>Gratis-Buffet ab 20:00 Uhr &#8211; All U Can Eat (solange der Vorrat reicht [i.d.R. bis ca.22/23 Uhr])</p> <p>Mit der Wichtig Card:<br /> Eintritt Frei ab 22 Uhr!<br /> https://www.modewichtig.com/wichtig-card/</p> <p>Besuche uns auch hier:<br /> www.eisenlager.info<br /> www.facebook.com/eisenlager<br /> www.facebook.com/deejaymichellec<br /> www.facebook.com/DJAlexxBotox<br /> http://instagram.com/djalexxbotox</p> </div><div class='clear'></div> </div> </div> </div><div class='evo_metarow_time_location evorow bordb '> <div class='tb' > <div class='tbrow'> <div class='evcal_col50 bordr'> <div class='evcal_evdata_row evo_time'> <span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann?</h3> <p>(Donnerstag) 20:00 - 4:00</p> </div> </div> </div><div class='evcal_col50'> <div class='evcal_evdata_row evo_location'> <span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span> <div class='evcal_evdata_cell' data-loc_tax_id='2681'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Wo?</h3><p class='evo_location_name'>Düsterdisco im Eisenlager Zentrum Altenberg</p><p class='evo_location_address'>Hansastraße 20, 46049 Oberhausen</p> </div> </div> </div><div class='clear'></div> </div></div> </div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '> <span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'>Organizer</h3> <div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'> <span class='evo_card_organizer_name_t'><a href='https://www.uselinks.de/eisenlager/'>Eisenlager</a></span> </p></div><div class='clear'></div> </div> </div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15610608005d0a8e2271db641853_gmap' style='max-width:none'></div> <div class='evo_metarow_learnMICS evorow bordb '> <div class='tb'> <div class='tbrow'> <a class='evcal_col50 dark1 bordr evo_clik_row' href=' ' > <span class='evcal_evdata_row ' > <span class='evcal_evdata_icons'><i class='fa fa-link'></i></span> <h3 class='evo_h3'>Facebook Event</h3> </span> </a> <div class='evo_ics evcal_col50 dark1 evo_clik_row' > <div class='evcal_evdata_row'> <span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=41853&amp;ri=1' class='evo_ics_nCal' title='Add to your calendar'>Kalender hinzufügen</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=D%C3%BCsterDisco&amp;dates=20190620T180000Z/20190620T020000Z&amp;details=ebm-futurepop-gothic-indus-80ger-pop%26amp%3Bwave-postpunk-etc...%0D%0A%0D%0AD%C3%BCsterdisco+im+Eisenlager+Zentrum+Altenberg%0D%0AEBM+%2F%2F+Wave+%2F%2F+SynthiePop+%2F%2F+Indie+%2F%2F+80%27s%0D%0A%0D%0AAb+21%3A00+Uhr%0D%0A3%2C-+%E2%82%AC+Eintritt%2C+3%2C-+%E2%82%AC+Mindestverzehr%0D%0Avon+22%3A00+Uhr+bis+24%3A00+Uhr%3A+Frauen+Eintritt+Frei%0D%0ADresscode%3A+D%C3%BCster%2FSzene%2FSchwarz%0D%0A%0D%0AGratis-Buffet+ab&amp;location=D%C3%BCsterdisco+im+Eisenlager+Zentrum+Altenberg - Hansastra%C3%9Fe+20%2C+46049+Oberhausen' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>Google hinzufügen</a></h3> </div> </div> </div> </div></div> </div> <div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'> <form action='https://maps.google.com/maps' method='get' target='_blank'> <input type='hidden' name='daddr' value="Hansastraße 20, 46049 Oberhausen"/> <p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/> <button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button> </p></form> </div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div><div id="event_42437" class="eventon_list_event evo_eventtop event event_42437_0" data-event_id="42437" data-ri="0r" data-time="1561068000-1561078800" data-colr="#fc0808" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url' href='https://www.uselinks.de/events/rock-nach-8-special-gothrocktrinity-aftershow-party/'></a><span itemprop='name' >ROCK NACH 8 Special: GothRockTrinity - Aftershow-Party</span><meta itemprop='image' content="https://www.uselinks.de/wp-content/uploads/2019/06/42437_image_58032962_10156450242403845_2823252891819573248_n.jpg" /><meta itemprop='description' content="GOTH-ROCK-TRINITY – AFTERSHOW-PARTY Diverse Cocktails 2,-€ günstiger! ROCK – METAL – HARDROCK – CROSSOVER – NDH Mit DJane Sabina Veranstalter: Der Cult - nightclub &amp; more – Open Doors: 19 Uhr" /><meta itemprop='startDate' content="2019-6-20T22:00" /><meta itemprop='endDate' content="2019-6-21T01:00" /><meta itemprop='eventStatus' content="on-schedule" /> <item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"> <span itemprop="name">Der Cult - nightclub &amp; more</span> <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <item itemprop="streetAddress">Dooser Str. 60, 90427 Nürnberg</item> </span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "ROCK NACH 8 Special: GothRockTrinity - Aftershow-Party",
							  	"startDate": "2019-6-20T22-22-00-00",
							  	"endDate": "2019-6-21T01-01-00-00",
							  	"image":"https://www.uselinks.de/wp-content/uploads/2019/06/42437_image_58032962_10156450242403845_2823252891819573248_n.jpg",
							  	"description":"GOTH-ROCK-TRINITY – AFTERSHOW-PARTY    Diverse Cocktails 2,-€ günstiger!    ROCK – METAL – HARDROCK – CROSSOVER – NDH    Mit DJane Sabina    Veranstalter: Der Cult - nightclub &amp; more – Open Doors: 19 Uhr"
							  	,"location":{
										"@type":"Place",
										"name":"Der Cult - nightclub &amp; more",
										"address":"Dooser Str. 60, 90427 Nürnberg"
							  		}
							 }</script></div> <p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #fc0808;" id="evc_156106800042437" class="desc_trig evo_party mul_val evcal_list_a" data-ux_val="3" ><span class='evcal_cblock ' data-bgcolor='#fc0808' data-smon='Juni' data-syr='2019'><span class='evo_start '><em class='date'>20</em><em class='month'>jun</em><em class='time'><i t="y">(jun 20)</i>22:00</em></span><span class='evo_end '><em class='date'>21</em><em class='time'><i t="y">(jun 21)</i>1:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="49.468335700592,11.017561883827" data-location_address="Dooser Str. 60, 90427 Nürnberg" data-location_type="lonlat" data-location_name="Der Cult - nightclub &amp; more" data-location_url="https://www.uselinks.de/event-location/der-cult-nightclub-more/" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>ROCK NACH 8 Special: GothRockTrinity - Aftershow-Party</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Nürnberg</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Terminart:</i></em><em data-filter='event_type'>Party</em><i class='clear'></i></span></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img evo_imghover evo_imgCursor' data-imgheight='354' data-imgwidth='496' style='background-image: url("https://www.uselinks.de/wp-content/uploads/2019/06/42437_image_58032962_10156450242403845_2823252891819573248_n.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'> <div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>GOTH-ROCK-TRINITY – AFTERSHOW-PARTY Diverse Cocktails 2,-€ günstiger! ROCK – METAL – HARDROCK – CROSSOVER – NDH Mit DJane Sabina Veranstalter: Der Cult - nightclub &amp; more – Open Doors: 19 Uhr</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span> <div class='evcal_evdata_cell '><div class='eventon_full_description'> <h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'> <p>GOTH-ROCK-TRINITY – AFTERSHOW-PARTY</p> <p>Diverse Cocktails 2,-€ günstiger!</p> <p>ROCK – METAL – HARDROCK – CROSSOVER – NDH</p> <p>Mit DJane Sabina</p> <p>Veranstalter: Der Cult &#8211; nightclub &amp; more – Open Doors: 19 Uhr</p> </div><div class='clear'></div> </div> </div> </div><div class='evo_metarow_time_location evorow bordb '> <div class='tb' > <div class='tbrow'> <div class='evcal_col50 bordr'> <div class='evcal_evdata_row evo_time'> <span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann?</h3> <p>20 (Donnerstag) 22:00 - 21 (Freitag) 1:00</p> </div> </div> </div><div class='evcal_col50'> <div class='evcal_evdata_row evo_location'> <span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span> <div class='evcal_evdata_cell' data-loc_tax_id='2745'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Wo?</h3><p class='evo_location_name'>Der Cult - nightclub &amp; more</p><p class='evo_location_address'>Dooser Str. 60, 90427 Nürnberg</p> </div> </div> </div><div class='clear'></div> </div></div> </div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '> <span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'>Organizer</h3> <div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'> <span class='evo_card_organizer_name_t'>Der Cult - nightclub &amp; more</span> </p></div><div class='clear'></div> </div> </div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15610680005d0a8e2279eea42437_gmap' style='max-width:none'></div> <div class='evo_metarow_learnMICS evorow bordb '> <div class='tb'> <div class='tbrow'> <a class='evcal_col50 dark1 bordr evo_clik_row' href='https://www.facebook.com/events/2349198192013195' target="_blank"> <span class='evcal_evdata_row ' > <span class='evcal_evdata_icons'><i class='fa fa-link'></i></span> <h3 class='evo_h3'>Facebook Event</h3> </span> </a> <div class='evo_ics evcal_col50 dark1 evo_clik_row' > <div class='evcal_evdata_row'> <span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=42437&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Kalender hinzufügen</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=ROCK+NACH+8+Special%3A+GothRockTrinity+-+Aftershow-Party&amp;dates=20190620T200000Z/20190620T230000Z&amp;details=GOTH-ROCK-TRINITY+%E2%80%93+AFTERSHOW-PARTY%0D%0A%0D%0ADiverse+Cocktails+2%2C-%E2%82%AC+g%C3%BCnstiger%21%0D%0A%0D%0AROCK+%E2%80%93+METAL+%E2%80%93+HARDROCK+%E2%80%93+CROSSOVER+%E2%80%93+NDH%0D%0A%0D%0AMit+DJane+Sabina%0D%0A%0D%0AVeranstalter%3A+Der+Cult+-+nightclub+%26amp%3B+more+%E2%80%93+Open+Doors%3A+19+Uhr&amp;location=Der+Cult+-+nightclub+%26amp%3B+more - Dooser+Str.+60%2C+90427+N%C3%BCrnberg' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>Google hinzufügen</a></h3> </div> </div> </div> </div></div> </div> <div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'> <form action='https://maps.google.com/maps' method='get' target='_blank'> <input type='hidden' name='daddr' value="Dooser Str. 60, 90427 Nürnberg"/> <p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/> <button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button> </p></form> </div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div><div id="event_42588" class="eventon_list_event evo_eventtop event event_42588_0" data-event_id="42588" data-ri="0r" data-time="1561068000-1561093200" data-colr="#fc0808" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url' href='https://www.uselinks.de/events/best-of-80s-90s-party-2/'></a><span itemprop='name' >Best of 80's & 90's Party</span><meta itemprop='image' content="https://www.uselinks.de/wp-content/uploads/2019/06/42588_image_61643515_2531955490169845_6139176396922028032_n.jpg" /><meta itemprop='description' content="Wir feiern mit Euch. DJane Annieheaven und DJ Wolfram Waldura unsere Donnerstagsparty mit dem Besten aus den 80’s und 90’s. Es gilt wie jeden Donnerstag freier Eintritt und Longdrinks ab 3" /><meta itemprop='startDate' content="2019-6-20T22:00" /><meta itemprop='endDate' content="2019-6-21T05:00" /><meta itemprop='eventStatus' content="on-schedule" /> <item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"> <span itemprop="name">Darkflower</span> <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <item itemprop="streetAddress">Hainstraße 12-14, 04109 Leipzig</item> </span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Best of 80's & 90's Party",
							  	"startDate": "2019-6-20T22-22-00-00",
							  	"endDate": "2019-6-21T05-05-00-00",
							  	"image":"https://www.uselinks.de/wp-content/uploads/2019/06/42588_image_61643515_2531955490169845_6139176396922028032_n.jpg",
							  	"description":"Wir feiern mit Euch. DJane Annieheaven und DJ Wolfram Waldura unsere Donnerstagsparty mit dem Besten aus den 80’s und 90’s.  Es gilt wie jeden Donnerstag freier Eintritt und Longdrinks ab 3"
							  	,"location":{
										"@type":"Place",
										"name":"Darkflower",
										"address":"Hainstraße 12-14, 04109 Leipzig"
							  		}
							 }</script></div> <p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #fc0808;" id="evc_156106800042588" class="desc_trig evo_party mul_val evcal_list_a" data-ux_val="3" ><span class='evcal_cblock ' data-bgcolor='#fc0808' data-smon='Juni' data-syr='2019'><span class='evo_start '><em class='date'>20</em><em class='month'>jun</em><em class='time'><i t="y">(jun 20)</i>22:00</em></span><span class='evo_end '><em class='date'>21</em><em class='time'><i t="y">(jun 21)</i>5:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="51.342171968,12.373779969" data-location_address="Hainstraße 12-14, 04109 Leipzig" data-location_type="lonlat" data-location_name="Darkflower" data-location_url="https://www.uselinks.de/event-location/darkflower/" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Best of 80's & 90's Party</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Leipzig</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Terminart:</i></em><em data-filter='event_type'>Party</em><i class='clear'></i></span></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img evo_imghover evo_imgCursor' data-imgheight='412' data-imgwidth='720' style='background-image: url("https://www.uselinks.de/wp-content/uploads/2019/06/42588_image_61643515_2531955490169845_6139176396922028032_n.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'> <div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Wir feiern mit Euch. DJane Annieheaven und DJ Wolfram Waldura unsere Donnerstagsparty mit dem Besten aus den 80’s und 90’s. Es gilt wie jeden Donnerstag freier Eintritt und Longdrinks ab 3</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span> <div class='evcal_evdata_cell '><div class='eventon_full_description'> <h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'> <p>Wir feiern mit Euch. DJane Annieheaven und DJ Wolfram Waldura unsere Donnerstagsparty mit dem Besten aus den 80’s und 90’s.<br /> Es gilt wie jeden Donnerstag freier Eintritt und Longdrinks ab 3 Euro.</p> </div><div class='clear'></div> </div> </div> </div><div class='evo_metarow_time_location evorow bordb '> <div class='tb' > <div class='tbrow'> <div class='evcal_col50 bordr'> <div class='evcal_evdata_row evo_time'> <span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann?</h3> <p>20 (Donnerstag) 22:00 - 21 (Freitag) 5:00</p> </div> </div> </div><div class='evcal_col50'> <div class='evcal_evdata_row evo_location'> <span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span> <div class='evcal_evdata_cell' data-loc_tax_id='2754'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Wo?</h3><p class='evo_location_name'>Darkflower</p><p class='evo_location_address'>Hainstraße 12-14, 04109 Leipzig</p> </div> </div> </div><div class='clear'></div> </div></div> </div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '> <span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'>Organizer</h3> <div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'> <span class='evo_card_organizer_name_t'>Darkflower</span> </p></div><div class='clear'></div> </div> </div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15610680005d0a8e22820d142588_gmap' style='max-width:none'></div> <div class='evo_metarow_learnMICS evorow bordb '> <div class='tb'> <div class='tbrow'> <a class='evcal_col50 dark1 bordr evo_clik_row' href='https://www.facebook.com/events/447484572480302' target="_blank"> <span class='evcal_evdata_row ' > <span class='evcal_evdata_icons'><i class='fa fa-link'></i></span> <h3 class='evo_h3'>Facebook Event</h3> </span> </a> <div class='evo_ics evcal_col50 dark1 evo_clik_row' > <div class='evcal_evdata_row'> <span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=42588&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Kalender hinzufügen</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Best+of+80%27s+%26+90%27s+Party&amp;dates=20190620T200000Z/20190621T030000Z&amp;details=Wir+feiern+mit+Euch.+DJane+Annieheaven+und+DJ+Wolfram+Waldura+unsere+Donnerstagsparty+mit+dem+Besten+aus+den+80%E2%80%99s+und+90%E2%80%99s.%0D%0AEs+gilt+wie+jeden+Donnerstag+freier+Eintritt+und+Longdrinks+ab+3&amp;location=Darkflower - Hainstra%C3%9Fe+12-14%2C+04109+Leipzig' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>Google hinzufügen</a></h3> </div> </div> </div> </div></div> </div> <div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'> <form action='https://maps.google.com/maps' method='get' target='_blank'> <input type='hidden' name='daddr' value="Hainstraße 12-14, 04109 Leipzig"/> <p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/> <button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button> </p></form> </div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div><div id="event_40579" class="eventon_list_event evo_eventtop event event_40579_0" data-event_id="40579" data-ri="0r" data-time="1561145400-1561159800" data-colr="#000000" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url' href='https://www.uselinks.de/events/joachim-witt-essen2019/'></a><span itemprop='name' >Joachim Witt</span><meta itemprop='image' content="https://www.uselinks.de/wp-content/uploads/2019/01/bild564.jpg" /><meta itemprop='description' content="Mit atemberaubenden Arrangements seiner Songs und Orchester geht Joachim Witt im Frühjahr und Sommer 2019 auf eigene Klassik Tournee! Special Guest auf der gesamten Tour ist Adrian Hates von Diary" /><meta itemprop='startDate' content="2019-6-21T19:30" /><meta itemprop='endDate' content="2019-6-21T23:30" /><meta itemprop='eventStatus' content="on-schedule" /> <item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"> <span itemprop="name">Colosseum Theater</span> <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <item itemprop="streetAddress">Altendorfer Str. 1, 45127 Essen</item> </span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Joachim Witt",
							  	"startDate": "2019-6-21T19-19-30-00",
							  	"endDate": "2019-6-21T23-23-30-00",
							  	"image":"https://www.uselinks.de/wp-content/uploads/2019/01/bild564.jpg",
							  	"description":"Mit atemberaubenden Arrangements seiner Songs und Orchester geht Joachim Witt im Frühjahr und Sommer 2019 auf eigene Klassik Tournee! Special Guest auf der gesamten Tour ist Adrian Hates von Diary"
							  	,"location":{
										"@type":"Place",
										"name":"Colosseum Theater",
										"address":"Altendorfer Str. 1, 45127 Essen"
							  		}
							 }</script></div> <p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #000000;" id="evc_156114540040579" class="desc_trig evo_konzert sin_val evcal_list_a" data-ux_val="3" ><span class='evcal_cblock ' data-bgcolor='#000000' data-smon='Juni' data-syr='2019'><span class='evo_start '><em class='date'>21</em><em class='month'>jun</em><em class='time'>19:30</em></span><span class='evo_end only_time'><em class='time'>23:30</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-location_address="Altendorfer Str. 1, 45127 Essen" data-location_type="address" data-location_name="Colosseum Theater" data-location_url="https://www.uselinks.de/event-location/colosseum-theater/" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Joachim Witt</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Essen, Refugium Klassik Tour 2019</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Terminart:</i></em><em data-filter='event_type'>Konzert</em><i class='clear'></i></span></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img evo_imghover evo_imgCursor' data-imgheight='430' data-imgwidth='370' style='background-image: url("https://www.uselinks.de/wp-content/uploads/2019/01/bild564.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'> <div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Mit atemberaubenden Arrangements seiner Songs und Orchester geht Joachim Witt im Frühjahr und Sommer 2019 auf eigene Klassik Tournee! Special Guest auf der gesamten Tour ist Adrian Hates von Diary</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span> <div class='evcal_evdata_cell shorter_desc'><div class='eventon_details_shading_bot'> <p class='eventon_shad_p' content='less'><span class='ev_more_text' data-txt='less'>more</span><span class='ev_more_arrow'></span></p> </div><div class='eventon_full_description'> <h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'> <p>Mit atemberaubenden Arrangements seiner Songs und Orchester geht <strong><em>Joachim Witt</em></strong> im Frühjahr und Sommer 2019 auf eigene Klassik Tournee! Special Guest auf der gesamten Tour ist Adrian Hates von Diary Of Dreams. Davon, dass die Kombination aus Witt, Hates und Orchester nicht nur funktioniert, sondern auf einzigartige Weise überzeugt und für Gänsehautmomente sorgt, konnten sich fast 2.000 Besucher beim, seit Monaten ausverkauften, Gothic Meets Klassik Festival 2018 im Leipziger Gewandhaus überzeugen!<br /> Besucher und Fans dürfen sich auf eine der außergewöhnlichsten Tourneen des Jahres 2019 freuen!<a href="http://www.zanox-affiliate.de/ppc/?37781119C1937678355T&amp;ULP=[[2205458]]" target="_blank" rel="noopener"><br /> <img class="auto-style1" src="https://www.uselinks.de/wp-content/uploads/2018/01/ufiupaneiierjitexrei.png" alt="" width="200" height="150" /></a><br /> <iframe id="wppas_zone" frameborder="0" src="https://www.uselinks.de/?wppaszoneid=12289" width="468" height="60" scrolling="no"></iframe></p> </div><div class='clear'></div> </div> </div> </div><div class='evo_metarow_time_location evorow bordb '> <div class='tb' > <div class='tbrow'> <div class='evcal_col50 bordr'> <div class='evcal_evdata_row evo_time'> <span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann?</h3> <p>(Freitag) 19:30 - 23:30</p> </div> </div> </div><div class='evcal_col50'> <div class='evcal_evdata_row evo_location'> <span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span> <div class='evcal_evdata_cell' data-loc_tax_id='2490'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Wo?</h3><p class='evo_location_name'>Colosseum Theater</p><p class='evo_location_address'>Altendorfer Str. 1, 45127 Essen</p> </div> </div> </div><div class='clear'></div> </div></div> </div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15611454005d0a8e2286bfb40579_gmap' style='max-width:none'></div> <div class='evo_metarow_ICS evorow bordb evcal_evdata_row'> <span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span> <div class='evcal_evdata_cell'> <p><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=40579&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Kalender hinzufügen</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Joachim+Witt&amp;dates=20190621T173000Z/20190621T213000Z&amp;details=Mit+atemberaubenden+Arrangements+seiner+Songs+und+Orchester+geht+Joachim+Witt+im+Fr%C3%BChjahr+und+Sommer+2019+auf+eigene+Klassik+Tournee%21+Special+Guest+auf+der+gesamten+Tour+ist+Adrian+Hates+von+Diary&amp;location=Colosseum+Theater - Altendorfer+Str.+1%2C+45127+Essen' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>Google hinzufügen</a></p> </div> </div> <div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'> <form action='https://maps.google.com/maps' method='get' target='_blank'> <input type='hidden' name='daddr' value="Altendorfer Str. 1, 45127 Essen"/> <p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/> <button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button> </p></form> </div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div><div id="event_42481" class="eventon_list_event evo_eventtop event event_42481_0" data-event_id="42481" data-ri="0r" data-time="1561145400-1561159800" data-colr="#000000" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url' href='https://www.uselinks.de/events/udo-lindenberg-hamburg2019-2/'></a><span itemprop='name' >Udo Lindenberg</span><meta itemprop='image' content="https://www.uselinks.de/wp-content/uploads/2019/06/lindenberg-e1549372470212.jpg" /><meta itemprop='description' content="Über eine Million Besucher verfolgten in den letzten Jahren begeistert die spektakulären Shows von UDO LINDENBERG. „Die fetteste Rockrevue der Welt“, schrieben die Kritiker euphorisch darüber. Und nun steht es fest:" /><meta itemprop='startDate' content="2019-6-21T19:30" /><meta itemprop='endDate' content="2019-6-21T23:30" /><meta itemprop='eventStatus' content="on-schedule" /> <item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"> <span itemprop="name">Barclaycard Arena</span> <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <item itemprop="streetAddress">Sylvesterallee 10, 22525 Hamburg</item> </span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Udo Lindenberg",
							  	"startDate": "2019-6-21T19-19-30-00",
							  	"endDate": "2019-6-21T23-23-30-00",
							  	"image":"https://www.uselinks.de/wp-content/uploads/2019/06/lindenberg-e1549372470212.jpg",
							  	"description":"Über eine Million Besucher verfolgten in den letzten Jahren begeistert die spektakulären Shows von UDO LINDENBERG. „Die fetteste Rockrevue der Welt“, schrieben die Kritiker euphorisch darüber.    Und nun steht es fest:"
							  	,"location":{
										"@type":"Place",
										"name":"Barclaycard Arena",
										"address":"Sylvesterallee 10, 22525 Hamburg"
							  		}
							 }</script></div> <p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #000000;" id="evc_156114540042481" class="desc_trig evo_konzert sin_val evcal_list_a" data-ux_val="3" ><span class='evcal_cblock ' data-bgcolor='#000000' data-smon='Juni' data-syr='2019'><span class='evo_start '><em class='date'>21</em><em class='month'>jun</em><em class='time'>19:30</em></span><span class='evo_end only_time'><em class='time'>23:30</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-location_address="Sylvesterallee 10, 22525 Hamburg" data-location_type="address" data-location_name="Barclaycard Arena" data-location_url="https://www.uselinks.de/event-location/barclaycard-arena/" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Udo Lindenberg</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Hamburg, Live 2019</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Terminart:</i></em><em data-filter='event_type'>Konzert</em><i class='clear'></i></span></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img evo_imghover evo_imgCursor' data-imgheight='500' data-imgwidth='955' style='background-image: url("https://www.uselinks.de/wp-content/uploads/2019/06/lindenberg-e1549372470212.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'> <div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Über eine Million Besucher verfolgten in den letzten Jahren begeistert die spektakulären Shows von UDO LINDENBERG. „Die fetteste Rockrevue der Welt“, schrieben die Kritiker euphorisch darüber. Und nun steht es fest:</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span> <div class='evcal_evdata_cell shorter_desc'><div class='eventon_details_shading_bot'> <p class='eventon_shad_p' content='less'><span class='ev_more_text' data-txt='less'>more</span><span class='ev_more_arrow'></span></p> </div><div class='eventon_full_description'> <h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'> <p>Über eine Million Besucher verfolgten in den letzten Jahren begeistert die spektakulären Shows von UDO LINDENBERG. „Die fetteste Rockrevue der Welt“, schrieben die Kritiker euphorisch darüber.</p> <p>Und nun steht es fest: 2019 kommt UDO LINDENBERG wieder auf Tour! Mit völlig neuem Programm, einer Fülle von musikalischen Panik-Komplizen und jeder Menge visueller Überraschungen. In der Panik-Zentrale brodelt gerade die Ideen-Maschine, alle Apparate drehen auf voller Power. Denn nach einem Jahr des Grübelns und Diskutierens, des Prüfens und Erforschens, steht nun fest: Am 31. Mai 2019 wird der Startschuss in Bremen gesetzt – und dann reist UDO LINDENBERG mit seinem Tross quer durch die Bunte Republik Deutschland:</p> </div><div class='clear'></div> </div> </div> </div><div class='evo_metarow_time_location evorow bordb '> <div class='tb' > <div class='tbrow'> <div class='evcal_col50 bordr'> <div class='evcal_evdata_row evo_time'> <span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann?</h3> <p>(Freitag) 19:30 - 23:30</p> </div> </div> </div><div class='evcal_col50'> <div class='evcal_evdata_row evo_location'> <span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span> <div class='evcal_evdata_cell' data-loc_tax_id='2121'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Wo?</h3><p class='evo_location_name'>Barclaycard Arena</p><p class='evo_location_address'>Sylvesterallee 10, 22525 Hamburg</p> </div> </div> </div><div class='clear'></div> </div></div> </div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15611454005d0a8e228ada242481_gmap' style='max-width:none'></div> <div class='evo_metarow_ICS evorow bordb evcal_evdata_row'> <span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span> <div class='evcal_evdata_cell'> <p><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=42481&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Kalender hinzufügen</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Udo+Lindenberg&amp;dates=20190621T173000Z/20190621T213000Z&amp;details=%C3%9Cber+eine+Million+Besucher+verfolgten+in+den+letzten+Jahren+begeistert+die+spektakul%C3%A4ren+Shows+von+UDO+LINDENBERG.+%E2%80%9EDie+fetteste+Rockrevue+der+Welt%E2%80%9C%2C+schrieben+die+Kritiker+euphorisch+dar%C3%BCber.%0D%0A%0D%0AUnd+nun+steht+es+fest%3A&amp;location=Barclaycard+Arena - Sylvesterallee+10%2C+22525+Hamburg' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>Google hinzufügen</a></p> </div> </div> <div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'> <form action='https://maps.google.com/maps' method='get' target='_blank'> <input type='hidden' name='daddr' value="Sylvesterallee 10, 22525 Hamburg"/> <p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/> <button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button> </p></form> </div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div><div id="event_42229" class="eventon_list_event evo_eventtop event event_42229_0" data-event_id="42229" data-ri="0r" data-time="1561150800-1561179600" data-colr="#fc0808" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url' href='https://www.uselinks.de/events/beatsbass-and-melody/'></a><span itemprop='name' >Beats,Bass and Melody</span><meta itemprop='image' content="https://www.uselinks.de/wp-content/uploads/2019/05/42229_image_61170014_642900016182801_8323844226798321664_n.jpg" /><meta itemprop='description' content="Der letzte Trip durch das Zeitkontinuum ist noch gar nicht so lange her, als NordFreak zu seinem Trip eingeladen hat. Nun lädt die Initiatorin dieser ganzen Zeitsprünge zu Ihrem ganz" /><meta itemprop='startDate' content="2019-6-21T21:00" /><meta itemprop='endDate' content="2019-6-22T05:00" /><meta itemprop='eventStatus' content="on-schedule" /> <item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"> <span itemprop="name">Kir Hamburg</span> <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <item itemprop="streetAddress">Langenfelder Damm 94, 22525 Hamburg</item> </span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Beats,Bass and Melody",
							  	"startDate": "2019-6-21T21-21-00-00",
							  	"endDate": "2019-6-22T05-05-00-00",
							  	"image":"https://www.uselinks.de/wp-content/uploads/2019/05/42229_image_61170014_642900016182801_8323844226798321664_n.jpg",
							  	"description":"Der letzte Trip durch das Zeitkontinuum ist noch gar nicht so lange her, als NordFreak zu seinem Trip eingeladen hat. Nun lädt die Initiatorin dieser ganzen Zeitsprünge zu Ihrem ganz"
							  	,"location":{
										"@type":"Place",
										"name":"Kir Hamburg",
										"address":"Langenfelder Damm 94, 22525 Hamburg"
							  		}
							 }</script></div> <p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #fc0808;" id="evc_156115080042229" class="desc_trig evo_party mul_val evcal_list_a" data-ux_val="3" ><span class='evcal_cblock ' data-bgcolor='#fc0808' data-smon='Juni' data-syr='2019'><span class='evo_start '><em class='date'>21</em><em class='month'>jun</em><em class='time'><i t="y">(jun 21)</i>21:00</em></span><span class='evo_end '><em class='date'>22</em><em class='time'><i t="y">(jun 22)</i>5:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.5833,9.93429" data-location_address="Langenfelder Damm 94, 22525 Hamburg" data-location_type="lonlat" data-location_name="Kir Hamburg" data-location_url="https://www.uselinks.de/event-location/kir-hamburg/" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Beats,Bass and Melody</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Hamburg</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Terminart:</i></em><em data-filter='event_type'>Party</em><i class='clear'></i></span></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img evo_imghover evo_imgCursor' data-imgheight='720' data-imgwidth='513' style='background-image: url("https://www.uselinks.de/wp-content/uploads/2019/05/42229_image_61170014_642900016182801_8323844226798321664_n.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'> <div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Der letzte Trip durch das Zeitkontinuum ist noch gar nicht so lange her, als NordFreak zu seinem Trip eingeladen hat. Nun lädt die Initiatorin dieser ganzen Zeitsprünge zu Ihrem ganz</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span> <div class='evcal_evdata_cell shorter_desc'><div class='eventon_details_shading_bot'> <p class='eventon_shad_p' content='less'><span class='ev_more_text' data-txt='less'>more</span><span class='ev_more_arrow'></span></p> </div><div class='eventon_full_description'> <h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'> <p>Der letzte Trip durch das Zeitkontinuum ist noch gar nicht so lange her, als NordFreak zu seinem Trip eingeladen hat. Nun lädt die Initiatorin dieser ganzen Zeitsprünge zu Ihrem ganz eigenen Sprungtor ein:<br /> DJane IB ist auch wieder ein Jahr älter geworden. Und so werden unter Ihrer Führung wieder einige erfahrene Piloten die Regler für Euch bedienen und wieder durch eine grandiosen Zeitreise führen.</p> <p>Mit am Start ist DJane Aurora sie verzückt mit ihren Sets als Resident-DJane das Publikum im TUNNEL CLUB und auch auf diversen Großveranstaltungen wie u.a. dem Hardstyle Germany Rave in den Hamburger Messehallen oder den X-Mas Raves.</p> <p>Desweiteren ist Sie mit dem Projekt &#8220;Imprezive meets Pink Planet&#8221; auf TUNNEL RECORDS vertreten und bereits mit der 3ten Single am Start.<br /> Nun wird sie uns auf eine fantatische Zeitreise mitnehmen.</p> <p>Die Piloten in dieser Nacht werden sein:</p> <p>DJane Aurora ( Nature One / Tunnel / Juice Club )<br /> https://www.facebook.com/DJane-Aurora-399724400223046/</p> <p>NordFreak ( Edelfettwerk / Schallwerk / Tunnel / TranceBase )</p> <blockquote class="wp-embedded-content" data-secret="m0Yhwjk25N"><p><a href="https://nordfreak.com/">NordFreak | electronic music artist | Techno Electro Minimal | Hamburg</a></p></blockquote> <p><iframe title="&#8222;NordFreak | electronic music artist | Techno Electro Minimal | Hamburg&#8220; &#8212; NordFreak - electronic music artist" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://nordfreak.com/embed/#?secret=m0Yhwjk25N" data-secret="m0Yhwjk25N" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><br /> <iframe title="Nordfreak" width="200" height="250" src="https://www.mixcloud.com/widget/follow/?u=https%3A%2F%2Fwww.mixcloud.com%2FNordFreak%2F" frameborder="0"></iframe></p> <p>Cosmic Girl ( Schallwerk / Tunnel / Bambu / TheDome / G-Move / Ziegelei )<br /> https://hearthis.at/cosmic-girl/<br /> <iframe title="Trance Classics Mix (2000-2003) 10.2018" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" scrolling="no" width="100%" height="150" src="https://hearthis.at/embed/2694980/transparent/?style=2&#038;block_size=2&#038;block_space=2&#038;background=1#?secret=HQwkiF6n9X" data-secret="HQwkiF6n9X" frameborder="0"></iframe></p> <p>Dj Happy S ( Ravenation Reloaded / Technobase.FM )<br /> https://www.facebook.com/happysdj/<br /> <iframe title="Dj Happy S." width="200" height="250" src="https://www.mixcloud.com/widget/follow/?u=https%3A%2F%2Fwww.mixcloud.com%2FDJHappyS%2F" frameborder="0"></iframe></p> <p>JimXBela (Beats, Bass &amp; Melody / Liveluck )<br /> https://www.jimxbela.de</p> <p>DjaneIB ( Fraindworxx / Edelfettwerk / Beats, Bass &amp; Melody)<br /> <iframe title="Rave Classics" width="100%" height="120" src="https://www.mixcloud.com/widget/iframe/?feed=https%3A%2F%2Fwww.mixcloud.com%2FDjaneIB%2Frave-classics%2F&amp;hide_cover=1" frameborder="0"></iframe><br /> https://www.facebook.com/Djane-IB-381668145639324/</p> <p>Kyōshi ( Newcomer Kir)</p> <p>ICE Bus ( Newcomer Kir)</p> <p>Fluggebühr: 5 €<br /> Fluggebühr bis 23 Uhr kostenlos sowie für alle Geburtstagskinder aus dem Juni</p> <p>Base:<br /> Kir Hamburg<br /> Langenfelder Damm 94<br /> 22525 Hamburg<br /> www.kir-hamburg.de</p> <p>Anfahrt mit öffentlicher Luftfahrt:<br /> Bus Linie 4 bis Langenfelder Damm<br /> S-Bahn Linien S21 oder S3 bis Langenfelde (5 Fußminuten)</p> <p>Shortfacts:<br /> Das erste Beats, Bass &amp; Melody Event fand 2014 im Edelfettwerk statt. Das Event entstand mit Hintergrund, den oftmals vergessenen Sound mit dem wir alle groß geworden sind, wieder mehr in die Clubs zu bringen. Das Feedback der Gäste bestätigt dieses und so erfreut sich das Event einer immer größeren Beliebtheit. Das Vorprogramm wird hierbei meistens durch Newcomer gestaltet um auch dem Nachwuchs eine Chance zu geben.</p> <p>Flyer:<br /> https://nordfreak.com/wp-content/uploads/2019/05/2019-06-21.jpg</p> </div><div class='clear'></div> </div> </div> </div><div class='evo_metarow_time_location evorow bordb '> <div class='tb' > <div class='tbrow'> <div class='evcal_col50 bordr'> <div class='evcal_evdata_row evo_time'> <span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann?</h3> <p>21 (Freitag) 21:00 - 22 (Samstag) 5:00</p> </div> </div> </div><div class='evcal_col50'> <div class='evcal_evdata_row evo_location'> <span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span> <div class='evcal_evdata_cell' data-loc_tax_id='2725'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Wo?</h3><p class='evo_location_name'>Kir Hamburg</p><p class='evo_location_address'>Langenfelder Damm 94, 22525 Hamburg</p> </div> </div> </div><div class='clear'></div> </div></div> </div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '> <span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'>Organizer</h3> <div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'> <span class='evo_card_organizer_name_t'>KIR Hamburg</span> </p></div><div class='clear'></div> </div> </div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15611508005d0a8e229077c42229_gmap' style='max-width:none'></div> <div class='evo_metarow_learnMICS evorow bordb '> <div class='tb'> <div class='tbrow'> <a class='evcal_col50 dark1 bordr evo_clik_row' href='https://www.facebook.com/events/330251657888073' target="_blank"> <span class='evcal_evdata_row ' > <span class='evcal_evdata_icons'><i class='fa fa-link'></i></span> <h3 class='evo_h3'>Facebook Event</h3> </span> </a> <div class='evo_ics evcal_col50 dark1 evo_clik_row' > <div class='evcal_evdata_row'> <span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=42229&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Kalender hinzufügen</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Beats%2CBass+and+Melody&amp;dates=20190621T190000Z/20190622T030000Z&amp;details=Der+letzte+Trip+durch+das+Zeitkontinuum+ist+noch+gar+nicht+so+lange+her%2C+als+NordFreak+zu+seinem+Trip+eingeladen+hat.+Nun+l%C3%A4dt+die+Initiatorin+dieser+ganzen+Zeitspr%C3%BCnge+zu+Ihrem+ganz&amp;location=Kir+Hamburg - Langenfelder+Damm+94%2C+22525+Hamburg' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>Google hinzufügen</a></h3> </div> </div> </div> </div></div> </div> <div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'> <form action='https://maps.google.com/maps' method='get' target='_blank'> <input type='hidden' name='daddr' value="Langenfelder Damm 94, 22525 Hamburg"/> <p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/> <button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button> </p></form> </div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div><div id="event_42640" class="eventon_list_event evo_eventtop event event_42640_0" data-event_id="42640" data-ri="0r" data-time="1561150800-1561176000" data-colr="#fc0808" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url' href='https://www.uselinks.de/events/mittelalter-tanznacht-2/'></a><span itemprop='name' >Mittelalter Tanznacht</span><meta itemprop='image' content="https://www.uselinks.de/wp-content/uploads/2019/06/42640_image_47682143_2458196317555262_1808632435110313984_o.jpg" /><meta itemprop='description' content="So kommet in Scharen, wenn es wieder heißt: Mittelalter Tanznacht im Nerodom! Denn bei uns gibt es die beste Musik der Mittelalterszene, das tollste Publikum, die geilste Stimmung und wie gewohnt, die" /><meta itemprop='startDate' content="2019-6-21T21:00" /><meta itemprop='endDate' content="2019-6-22T04:00" /><meta itemprop='eventStatus' content="on-schedule" /> <item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"> <span itemprop="name">NERODOM - Der schwarze Club</span> <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <item itemprop="streetAddress">Ganghoferstraße 74, 81373 München</item> </span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Mittelalter Tanznacht",
							  	"startDate": "2019-6-21T21-21-00-00",
							  	"endDate": "2019-6-22T04-04-00-00",
							  	"image":"https://www.uselinks.de/wp-content/uploads/2019/06/42640_image_47682143_2458196317555262_1808632435110313984_o.jpg",
							  	"description":"So kommet in Scharen, wenn es wieder heißt:  Mittelalter Tanznacht im Nerodom!    Denn bei uns gibt es die beste Musik der Mittelalterszene, das tollste Publikum, die geilste Stimmung und wie gewohnt, die"
							  	,"location":{
										"@type":"Place",
										"name":"NERODOM - Der schwarze Club",
										"address":"Ganghoferstraße 74, 81373 München"
							  		}
							 }</script></div> <p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #fc0808;" id="evc_156115080042640" class="desc_trig evo_party mul_val evcal_list_a" data-ux_val="3" ><span class='evcal_cblock ' data-bgcolor='#fc0808' data-smon='Juni' data-syr='2019'><span class='evo_start '><em class='date'>21</em><em class='month'>jun</em><em class='time'><i t="y">(jun 21)</i>21:00</em></span><span class='evo_end '><em class='date'>22</em><em class='time'><i t="y">(jun 22)</i>4:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="48.128475,11.53849" data-location_address="Ganghoferstraße 74, 81373 München" data-location_type="lonlat" data-location_name="NERODOM - Der schwarze Club" data-location_url="https://www.uselinks.de/event-location/nerodom-der-schwarze-club/" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Mittelalter Tanznacht</span><span class='evo_below_title'><span class='evcal_event_subtitle' >München</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Terminart:</i></em><em data-filter='event_type'>Party</em><i class='clear'></i></span></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img evo_imghover evo_imgCursor' data-imgheight='376' data-imgwidth='720' style='background-image: url("https://www.uselinks.de/wp-content/uploads/2019/06/42640_image_47682143_2458196317555262_1808632435110313984_o.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'> <div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>So kommet in Scharen, wenn es wieder heißt: Mittelalter Tanznacht im Nerodom! Denn bei uns gibt es die beste Musik der Mittelalterszene, das tollste Publikum, die geilste Stimmung und wie gewohnt, die</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span> <div class='evcal_evdata_cell '><div class='eventon_full_description'> <h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'> <p>So kommet in Scharen, wenn es wieder heißt:<br /> Mittelalter Tanznacht im Nerodom!</p> <p>Denn bei uns gibt es die beste Musik der Mittelalterszene, das tollste Publikum, die geilste Stimmung und wie gewohnt, die urigste Atmosphäre.</p> <p>Für die musikalische Bespaßung sorgt: Mic Di &#8211; Folk Rock Metal DJ</p> <p>Eintritt: 5 €</p> <p>Wir freuen uns auf euch!</p> </div><div class='clear'></div> </div> </div> </div><div class='evo_metarow_time_location evorow bordb '> <div class='tb' > <div class='tbrow'> <div class='evcal_col50 bordr'> <div class='evcal_evdata_row evo_time'> <span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann?</h3> <p>21 (Freitag) 21:00 - 22 (Samstag) 4:00</p> </div> </div> </div><div class='evcal_col50'> <div class='evcal_evdata_row evo_location'> <span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span> <div class='evcal_evdata_cell' data-loc_tax_id='2689'> <h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Wo?</h3><p class='evo_location_name'>NERODOM - Der schwarze Club</p><p class='evo_location_address'>Ganghoferstraße 74, 81373 München</p> </div> </div> </div><div class='clear'></div> </div></div> </div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '> <span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'>Organizer</h3> <div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'> <span class='evo_card_organizer_name_t'><a href='https://www.uselinks.de/nerodom/'>Nerodom</a></span> </p></div><div class='clear'></div> </div> </div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15611508005d0a8e229ba4342640_gmap' style='max-width:none'></div> <div class='evo_metarow_learnMICS evorow bordb '> <div class='tb'> <div class='tbrow'> <a class='evcal_col50 dark1 bordr evo_clik_row' href='https://www.facebook.com/events/494271747746020' target="_blank"> <span class='evcal_evdata_row ' > <span class='evcal_evdata_icons'><i class='fa fa-link'></i></span> <h3 class='evo_h3'>Facebook Event</h3> </span> </a> <div class='evo_ics evcal_col50 dark1 evo_clik_row' > <div class='evcal_evdata_row'> <span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span> <div class='evcal_evdata_cell'> <h3 class='evo_h3'><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=42640&amp;ri=0' class='evo_ics_nCal' title='Add to your calendar'>Kalender hinzufügen</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Mittelalter+Tanznacht&amp;dates=20190621T190000Z/20190622T020000Z&amp;details=So+kommet+in+Scharen%2C+wenn+es+wieder+hei%C3%9Ft%3A%0D%0AMittelalter+Tanznacht+im+Nerodom%21%0D%0A%0D%0ADenn+bei+uns+gibt+es+die+beste+Musik+der+Mittelalterszene%2C+das+tollste+Publikum%2C+die+geilste+Stimmung+und+wie+gewohnt%2C+die&amp;location=NERODOM+-+Der+schwarze+Club - Ganghoferstra%C3%9Fe+74%2C+81373+M%C3%BCnchen' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>Google hinzufügen</a></h3> </div> </div> </div> </div></div> </div> <div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'> <form action='https://maps.google.com/maps' method='get' target='_blank'> <input type='hidden' name='daddr' value="Ganghoferstraße 74, 81373 München"/> <p><input class='evoInput' type='text' name='saddr' placeholder='Type your address to get directions' value=''/> <button type='submit' class='evcal_evdata_icons evcalicon_9' title='Click here to get directions'><i class='fa fa-road'></i></button> </p></form> </div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div></div><div class='clear'></div></div></div></aside> </div> </div> </div> </div> </article> <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> </div> </div> <div class="td-pb-row"> <div class="td-pb-span4"> <aside class="widget_text td_block_template_13 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" onclick="window.open('https://www.sitelock.com/verify.php?site=uselinks.de','SiteLock','width=600,height=600,left=160,top=170');" ><img class="img-responsive" alt="SiteLock" title="SiteLock" src="//shield.sitelock.com/shield/uselinks.de" /></a></div></aside><aside class="td_block_template_13 widget widget_cleantalk_widget"><h4 class="td-block-title"><span>Spam blocked</span></h4><div style="width:auto;"><a href="http://cleantalk.org" target="_blank" title="CleanTalk's main page" style="cursor: pointer; display: block; padding: 5px 0 5px; text-align: center; text-decoration: none; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px; font-weight: normal; height: 100%; width: 100%; background: #3090C7; background-image: -moz-linear-gradient(0% 100% 90deg,#2060a7,#3090C7); background-image: -webkit-gradient(linear,0% 0,0% 100%,from(#3090C7),to(#2060A7)); border: 1px solid #33eeee; color: #AFCA63;"><strong style="display: block; font-size: 15px; line-height: 16px; padding: 0 13px; white-space: nowrap; color: #FFF;"><b>31 844</b> spam</strong> blockiert <strong>CleanTalk</strong></a></div></aside><aside class="td_block_template_13 widget widget_text"><h4 class="td-block-title"><span>Linktips</span></h4> <div class="textwidget"></div> </aside><aside class="td_block_template_13 widget wppaszone"><div class="paszone_container paszone-container-19241 " id="paszonecont_19241" style="overflow:hidden; " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-19241 " id="19241" style="overflow:hidden; width:100%; height:auto; display:inline-block; "><div class="wppasrotate paszoneholder-19241" style="" ><div class="pasli pasli-19244 " data-duration="5000" bid="19244" aid="19241"><a href="http://aklam.io/q6FWeu"> DomainFactory bietet Dir die gesamte Palette an Hosting-Dienstleistungen für Business und Privat – von der Registrierung von Domains über Hosting-Pakete bis zu Serverlösungen wie CloudServer. Und alles zu super fairen Preisen! </a></div></div></div></div></aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_13 widget widget_tag_cloud"><h4 class="td-block-title"><span>Schlagwörter</span></h4><div class="tagcloud"><a href="https://www.uselinks.de/tag/aesthetic-perfection/" class="tag-cloud-link tag-link-37 tag-link-position-1" style="font-size: 9.4237288135593pt;" aria-label="Aesthetic Perfection (29 Einträge)">Aesthetic Perfection</a> <a href="https://www.uselinks.de/tag/alfa-matrix/" class="tag-cloud-link tag-link-46 tag-link-position-2" style="font-size: 13.101694915254pt;" aria-label="Alfa Matrix (61 Einträge)">Alfa Matrix</a> <a href="https://www.uselinks.de/tag/amphi-festival/" class="tag-cloud-link tag-link-4 tag-link-position-3" style="font-size: 12.271186440678pt;" aria-label="Amphi Festival (52 Einträge)">Amphi Festival</a> <a href="https://www.uselinks.de/tag/and-one/" class="tag-cloud-link tag-link-397 tag-link-position-4" style="font-size: 10.372881355932pt;" aria-label="And One (35 Einträge)">And One</a> <a href="https://www.uselinks.de/tag/blutengel/" class="tag-cloud-link tag-link-253 tag-link-position-5" style="font-size: 9.7796610169492pt;" aria-label="Blutengel (31 Einträge)">Blutengel</a> <a href="https://www.uselinks.de/tag/charts/" class="tag-cloud-link tag-link-2442 tag-link-position-6" style="font-size: 9.1864406779661pt;" aria-label="Charts (28 Einträge)">Charts</a> <a href="https://www.uselinks.de/tag/conzoom-records/" class="tag-cloud-link tag-link-113 tag-link-position-7" style="font-size: 9.5423728813559pt;" aria-label="Conzoom Records (30 Einträge)">Conzoom Records</a> <a href="https://www.uselinks.de/tag/covenant/" class="tag-cloud-link tag-link-199 tag-link-position-8" style="font-size: 10.135593220339pt;" aria-label="Covenant (34 Einträge)">Covenant</a> <a href="https://www.uselinks.de/tag/dark-electro/" class="tag-cloud-link tag-link-87 tag-link-position-9" style="font-size: 15.118644067797pt;" aria-label="Dark Electro (90 Einträge)">Dark Electro</a> <a href="https://www.uselinks.de/tag/darktunes-music-group/" class="tag-cloud-link tag-link-628 tag-link-position-10" style="font-size: 9.5423728813559pt;" aria-label="darkTunes Music Group (30 Einträge)">darkTunes Music Group</a> <a href="https://www.uselinks.de/tag/deine-lakaien/" class="tag-cloud-link tag-link-75 tag-link-position-11" style="font-size: 8pt;" aria-label="Deine Lakaien (22 Einträge)">Deine Lakaien</a> <a href="https://www.uselinks.de/tag/depeche-mode/" class="tag-cloud-link tag-link-658 tag-link-position-12" style="font-size: 8.5932203389831pt;" aria-label="Depeche Mode (25 Einträge)">Depeche Mode</a> <a href="https://www.uselinks.de/tag/dependent/" class="tag-cloud-link tag-link-81 tag-link-position-13" style="font-size: 15pt;" aria-label="Dependent (88 Einträge)">Dependent</a> <a href="https://www.uselinks.de/tag/diary-of-dreams/" class="tag-cloud-link tag-link-239 tag-link-position-14" style="font-size: 8.8305084745763pt;" aria-label="Diary Of Dreams (26 Einträge)">Diary Of Dreams</a> <a href="https://www.uselinks.de/tag/diorama/" class="tag-cloud-link tag-link-240 tag-link-position-15" style="font-size: 9.0677966101695pt;" aria-label="Diorama (27 Einträge)">Diorama</a> <a href="https://www.uselinks.de/tag/ebm/" class="tag-cloud-link tag-link-69 tag-link-position-16" style="font-size: 20.101694915254pt;" aria-label="EBM (238 Einträge)">EBM</a> <a href="https://www.uselinks.de/tag/echozone/" class="tag-cloud-link tag-link-89 tag-link-position-17" style="font-size: 14.64406779661pt;" aria-label="Echozone (83 Einträge)">Echozone</a> <a href="https://www.uselinks.de/tag/eisfabrik/" class="tag-cloud-link tag-link-44 tag-link-position-18" style="font-size: 9.8983050847458pt;" aria-label="Eisfabrik (32 Einträge)">Eisfabrik</a> <a href="https://www.uselinks.de/tag/electro/" class="tag-cloud-link tag-link-723 tag-link-position-19" style="font-size: 10.728813559322pt;" aria-label="Electro (38 Einträge)">Electro</a> <a href="https://www.uselinks.de/tag/industrial/" class="tag-cloud-link tag-link-64 tag-link-position-20" style="font-size: 17.966101694915pt;" aria-label="Industrial (158 Einträge)">Industrial</a> <a href="https://www.uselinks.de/tag/infacted-recordings/" class="tag-cloud-link tag-link-58 tag-link-position-21" style="font-size: 17.728813559322pt;" aria-label="Infacted Recordings (151 Einträge)">Infacted Recordings</a> <a href="https://www.uselinks.de/tag/in-strict-confidence/" class="tag-cloud-link tag-link-214 tag-link-position-22" style="font-size: 8.4745762711864pt;" aria-label="In Strict Confidence (24 Einträge)">In Strict Confidence</a> <a href="https://www.uselinks.de/tag/intentouttake/" class="tag-cloud-link tag-link-142 tag-link-position-23" style="font-size: 8pt;" aria-label="Intent:Outtake (22 Einträge)">Intent:Outtake</a> <a href="https://www.uselinks.de/tag/mesh/" class="tag-cloud-link tag-link-61 tag-link-position-24" style="font-size: 10.372881355932pt;" aria-label="Mesh (35 Einträge)">Mesh</a> <a href="https://www.uselinks.de/tag/metropolis-records/" class="tag-cloud-link tag-link-243 tag-link-position-25" style="font-size: 10.016949152542pt;" aria-label="Metropolis Records (33 Einträge)">Metropolis Records</a> <a href="https://www.uselinks.de/tag/oomph/" class="tag-cloud-link tag-link-437 tag-link-position-26" style="font-size: 9.5423728813559pt;" aria-label="Oomph! (30 Einträge)">Oomph!</a> <a href="https://www.uselinks.de/tag/orange-sector/" class="tag-cloud-link tag-link-97 tag-link-position-27" style="font-size: 9.1864406779661pt;" aria-label="Orange Sector (28 Einträge)">Orange Sector</a> <a href="https://www.uselinks.de/tag/out-of-line/" class="tag-cloud-link tag-link-527 tag-link-position-28" style="font-size: 13.576271186441pt;" aria-label="Out Of Line (66 Einträge)">Out Of Line</a> <a href="https://www.uselinks.de/tag/project-pitchfork/" class="tag-cloud-link tag-link-123 tag-link-position-29" style="font-size: 10.016949152542pt;" aria-label="Project Pitchfork (33 Einträge)">Project Pitchfork</a> <a href="https://www.uselinks.de/tag/reporecords/" class="tag-cloud-link tag-link-162 tag-link-position-30" style="font-size: 9.5423728813559pt;" aria-label="RepoRecords (30 Einträge)">RepoRecords</a> <a href="https://www.uselinks.de/tag/rock/" class="tag-cloud-link tag-link-495 tag-link-position-31" style="font-size: 9.5423728813559pt;" aria-label="Rock (30 Einträge)">Rock</a> <a href="https://www.uselinks.de/tag/rotersand/" class="tag-cloud-link tag-link-196 tag-link-position-32" style="font-size: 8.2372881355932pt;" aria-label="Rotersand (23 Einträge)">Rotersand</a> <a href="https://www.uselinks.de/tag/rroyce/" class="tag-cloud-link tag-link-73 tag-link-position-33" style="font-size: 8.2372881355932pt;" aria-label="RROYCE (23 Einträge)">RROYCE</a> <a href="https://www.uselinks.de/tag/scanner/" class="tag-cloud-link tag-link-118 tag-link-position-34" style="font-size: 10.610169491525pt;" aria-label="Scanner (37 Einträge)">Scanner</a> <a href="https://www.uselinks.de/tag/sci-fi/" class="tag-cloud-link tag-link-152 tag-link-position-35" style="font-size: 8.4745762711864pt;" aria-label="Sci-Fi (24 Einträge)">Sci-Fi</a> <a href="https://www.uselinks.de/tag/solar-fake/" class="tag-cloud-link tag-link-18 tag-link-position-36" style="font-size: 10.610169491525pt;" aria-label="Solar Fake (37 Einträge)">Solar Fake</a> <a href="https://www.uselinks.de/tag/sonic-x/" class="tag-cloud-link tag-link-143 tag-link-position-37" style="font-size: 8.8305084745763pt;" aria-label="Sonic-X (26 Einträge)">Sonic-X</a> <a href="https://www.uselinks.de/tag/suicide-commando/" class="tag-cloud-link tag-link-83 tag-link-position-38" style="font-size: 8pt;" aria-label="Suicide Commando (22 Einträge)">Suicide Commando</a> <a href="https://www.uselinks.de/tag/synth-pop/" class="tag-cloud-link tag-link-55 tag-link-position-39" style="font-size: 22pt;" aria-label="Synth-Pop (346 Einträge)">Synth-Pop</a> <a href="https://www.uselinks.de/tag/torul/" class="tag-cloud-link tag-link-100 tag-link-position-40" style="font-size: 9.8983050847458pt;" aria-label="Torul (32 Einträge)">Torul</a> <a href="https://www.uselinks.de/tag/trisol-music-group-gmbh/" class="tag-cloud-link tag-link-124 tag-link-position-41" style="font-size: 9.7796610169492pt;" aria-label="Trisol Music Group GmbH (31 Einträge)">Trisol Music Group GmbH</a> <a href="https://www.uselinks.de/tag/vnv-nation/" class="tag-cloud-link tag-link-261 tag-link-position-42" style="font-size: 10.728813559322pt;" aria-label="VNV Nation (38 Einträge)">VNV Nation</a> <a href="https://www.uselinks.de/tag/wave-gotik-treffen/" class="tag-cloud-link tag-link-14 tag-link-position-43" style="font-size: 15.830508474576pt;" aria-label="Wave-Gotik-Treffen (103 Einträge)">Wave-Gotik-Treffen</a> <a href="https://www.uselinks.de/tag/welleerdball/" class="tag-cloud-link tag-link-15 tag-link-position-44" style="font-size: 8pt;" aria-label="Welle:Erdball (22 Einträge)">Welle:Erdball</a> <a href="https://www.uselinks.de/tag/sitd/" class="tag-cloud-link tag-link-95 tag-link-position-45" style="font-size: 9.0677966101695pt;" aria-label="[:SITD:] (27 Einträge)">[:SITD:]</a></div> </aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_13 widget ngg_images"><div class="hslice" id="ngg-webslice"><h4 class="entry-title td-block-title"><span>Gallery</span></h4><div class="ngg-widget entry-content"> <a href="https://www.uselinks.de/wp-content/gallery/christian-death-agra-09-06-19/7008181.jpg" title=" " data-image-id='5' class="ngg-simplelightbox" rel="3da5507162e91edc04709ff210263b67" ><img title="Christian Death Live beim WGT 2019 in Leipzig" alt="Christian Death Live beim WGT 2019 in Leipzig" src="https://www.uselinks.de/wp-content/gallery/christian-death-agra-09-06-19/thumbs/thumbs_7008181.jpg" width="100" height="75" /></a> <a href="https://www.uselinks.de/wp-content/gallery/cradle-of-fielth-felsenkeller-09-06-19/7008378.jpg" title=" " data-image-id='16' class="ngg-simplelightbox" rel="3da5507162e91edc04709ff210263b67" ><img title="Cradle of Fielth Live auf dem WGT 2019 Leipzig" alt="Cradle of Fielth Live auf dem WGT 2019 Leipzig" src="https://www.uselinks.de/wp-content/gallery/cradle-of-fielth-felsenkeller-09-06-19/thumbs/thumbs_7008378.jpg" width="100" height="75" /></a> <a href="https://www.uselinks.de/wp-content/gallery/cradle-of-fielth-felsenkeller-09-06-19/K801845.jpg" title=" " data-image-id='20' class="ngg-simplelightbox" rel="3da5507162e91edc04709ff210263b67" ><img title="Cradle of Fielth Live auf dem WGT 2019 Leipzig" alt="Cradle of Fielth Live auf dem WGT 2019 Leipzig" src="https://www.uselinks.de/wp-content/gallery/cradle-of-fielth-felsenkeller-09-06-19/thumbs/thumbs_K801845.jpg" width="100" height="75" /></a> <a href="https://www.uselinks.de/wp-content/gallery/das-ich-agra-07-06-19/7007428.jpg" title=" " data-image-id='29' class="ngg-simplelightbox" rel="3da5507162e91edc04709ff210263b67" ><img title="Das Ich Live Agra 07.06.2019 - WGT 2019 Leipzig" alt="Das Ich Live Agra 07.06.2019 - WGT 2019 Leipzig" src="https://www.uselinks.de/wp-content/gallery/das-ich-agra-07-06-19/thumbs/thumbs_7007428.jpg" width="100" height="75" /></a> <a href="https://www.uselinks.de/wp-content/gallery/das-ich-agra-07-06-19/7007346.jpg" title=" " data-image-id='40' class="ngg-simplelightbox" rel="3da5507162e91edc04709ff210263b67" ><img title="Das Ich Live Agra 07.06.2019 - WGT 2019 Leipzig" alt="Das Ich Live Agra 07.06.2019 - WGT 2019 Leipzig" src="https://www.uselinks.de/wp-content/gallery/das-ich-agra-07-06-19/thumbs/thumbs_7007346.jpg" width="100" height="75" /></a> <a href="https://www.uselinks.de/wp-content/gallery/das-ich-agra-07-06-19/7007391.jpg" title=" " data-image-id='45' class="ngg-simplelightbox" rel="3da5507162e91edc04709ff210263b67" ><img title="Das Ich Live Agra 07.06.2019 - WGT 2019 Leipzig" alt="Das Ich Live Agra 07.06.2019 - WGT 2019 Leipzig" src="https://www.uselinks.de/wp-content/gallery/das-ich-agra-07-06-19/thumbs/thumbs_7007391.jpg" width="100" height="75" /></a> <a href="https://www.uselinks.de/wp-content/gallery/dk-zero-agra-08-06-19/7007618.jpg" title=" " data-image-id='50' class="ngg-simplelightbox" rel="3da5507162e91edc04709ff210263b67" ><img title="DK Zero Live Agra 08.06.19 - WGT 2019" alt="DK Zero Live Agra 08.06.19 - WGT 2019" src="https://www.uselinks.de/wp-content/gallery/dk-zero-agra-08-06-19/thumbs/thumbs_7007618.jpg" width="100" height="75" /></a> <a href="https://www.uselinks.de/wp-content/gallery/dk-zero-agra-08-06-19/K801334.jpg" title=" " data-image-id='55' class="ngg-simplelightbox" rel="3da5507162e91edc04709ff210263b67" ><img title="DK Zero Live Agra 08.06.19 - WGT 2019" alt="DK Zero Live Agra 08.06.19 - WGT 2019" src="https://www.uselinks.de/wp-content/gallery/dk-zero-agra-08-06-19/thumbs/thumbs_K801334.jpg" width="100" height="75" /></a> <a href="https://www.uselinks.de/wp-content/gallery/impressionen-wgt2019/K8025150.jpg" title=" " data-image-id='61' class="ngg-simplelightbox" rel="3da5507162e91edc04709ff210263b67" ><img title="Impressionen Wave-Gotik-Treffen 2019" alt="Impressionen Wave-Gotik-Treffen 2019" src="https://www.uselinks.de/wp-content/gallery/impressionen-wgt2019/thumbs/thumbs_K8025150.jpg" width="100" height="75" /></a> <a href="https://www.uselinks.de/wp-content/gallery/impressionen-wgt2019/K802035.jpg" title=" " data-image-id='65' class="ngg-simplelightbox" rel="3da5507162e91edc04709ff210263b67" ><img title="Impressionen Wave-Gotik-Treffen 2019" alt="Impressionen Wave-Gotik-Treffen 2019" src="https://www.uselinks.de/wp-content/gallery/impressionen-wgt2019/thumbs/thumbs_K802035.jpg" width="100" height="75" /></a> <a href="https://www.uselinks.de/wp-content/gallery/in-strict-confidence-westbad-07-06-19/7007488.jpg" title=" " data-image-id='82' class="ngg-simplelightbox" rel="3da5507162e91edc04709ff210263b67" ><img title="In Strict Confidence Live Westbad 07.06.2019, Wave-Gotik-Treffen Leipzig" alt="In Strict Confidence Live Westbad 07.06.2019, Wave-Gotik-Treffen Leipzig" src="https://www.uselinks.de/wp-content/gallery/in-strict-confidence-westbad-07-06-19/thumbs/thumbs_7007488.jpg" width="100" height="75" /></a> <a href="https://www.uselinks.de/wp-content/gallery/lord-of-the-lost-agra-09-06-19/K801787.jpg" title=" " data-image-id='103' class="ngg-simplelightbox" rel="3da5507162e91edc04709ff210263b67" ><img title="Lord of the Lost Live 09.06.2019 Agra, WGT 2019 Leipzig" alt="Lord of the Lost Live 09.06.2019 Agra, WGT 2019 Leipzig" src="https://www.uselinks.de/wp-content/gallery/lord-of-the-lost-agra-09-06-19/thumbs/thumbs_K801787.jpg" width="100" height="75" /></a> <a href="https://www.uselinks.de/wp-content/gallery/nitzer-ebb-agra-08-06-19/K801556.jpg" title=" " data-image-id='109' class="ngg-simplelightbox" rel="3da5507162e91edc04709ff210263b67" ><img title="Nitzer Ebb - Agra 08.06.19 Live WGT2019" alt="Nitzer Ebb - Agra 08.06.19 Live WGT2019" src="https://www.uselinks.de/wp-content/gallery/nitzer-ebb-agra-08-06-19/thumbs/thumbs_K801556.jpg" width="100" height="75" /></a> <a href="https://www.uselinks.de/wp-content/gallery/nitzer-ebb-agra-08-06-19/K801580.jpg" title=" " data-image-id='112' class="ngg-simplelightbox" rel="3da5507162e91edc04709ff210263b67" ><img title="Nitzer Ebb - Agra 08.06.19 Live WGT2019" alt="Nitzer Ebb - Agra 08.06.19 Live WGT2019" src="https://www.uselinks.de/wp-content/gallery/nitzer-ebb-agra-08-06-19/thumbs/thumbs_K801580.jpg" width="100" height="75" /></a> <a href="https://www.uselinks.de/wp-content/gallery/psyche-moritzbastei-10-06-19/7008550.jpg" title=" " data-image-id='122' class="ngg-simplelightbox" rel="3da5507162e91edc04709ff210263b67" ><img title="Psyche - Moritzbastei 10.06.19, WGT 2019" alt="Psyche - Moritzbastei 10.06.19, WGT 2019" src="https://www.uselinks.de/wp-content/gallery/psyche-moritzbastei-10-06-19/thumbs/thumbs_7008550.jpg" width="100" height="75" /></a> <a href="https://www.uselinks.de/wp-content/gallery/psyche-moritzbastei-10-06-19/7008567.jpg" title=" " data-image-id='124' class="ngg-simplelightbox" rel="3da5507162e91edc04709ff210263b67" ><img title="Psyche - Moritzbastei 10.06.19, WGT 2019" alt="Psyche - Moritzbastei 10.06.19, WGT 2019" src="https://www.uselinks.de/wp-content/gallery/psyche-moritzbastei-10-06-19/thumbs/thumbs_7008567.jpg" width="100" height="75" /></a> <a href="https://www.uselinks.de/wp-content/gallery/psyche-moritzbastei-10-06-19/7008572.jpg" title=" " data-image-id='126' class="ngg-simplelightbox" rel="3da5507162e91edc04709ff210263b67" ><img title="Psyche - Moritzbastei 10.06.19, WGT 2019" alt="Psyche - Moritzbastei 10.06.19, WGT 2019" src="https://www.uselinks.de/wp-content/gallery/psyche-moritzbastei-10-06-19/thumbs/thumbs_7008572.jpg" width="100" height="75" /></a> <a href="https://www.uselinks.de/wp-content/gallery/psyche-moritzbastei-10-06-19/7008577.jpg" title=" " data-image-id='128' class="ngg-simplelightbox" rel="3da5507162e91edc04709ff210263b67" ><img title="Psyche - Moritzbastei 10.06.19, WGT 2019" alt="Psyche - Moritzbastei 10.06.19, WGT 2019" src="https://www.uselinks.de/wp-content/gallery/psyche-moritzbastei-10-06-19/thumbs/thumbs_7008577.jpg" width="100" height="75" /></a> <a href="https://www.uselinks.de/wp-content/gallery/radioaktivists-moritzbastei-10-06-19/K802354.jpg" title=" " data-image-id='133' class="ngg-simplelightbox" rel="3da5507162e91edc04709ff210263b67" ><img title="Radioaktivists Live Moritzbastei 10.06.2019, WGT2019" alt="Radioaktivists Live Moritzbastei 10.06.2019, WGT2019" src="https://www.uselinks.de/wp-content/gallery/radioaktivists-moritzbastei-10-06-19/thumbs/thumbs_K802354.jpg" width="100" height="75" /></a> <a href="https://www.uselinks.de/wp-content/gallery/radioaktivists-moritzbastei-10-06-19/K802490.jpg" title=" " data-image-id='139' class="ngg-simplelightbox" rel="3da5507162e91edc04709ff210263b67" ><img title="Radioaktivists Live Moritzbastei 10.06.2019, WGT2019" alt="Radioaktivists Live Moritzbastei 10.06.2019, WGT2019" src="https://www.uselinks.de/wp-content/gallery/radioaktivists-moritzbastei-10-06-19/thumbs/thumbs_K802490.jpg" width="100" height="75" /></a> <a href="https://www.uselinks.de/wp-content/gallery/radioaktivists-moritzbastei-10-06-19/7008617.jpg" title=" " data-image-id='143' class="ngg-simplelightbox" rel="3da5507162e91edc04709ff210263b67" ><img title="Radioaktivists Live Moritzbastei 10.06.2019, WGT2019" alt="Radioaktivists Live Moritzbastei 10.06.2019, WGT2019" src="https://www.uselinks.de/wp-content/gallery/radioaktivists-moritzbastei-10-06-19/thumbs/thumbs_7008617.jpg" width="100" height="75" /></a> </div> </div></aside> </div> </div> </div> </div> <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-655"><a href="https://www.uselinks.de/%c2%a7-impressum/">§ Impressum</a></li> <li id="menu-item-654" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-654"><a href="https://www.uselinks.de/datenschutzerklaerung-cookies/">Datenschutzerklärung</a></li> <li id="menu-item-653" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-653"><a href="https://www.uselinks.de/redaktion-sucht-verstaerkung/">Redaktion sucht Verstärkung</a></li> <li id="menu-item-3454" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3454"><a href="https://www.uselinks.de/werbung/">Werbung auf Uselinks + ,</a></li> </ul></div> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; </div> </div> </div> </div> </div>  <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MEHR STORYS</span> <div class="td-content-more-articles-box"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.uselinks.de/nitzer-ebb-agra-08-06-19/" rel="bookmark" class="td-image-wrap" title="Nitzer Ebb &#8211; Agra 08.06.19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Nitzer Ebb - Agra 08.06.19" title="Nitzer Ebb &#8211; Agra 08.06.19" data-type="image_tag" data-img-url="https://www.uselinks.de/wp-content/uploads/2019/06/K801556-100x70.jpg" data-img-retina-url="https://www.uselinks.de/wp-content/uploads/2019/06/K801556-200x140.jpg" width="100" height="70" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/nitzer-ebb-agra-08-06-19/" rel="bookmark" title="Nitzer Ebb &#8211; Agra 08.06.19">Nitzer Ebb &#8211; Agra 08.06.19</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-19T04:48:23+00:00" >19. Juni 2019</time></span> </div> </div> </div> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.uselinks.de/pfingsten-leipzig-27-wave-gotik-treffen-07-bis-10-juni-2019/" rel="bookmark" class="td-image-wrap" title="Pfingsten ~ Leipzig ~ 27. Wave-Gotik-Treffen ~ 07. bis 10. Juni 2019 ~"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Wave Gotik Treffen" title="Pfingsten ~ Leipzig ~ 27. Wave-Gotik-Treffen ~ 07. bis 10. Juni 2019 ~" data-type="image_tag" data-img-url="https://www.uselinks.de/wp-content/uploads/2018/12/WGT-2017-100x70.jpg" data-img-retina-url="https://www.uselinks.de/wp-content/uploads/2018/12/WGT-2017-200x140.jpg" width="100" height="70" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/pfingsten-leipzig-27-wave-gotik-treffen-07-bis-10-juni-2019/" rel="bookmark" title="Pfingsten ~ Leipzig ~ 27. Wave-Gotik-Treffen ~ 07. bis 10. Juni 2019 ~">Pfingsten ~ Leipzig ~ 27. Wave-Gotik-Treffen ~ 07. bis 10. Juni...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-18T17:52:17+00:00" >18. Januar 2019</time></span> </div> </div> </div> </div> </div> <style type="text/css" media="screen">
/* custom css theme panel */
.evo_event_headers featured {
    display:none;}.upcp-tabbed-images-container {

    float: left;
    width: 40%;
    margin-top: 4em;
    margin-bottom: 4em;

}
.upcp-tabbed-main-image-div {

    overflow: hidden;
    border: solid 0px #cac9c9;
    box-shadow: none;
    transition: box-shadow 0.5s;
    margin: 15px auto;

}
.upcp-tabbed-main-product-container {

    float: right;
    width: 57%;
    padding-left: 0.5em;
    margin-bottom: 4em;

}.upcp-tabbed-tab {

    padding: 1em 1em 1em 1em;
    max-width: 100%;
    max-height: 100%;
    border: solid 0px #C0C0C0;

}
.upcp-tabbed-description {

    height: 600px;
    overflow-y: auto;

}

.upcp-minimal-product-listing {

    width: 150px;
    float: left;

}
.upcp-minimal-product-listing {

    text-align: inherit !important;
    width: 150px !important;
    padding-right: 2px !important;
    height: 200px;
    overflow: hidden;

}
.td-module-comments {
    display: none;}



</style> <div class="td-container"></div><div class='evo_lightboxes' style='display:block'> <div class='evo_lightbox eventcard eventon_events_list' id='' > <div class="evo_content_in"> <div class="evo_content_inin"> <div class="evo_lightbox_content"> <a class='evolbclose '>X</a> <div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div> </div> </div> </div> </div> <div class='evo_lightbox evowl_lightbox ' id='evowl_lightbox' > <div class="evo_content_in"> <div class="evo_content_inin"> <div class="evo_lightbox_content"> <a class='evolbclose evowl_lightbox'>X</a> <div class='evo_lightbox_body evowl_lightbox_body'><p class="evoloading loading_content"></p> </div> </div> </div> </div> </div> </div>  <style>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</style> <div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://www.uselinks.de/datenschutzerklaerung-cookies/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Datenschutzerklärung</a> </div> </div> <script async src="https://epnt.ebay.com/static/epn-smart-tools.js"></script><script type="text/javascript" src="https://www.uselinks.de/wp-content/cache/borlabs_cache/1/js/ee893dd6c8a60d9deba8360057cfeefe8c41c552_https.js"></script></body> </html>
<!--
Cached page generated by Borlabs Cache - more information https://borlabs.io/
Time to create cache: 35.34037709 sec
Time to load cache: 0.60574698
Cache file created on: 2019-06-19T19:34:24+00:00
Current time: 2019-06-19T20:33:13+00:00
-->