<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
<head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400" />
    <!-- start:global -->
    <meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Sinestar veröffentlichen neue Single &#8220;A Million Like Us&#8221; (VÖ: 26.01.0218) &#8211; neues Album im Februar 2018! › [U]selinks</title>
<meta name="description" content="&quot;I Know&quot; ist ein brandneuer Track aus den Album-Sessions und ist exklusiv auf dieser Veröffentlichung. &quot;Locked From The Inside&quot; ist ein ..." />
<meta name="robots" content="index, follow, noarchive" />
<link rel="canonical" href="https://www.uselinks.de/sinestar-veroeffentlichen-neue-single-a-million-like-us-voe-26-01-0218-neues-album-im-februar-2018/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.uselinks.de/sinestar-veroeffentlichen-neue-single-a-million-like-us-voe-26-01-0218-neues-album-im-februar-2018/">
<meta property="og:title" content="Sinestar veröffentlichen neue Single &#8220;A Million Like Us&#8221; (VÖ: 26.01.0218) &#8211; neues Album im Februar 2018! › [U]selinks">
<meta property="og:description" content="&quot;I Know&quot; ist ein brandneuer Track aus den Album-Sessions und ist exklusiv auf dieser Veröffentlichung. &quot;Locked From The Inside&quot; ist ein ...">
<meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2017/07/Sinestar-A-Million-Like-Us-Single-Cover-1600.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.uselinks.de/wp-content/uploads/2017/07/Sinestar-A-Million-Like-Us-Single-Cover-1600.jpg">
<meta name="twitter:site" content="uselinksde">
<meta name="twitter:title" content="Sinestar veröffentlichen neue Single &#8220;A Million Like Us&#8221; (VÖ: 26.01.0218) &#8211; neues Album im Februar 2018! › [U]selinks">
<meta name="twitter:description" content="&quot;I Know&quot; ist ein brandneuer Track aus den Album-Sessions und ist exklusiv auf dieser Veröffentlichung. &quot;Locked From The Inside&quot; ist ein ...">


    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://www.uselinks.de/xmlrpc.php" />

    <link rel="icon" type="image/png" href="https://www.uselinks.de/wp-content/uploads/2016/06/index.jpg">
    <!-- start:wp_head -->
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.0 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:title" content="Sinestar veröffentlichen neue Single &quot;A Million Like Us&quot; (VÖ: 26.01.0218) - neues Album im Februar 2018!"/>
<meta property="og:description" content="&quot;I Know&quot; ist ein brandneuer Track aus den Album-Sessions und ist exklusiv auf dieser Veröffentlichung. &quot;Locked From The Inside&quot; ist ein bisher unveröffent"/>
<meta property="og:url" content="https://www.uselinks.de/sinestar-veroeffentlichen-neue-single-a-million-like-us-voe-26-01-0218-neues-album-im-februar-2018/"/>
<meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2017/07/Sinestar-A-Million-Like-Us-Single-Cover-1600.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="Sinestar veröffentlichen neue Single &quot;A Million Like Us&quot; (VÖ: 26.01.0218) - neues Album im Februar 2018!"/>
<meta property="twitter:description" content="&quot;I Know&quot; ist ein brandneuer Track aus den Album-Sessions und ist exklusiv auf dieser Veröffentlichung. &quot;Locked From The Inside&quot; ist ein bisher unveröffent"/>
<meta property="twitter:image" content="https://www.uselinks.de/wp-content/uploads/2017/07/Sinestar-A-Million-Like-Us-Single-Cover-1600.jpg"/>
<meta name="author" content="Markus Schmitz"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Feed" href="https://www.uselinks.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Kommentar-Feed" href="https://www.uselinks.de/comments/feed/" />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-29aed859e002943208591bcf6aaab08e.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_ads_bs_style-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/pro_ads_buy_and_sell/templates/css/buyandsell-02f456e34132a07f986dc61a5f0e2b04.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='widget-euLaw-css-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/advanced-eu-cookie-law-compliance-fully-customizable-responsive/includes/front/main-4f8d04015159eb7353b3f08bdabf95f7.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/themes/newsgamer/css/bbpress-ca37e7142231ef49e6b7b7fd64ee7e34.css' data-minify="1"  type='text/css' media='screen' />
<link rel='stylesheet' id='catalogue-style-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/ultimate-product-catalogue/css/catalogue-style-a045fdfe60a13a4bed7505adf982ed7f.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='catalogue-style-mobile-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/ultimate-product-catalogue/css/catalogue-style-mobile-c85797c64d68446236ea11da3eee6eac.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='upcp-jquery-ui-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/ultimate-product-catalogue/css/upcp-jquery-ui-bc237572605fa82f090cf525d944ec17.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='upcp-gridster-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/ultimate-product-catalogue/css/jquery.gridster-9546a90291dbd0dd275b9c047bcf7e63.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ulb-main-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/ultimate-product-catalogue/css/ewd-ulb-main-31376857f3c43be89a6f7b4df1f938fc.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='rrssb-css'  href='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/css/rrssb-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr-1005684a0b9fdab87a6d65bdc8268fd6.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/themes/newsgamer/assets/css/bootstrap.min-3.0.1.css' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/themes/newsgamer/assets/css/mip.external-7cc72c8445eb2330828042af819da092.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/themes/newsgamer/style-b1e9c2c451ec902ca591e36ed73d3b66.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-responsive-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/themes/newsgamer/assets/css/media-queries-e4af4c96cf86ed3af7309d5197519651.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/themes/newsgamer/assets/css/dynamic-d5221da67fbd4f10e6f88d5257b657f8.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/themes/newsgamer/assets/css/typography-cf0e57fa047f648e6fd32160f25ba865.css' data-minify="1"  type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://www.uselinks.de/wp-content/themes/newsgamer/assets/css/photobox.ie.css?ver=3.0.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='eventon_em_styles-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/eventon-events-map/assets/evmap_style-1628831888b6a8a2df2e0361697f28d1.css' data-minify="1"  type='text/css' media='all' />

<link rel='stylesheet' id='evcal_cal_default-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/eventON/assets/css/eventon_styles-912904e2a137cc97bafee677384634b1.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/eventON/assets/fonts/font-awesome-6d7cddc61e52b141f9b3ceca3c0fb6dc.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles-bc3fa22dd73fc881b7a69f8f887996d5.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='https://www.uselinks.de/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='um_minified-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/ultimate-member/assets/css/um.min-1.3.88.css' type='text/css' media='all' />
<link rel='stylesheet' id='cn-public-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/connections/assets/css/cn-user.min-8.9.css' type='text/css' media='all' />
<link rel='stylesheet' id='cn-chosen-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/connections/vendor/chosen/chosen.min-1.7.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/pro_ads_buy_and_sell/templates/js/buyandsell.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/plupload/moxie.min-1.3.5.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/plupload/plupload.min-2.1.9.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Du hast versucht, zu viele Dateien in die Warteschlange zu stellen.","file_exceeds_size_limit":"%s \u00fcberschreitet das Upload-Limit f\u00fcr diese Website.","zero_byte_file":"Die ausgew\u00e4hlte Datei ist leer. Bitte versuch es mit einer anderen.","invalid_filetype":"Dieser Dateityp ist aus Sicherheitsgr\u00fcnden leider nicht erlaubt.","not_an_image":"Diese Datei ist keine Bilddatei. Bitte probiere eine andere Datei.","image_memory_exceeded":"Speicherkapazit\u00e4t \u00fcberschritten. Bitte versuche es mit einer kleineren Datei.","image_dimensions_exceeded":"Die Datei ist gr\u00f6\u00dfer als die Maximalgr\u00f6\u00dfe. Bitte verwende eine kleinere Datei.","default_error":"Bei dem Upload ist ein Fehler aufgetreten. Bitte versuche es sp\u00e4ter nochmal.","missing_upload_url":"Die Konfiguration ist fehlerhaft. Bitte wende dich an deinen Serveradministrator.","upload_limit_exceeded":"Du kannst nur 1 Datei hochladen.","http_error":"HTTP-Fehler.","upload_failed":"Upload fehlgeschlagen.","big_upload_failed":"Bitte versuche, diese Datei mit dem %1$sBrowser-Uploader%2$s hochzuladen.","big_upload_queued":"%s \u00fcberschreitet das Upload-Limit f\u00fcr den Mehrdateien-Uploader.","io_error":"IO-Fehler.","security_error":"Sicherheitsfehler.","file_cancelled":"Datei abgebrochen.","upload_stopped":"Upload gestoppt.","dismiss":"Ausblenden","crunching":"Verarbeiten\u00a0\u2026","deleted":"in den Papierkorb gelegt.","error_uploading":"\u201e%s\u201c konnte nicht hochgeladen werden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/plupload/handlers.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var buyandsell_upload = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","nonce":"33dfcb811e","remove":"a1a3c8d6ea","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"buyandsell-uploader","container":"buyandsell-upload-container","file_data_name":"buyandsell_upload_file","max_file_size":"100000000b","url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php?action=buyandsell_upload&nonce=0d7a49d6b4","flash_swf_url":"https:\/\/www.uselinks.de\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Erlaubte Dateien","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/pro_ads_buy_and_sell/templates/js/AjaxUpload.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","nonce":"63219dba0b","remove":"028b190dbb","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=fa279a64b3","flash_swf_url":"https:\/\/www.uselinks.de\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Erlaubte Dateien","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/gigpress/scripts/gigpress.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/advanced-eu-cookie-law-compliance-fully-customizable-responsive/includes/front/main.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/widget.min-1.11.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/mouse.min-1.11.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/slider.min-1.11.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/ultimate-product-catalogue/js/ultimate-lightbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_translations = {"updating_results_label":"Updating Results...","compare_label":"Compare","side_by_side_label":"side by side"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/ultimate-product-catalogue/js/upcp-jquery-functions-4.2.0a.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","nonce":"3bb81b7726","upload_dirurl":"https:\/\/www.uselinks.de\/wp-content\/grand-media","plugin_dirurl":"https:\/\/www.uselinks.de\/wp-content\/grand-media","license":"","license2":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/grand-media/assets/gmedia.global.front-1.9.16.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js'></script>
<link rel='https://api.w.org/' href='https://www.uselinks.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uselinks.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.uselinks.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Amphi Festival 2018 &#8211; OMD, Midge Ure und 3 weitere Künstler bestätigt!' href='https://www.uselinks.de/amphi-festival-2018-omd-midge-ure-und-3-weitere-kuenstler-bestaetigt/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://www.uselinks.de/?p=31359' />
<link rel="alternate" type="application/json+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Fsinestar-veroeffentlichen-neue-single-a-million-like-us-voe-26-01-0218-neues-album-im-februar-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Fsinestar-veroeffentlichen-neue-single-a-million-like-us-voe-26-01-0218-neues-album-im-februar-2018%2F&#038;format=xml" />
<link href="https://www.uselinks.de/?feed=gigpress" rel="alternate" type="application/rss+xml" title="Upcoming shows" />
<script type="text/javascript">
var ajaxurl = 'https://www.uselinks.de/wp-admin/admin-ajax.php';
</script>

<!-- <meta name='GmediaGallery' version='1.11.7/1.8.0' license='' /> -->


<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.5" />

 
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'https://www.uselinks.de/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'https://www.uselinks.de/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'https://www.uselinks.de/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.uselinks.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.uselinks.de/sinestar-veroeffentlichen-neue-single-a-million-like-us-voe-26-01-0218-neues-album-im-februar-2018/amp/" /><script></script><script></script><link rel="icon" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.uselinks.de/wp-content/uploads/2016/05/cropped-u-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">body.page-id-0{background-color:#ffffff;}body.page-id-0{background-color:#ffffff;}</style><style type="text/css" title="dynamic-css" class="options-output">#header-navigation ul li a{padding-left:18px;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://www.uselinks.de/wp-content/themes/newsgamer/assets/js/respond.js"></script>
    <script src="https://www.uselinks.de/wp-content/themes/newsgamer/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-31359 single-format-standard sidebar-border vc-block-fx vc-block-shadow header-nav-center wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:mobile menu -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" method="get" action="https://www.uselinks.de/">
            <input type="text" name="s" placeholder="Search [U]selinks" value="" />
        </form>
        <ul id="menu-mobile" class="nav clearfix"><li id="mobile-nav-menu-item-14372" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-2 "><a href="https://www.uselinks.de/category/aktuelles/">Aktuelles</a></li>
<li id="mobile-nav-menu-item-14373" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://www.uselinks.de/category/magazin/interviews/">Interviews</a></li>
<li id="mobile-nav-menu-item-14374" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-59 "><a href="https://www.uselinks.de/category/nightlife/konzertberichte/">Konzertberichte</a></li>
<li><a href="#">Follow us</a><ul><li class="soc-links soc-facebook"><a href="https://www.facebook.com/uselinks.de/" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/uselinksde" target="_blank">Twitter</a></li><li class="soc-links soc-google"><a href="https://plus.google.com/b/106917878825545608709/?pageId=106917878825545608709" target="_blank">Google+</a></li><li class="soc-links soc-pinterest"><a href="https://de.pinterest.com/markus8149/uselinks/" target="_blank">Pinterest</a></li><li class="soc-links soc-rss"><a href="https://www.uselinks.de/category/aktuelles/feed" target="_blank">RSS</a></li></ul></li></ul>    </nav>
    <!-- end:mobile menu -->

    
    <!-- start:row -->
    <div id="mobile-sticky" data-spy="affix" data-offset-top="50" class="row">

        <!-- start:col -->
        <div class="col-xs-2">
            <a id="nav-expander" href="#mobile-menu"><i class="fa fa-bars"></i></a>
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-8">
                        <!-- start:logo -->
            <div class="logo"><a href="https://www.uselinks.de/"><img src="https://www.uselinks.de/wp-content/uploads/2016/05/logo-white-mobile.png" width="147" height="30" alt="[U]selinks" /></a></div>
            <!-- end:logo -->
                    </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-2 text-right">
                    </div>
        <!-- end:col -->

        
    </div>
    <!-- end:row -->

</header>
            <!-- end:page header mobile -->

            <!-- start:page header -->
            <!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm wrap-header-layout-1 clearfix">

    <div id="top-navigation"><div class="full"><nav id="top-menu"><ul><li class="date first"><span>19.01.18</span></li><li class="options"><a href="https://www.uselinks.de/wp-login.php?action=register"><span class="glyphicon glyphicon-user"></span> Register</a><a href="https://www.uselinks.de/wp-login.php"><span class="glyphicon glyphicon-log-in"></span> Log in</a></li><li class="soc-media"><a href="https://www.facebook.com/uselinks.de/" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/uselinksde" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/b/106917878825545608709/?pageId=106917878825545608709" target="_blank"><i class="fa fa-google-plus"></i></a><a href="https://de.pinterest.com/markus8149/uselinks/" target="_blank"><i class="fa fa-pinterest"></i></a><a href="https://www.uselinks.de/category/aktuelles/feed" target="_blank"><i class="fa fa-rss"></i></a></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-1">
    <!-- start:row -->
    <div class="row">

        <!-- start:col -->
        <div class="col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
            <!-- start:logo -->
            <div class="logo"><a itemprop="url" href="https://www.uselinks.de"><img class="img-responsive" src="https://www.uselinks.de/wp-content/uploads/2016/12/headlogo.png" width="272" height="90" alt="[U]selinks" /></a></div>            <meta itemprop="name" content="[U]selinks">
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="hidden-xs col-md-8 text-right">
            <div class="ad">
                <div  class="paszone_container paszone-container-12288   " id="paszonecont_12288" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-12288 " id="12288" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-12288" style="" ><div class="pasli pasli-25451 "  data-duration="5000" bid="25451" aid="12288"><a class="wppaslink" href="https://www.uselinks.de?pasID=MjU0NTE=&amp;pasZONE=MTIyODg=" target="_blank" ><img src="https://www.uselinks.de/wp-content/uploads/2017/07/mesh.jpg?pas=6521789131801190421" alt="Mesh" border="0"  /></a></div></div></div></div>            </div>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->
</div>
<!-- end:header-branding -->

    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="115">
            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:menu -->
                <nav id="main-menu">
                <ul id="menu-main" class="nav clearfix"><li id="nav-menu-item-41" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-2"><a href="https://www.uselinks.de/category/aktuelles/" class="menu-link main-menu-link">Aktuelles</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-44" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-20"><a href="https://www.uselinks.de/category/aktuelles/musiknews/" class="menu-link sub-menu-link">Musiknews</a></li>
	<li id="nav-menu-item-42" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-1"><a href="https://www.uselinks.de/category/aktuelles/live/" class="menu-link sub-menu-link">Live</a>
	<ul>
		<li id="nav-menu-item-43" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3"><a href="https://www.uselinks.de/category/aktuelles/live/festivals/" class="menu-link sub-menu-link">Festivals</a></li>
</ul>
</li>
	<li id="nav-menu-item-46" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23"><a href="https://www.uselinks.de/category/aktuelles/radio/" class="menu-link sub-menu-link">Radio</a></li>
	<li id="nav-menu-item-45" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22"><a href="https://www.uselinks.de/category/aktuelles/hoerspiele/" class="menu-link sub-menu-link">Hörspiele</a></li>
	<li id="nav-menu-item-47" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24"><a href="https://www.uselinks.de/category/aktuelles/szene-und-mehr/" class="menu-link sub-menu-link">Szene und mehr</a></li>
	<li id="nav-menu-item-8381" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/newsletter/" class="menu-link sub-menu-link">Newsletter</a></li>
</ul></div>
</li>
<li id="nav-menu-item-50" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-25"><a href="https://www.uselinks.de/category/magazin/" class="menu-link main-menu-link">Magazin</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-52" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-27"><a href="https://www.uselinks.de/category/magazin/rezensionen/" class="menu-link sub-menu-link">Rezensionen</a>
	<ul>
		<li id="nav-menu-item-55" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30"><a href="https://www.uselinks.de/category/magazin/rezensionen/soundcheck/" class="menu-link sub-menu-link">Soundcheck</a></li>
		<li id="nav-menu-item-53" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28"><a href="https://www.uselinks.de/category/magazin/rezensionen/cinema/" class="menu-link sub-menu-link">Cinema</a></li>
		<li id="nav-menu-item-54" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29"><a href="https://www.uselinks.de/category/magazin/rezensionen/lesen_hoeren/" class="menu-link sub-menu-link">Lesen&#038;Hören</a></li>
</ul>
</li>
	<li id="nav-menu-item-51" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26"><a href="https://www.uselinks.de/category/magazin/interviews/" class="menu-link sub-menu-link">Interviews</a></li>
	<li id="nav-menu-item-123" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-48"><a href="https://www.uselinks.de/category/magazin/videos/" class="menu-link sub-menu-link">Videos</a>
	<ul>
		<li id="nav-menu-item-126" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-49"><a href="https://www.uselinks.de/category/magazin/videos/muskvideos/" class="menu-link sub-menu-link">Muskvideos</a></li>
		<li id="nav-menu-item-124" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-50"><a href="https://www.uselinks.de/category/magazin/videos/filmtrailer/" class="menu-link sub-menu-link">Filmtrailer</a></li>
		<li id="nav-menu-item-125" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-53"><a href="https://www.uselinks.de/category/magazin/videos/gametrailer/" class="menu-link sub-menu-link">Gametrailer</a></li>
</ul>
</li>
	<li id="nav-menu-item-5452" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-928"><a href="https://www.uselinks.de/category/magazin/free_music/" class="menu-link sub-menu-link">Free Music</a></li>
	<li id="nav-menu-item-5536" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link">Charts</a>
	<ul>
		<li id="nav-menu-item-1681" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/gewc-top-15-tracks/" class="menu-link sub-menu-link">GEWC Top 15 Tracks</a></li>
		<li id="nav-menu-item-1680" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/gewc-top-10-alben/" class="menu-link sub-menu-link">GEWC Top 10 Alben</a></li>
		<li id="nav-menu-item-5538" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/dac-top-singles/" class="menu-link sub-menu-link">DAC Top Singles</a></li>
		<li id="nav-menu-item-5537" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/dac-top-alben/" class="menu-link sub-menu-link">DAC Top Alben</a></li>
</ul>
</li>
	<li id="nav-menu-item-10725" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/links/" class="menu-link sub-menu-link">Links</a></li>
</ul></div>
</li>
<li id="nav-menu-item-4148" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.uselinks.de/nightlife/" class="menu-link main-menu-link">Nightlife</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-30484" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/fahrplan-schwarz/" class="menu-link sub-menu-link">Fahrplan Schwarz</a></li>
	<li id="nav-menu-item-127" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-59"><a href="https://www.uselinks.de/category/nightlife/konzertberichte/" class="menu-link sub-menu-link">Konzertberichte</a></li>
	<li id="nav-menu-item-49" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10"><a href="https://www.uselinks.de/category/nightlife/konzertbilder/" class="menu-link sub-menu-link">Konzertbilder</a></li>
	<li id="nav-menu-item-4452" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/live-in-concert/" class="menu-link sub-menu-link">Live in Concert</a></li>
	<li id="nav-menu-item-8476" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/tickets/" class="menu-link sub-menu-link">Tickets</a></li>
</ul></div>
</li>
<li id="nav-menu-item-4054" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/radio/" class="menu-link main-menu-link">Radio</a></li>
<li id="nav-menu-item-787" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://shop.spreadshirt.de/uselinks2" class="menu-link main-menu-link">Shop</a></li>
<li id="nav-menu-item-4587" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link main-menu-link">Insight</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-5871" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/neu-hier/" class="menu-link sub-menu-link">Neu hier?</a></li>
	<li id="nav-menu-item-4588" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/uselinks-als-app/" class="menu-link sub-menu-link">[U]selinks als App</a></li>
	<li id="nav-menu-item-4590" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/newsletter/" class="menu-link sub-menu-link">Newsletter</a></li>
	<li id="nav-menu-item-4592" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/werbung/" class="menu-link sub-menu-link">Werbung auf Uselinks + 2</a></li>
	<li id="nav-menu-item-4591" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/redaktion-sucht-verstaerkung/" class="menu-link sub-menu-link">Redaktion sucht Verstärkung</a></li>
	<li id="nav-menu-item-4589" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.uselinks.de/%c2%a7-impressum/" class="menu-link sub-menu-link">§ Impressum</a></li>
</ul></div>
</li>
<li id="nav-menu-item-12061" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-683"><a href="https://www.uselinks.de/category/audiographie/" class="menu-link main-menu-link">Audiographie</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-5417" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.uselinks.de/aktuelle-veroeffentlichungen/" class="menu-link sub-menu-link">Aktuelle Veröffentlichungen</a></li>
	<li id="nav-menu-item-5428" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-839"><a href="https://www.uselinks.de/category/audiographie/bands/" class="menu-link sub-menu-link">Bands</a>
	<ul>
		<li id="nav-menu-item-12146" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link">A &#8211; F</a>
		<ul>
			<li id="nav-menu-item-5429" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-840"><a href="https://www.uselinks.de/category/audiographie/bands/bands_a/" class="menu-link sub-menu-link">Bands &#8211; A</a></li>
			<li id="nav-menu-item-5430" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-841"><a href="https://www.uselinks.de/category/audiographie/bands/bands_b/" class="menu-link sub-menu-link">Bands &#8211; B</a></li>
			<li id="nav-menu-item-7290" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1015"><a href="https://www.uselinks.de/category/audiographie/bands/bands-c/" class="menu-link sub-menu-link">Bands &#8211; C</a></li>
			<li id="nav-menu-item-5431" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-916"><a href="https://www.uselinks.de/category/audiographie/bands/bands-d/" class="menu-link sub-menu-link">Bands &#8211; D</a></li>
			<li id="nav-menu-item-7317" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1018"><a href="https://www.uselinks.de/category/audiographie/bands/bands-e/" class="menu-link sub-menu-link">Bands &#8211; E</a></li>
			<li id="nav-menu-item-7316" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1019"><a href="https://www.uselinks.de/category/audiographie/bands/bands-f/" class="menu-link sub-menu-link">Bands &#8211; F</a></li>
</ul>
</li>
		<li id="nav-menu-item-12147" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link">G &#8211; L</a>
		<ul>
			<li id="nav-menu-item-7318" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1020"><a href="https://www.uselinks.de/category/audiographie/bands/bands-g/" class="menu-link sub-menu-link">Bands &#8211; G</a></li>
			<li id="nav-menu-item-7319" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1021"><a href="https://www.uselinks.de/category/audiographie/bands/bands-h/" class="menu-link sub-menu-link">Bands &#8211; H</a></li>
			<li id="nav-menu-item-5432" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-922"><a href="https://www.uselinks.de/category/audiographie/bands/bands-i/" class="menu-link sub-menu-link">Bands &#8211; I</a></li>
			<li id="nav-menu-item-7321" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1022"><a href="https://www.uselinks.de/category/audiographie/bands/bands-j/" class="menu-link sub-menu-link">Bands &#8211; J</a></li>
			<li id="nav-menu-item-7322" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1023"><a href="https://www.uselinks.de/category/audiographie/bands/bands-k/" class="menu-link sub-menu-link">Bands &#8211; K</a></li>
			<li id="nav-menu-item-5814" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-947"><a href="https://www.uselinks.de/category/audiographie/bands/bands-l/" class="menu-link sub-menu-link">Bands &#8211; L</a></li>
</ul>
</li>
		<li id="nav-menu-item-12148" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link">M &#8211; S</a>
		<ul>
			<li id="nav-menu-item-5433" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-925"><a href="https://www.uselinks.de/category/audiographie/bands/bands-m/" class="menu-link sub-menu-link">Bands &#8211; M</a></li>
			<li id="nav-menu-item-5815" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-842"><a href="https://www.uselinks.de/category/audiographie/bands/bands_n/" class="menu-link sub-menu-link">Bands &#8211; N</a></li>
			<li id="nav-menu-item-12149" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1047"><a href="https://www.uselinks.de/category/audiographie/bands/bands-o/" class="menu-link sub-menu-link">Bands &#8211; O</a></li>
			<li id="nav-menu-item-7261" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-992"><a href="https://www.uselinks.de/category/audiographie/bands/bands-p/" class="menu-link sub-menu-link">Bands &#8211; P/Q</a></li>
			<li id="nav-menu-item-5838" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-948"><a href="https://www.uselinks.de/category/audiographie/bands/bands-r/" class="menu-link sub-menu-link">Bands &#8211; R</a></li>
			<li id="nav-menu-item-5434" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-843"><a href="https://www.uselinks.de/category/audiographie/bands/bands_s/" class="menu-link sub-menu-link">Bands &#8211; S</a></li>
</ul>
</li>
		<li id="nav-menu-item-12150" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link">T &#8211; Z</a>
		<ul>
			<li id="nav-menu-item-6081" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-956"><a href="https://www.uselinks.de/category/audiographie/bands/bands-t/" class="menu-link sub-menu-link">Bands &#8211; T</a></li>
			<li id="nav-menu-item-12154" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1138"><a href="https://www.uselinks.de/category/audiographie/bands/bands-u/" class="menu-link sub-menu-link">Bands &#8211; U</a></li>
			<li id="nav-menu-item-12155" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1139"><a href="https://www.uselinks.de/category/audiographie/bands/bands-v/" class="menu-link sub-menu-link">Bands &#8211; V</a></li>
			<li id="nav-menu-item-12151" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1017"><a href="https://www.uselinks.de/category/audiographie/bands/bands-w/" class="menu-link sub-menu-link">Bands &#8211; W</a></li>
			<li id="nav-menu-item-12152" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1119"><a href="https://www.uselinks.de/category/audiographie/bands/bands-x/" class="menu-link sub-menu-link">Bands &#8211; X/Y</a></li>
			<li id="nav-menu-item-12153" class="sub-menu-item sub-sub-menu-item menu-item-odd menu-item-depth-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-946"><a href="https://www.uselinks.de/category/audiographie/bands/bands-z/" class="menu-link sub-menu-link">Bands &#8211; Z</a></li>
</ul>
</li>
		<li id="nav-menu-item-14102" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.uselinks.de/audiography/" class="menu-link sub-menu-link">All In &#8211; Big Data</a></li>
</ul>
</li>
</ul></div>
</li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form method="get" class="form-inline" action="https://www.uselinks.de/">
                                        <button class="btn"><i class="fa fa-search"></i></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li><li class="soc-media"><a href="#">Follow us</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/uselinks.de/" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/uselinksde" target="_blank">Twitter</a></li><li class="soc-links soc-google"><a href="https://plus.google.com/b/106917878825545608709/?pageId=106917878825545608709" target="_blank">Google+</a></li><li class="soc-links soc-pinterest"><a href="https://de.pinterest.com/markus8149/uselinks/" target="_blank">Pinterest</a></li><li class="soc-links soc-rss"><a href="https://www.uselinks.de/category/aktuelles/feed" target="_blank">RSS</a></li></ul></div></li></ul>                </nav>
                <!-- end:menu -->
            </div>
            <!-- end:header-navigation -->
        </div>
    </div>
    <script>var initStickyMenu = 1;</script>    <!-- end:sticky-header -->


</header>
<!-- end:page-header -->

            <!-- end:page header -->

            <!-- start:page top grid -->
                        <!-- end:page top grid -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

            <!-- start:outside post header -->
                        <!-- end:outside post header -->

            <!-- start:ad-top-banner -->
                        <!-- end:ad-top-banner -->

            <!-- start:container -->
            <div id="content-container">
                <div class="container content-shadow">
<!-- start:single full header -->
<div id="single-post-header-full" class="article-post animated fadeIn header-loop-page-5 ad-none">
    <div class="relative"><div class="img-parallax" data-image="https://www.uselinks.de/wp-content/uploads/2017/07/Sinestar-A-Million-Like-Us-Single-Cover-1600.jpg"></div><header>
    <!-- start:article post breadcrumb -->
<div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.uselinks.de/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.uselinks.de/category/aktuelles/" title="Aktuelles" rel="v:url" property="v:title">Aktuelles</a></div></div>
<!-- end:article post header -->

    <!-- start:article post heading -->
    <h1 class="entry-title" itemprop="name">Sinestar veröffentlichen neue Single &#8220;A Million Like Us&#8221; (VÖ: 26.01.0218) &#8211; neues Album im Februar 2018!</h1>
    <!-- end:article post heading -->

        <!-- start:article post meta -->
    <div class="entry-meta">
        <time class="entry-date" datetime="2018-01-19T05:20:36+00:00" itemprop="dateCreated">19.01.2018</time>                <span class="entry-author" itemprop="author">            <a href="https://www.uselinks.de/author/markus/">Markus Schmitz</a>
        </span>
        
                <span class="entry-categories"><a href="https://www.uselinks.de/category/aktuelles/" title="View all posts in Aktuelles">Aktuelles</a>, <a href="https://www.uselinks.de/category/aktuelles/musiknews/" title="View all posts in Musiknews">Musiknews</a></span>                        <span class="entry-comments"><a href="https://www.uselinks.de/sinestar-veroeffentlichen-neue-single-a-million-like-us-voe-26-01-0218-neues-album-im-februar-2018/#respond">0 comments</a></span>
                    </div>
    <!-- end:article post meta -->
    </header>
</div>
</div>
<!-- end:single full header -->

    <!-- start:post-info-bar -->
    <div id="post-info-bar">
    <div class="container">
        <div class="post-info-sharing xhidden-xs">
                        <a id="post-info-bar-comments" href="#respond" class="hidden-xs"><i class="fa fa-comments-o"></i> 0 comments</a>
                        <a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
        </div>
        <div class="post-info-thumb">
        <img src="https://www.uselinks.de/wp-content/uploads/2017/07/Sinestar-A-Million-Like-Us-Single-Cover-1600-200x200.jpg" alt="" class="">        </div>
        <div class="post-info">
            <div class="post-info-label">You are reading</div>
            <div class="post-info-title">Sinestar veröffentlichen neue Single &#8220;A Million Like Us&#8221; (VÖ: 26.01.0218) &#8211; neues Album im Februar 2018!</div>
        </div>
    </div>
</div>
<!-- end:post-info-bar -->

<div id="soc-sharing-fullscreen-overlay">
	<div class="soc-sharing-overlay-wrapper">
		<div class="soc-sharing-overlay-content">
    		<div class="soc-sharing-overlay-icons">
                <ul>
                                <li><a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.uselinks.de%2Fsinestar-veroeffentlichen-neue-single-a-million-like-us-voe-26-01-0218-neues-album-im-februar-2018%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=Sinestar veröffentlichen neue Single &#8220;A Million Like Us&#8221; (VÖ: 26.01.0218) &#8211; neues Album im Februar 2018!&amp;url=https%3A%2F%2Fwww.uselinks.de%2Fsinestar-veroeffentlichen-neue-single-a-million-like-us-voe-26-01-0218-neues-album-im-februar-2018%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=https://www.uselinks.de/sinestar-veroeffentlichen-neue-single-a-million-like-us-voe-26-01-0218-neues-album-im-februar-2018/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.uselinks.de%2Fsinestar-veroeffentlichen-neue-single-a-million-like-us-voe-26-01-0218-neues-album-im-februar-2018%2F&amp;title=Sinestar veröffentlichen neue Single &#8220;A Million Like Us&#8221; (VÖ: 26.01.0218) &#8211; neues Album im Februar 2018!" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-pinterest btn-icon" href="http://pinterest.com/pin/create/button/?url=https://www.uselinks.de/sinestar-veroeffentlichen-neue-single-a-million-like-us-voe-26-01-0218-neues-album-im-februar-2018/&amp;media=https://www.uselinks.de/wp-content/uploads/2017/07/Sinestar-A-Million-Like-Us-Single-Cover-1600.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-tumblr btn-icon" href="http://www.tumblr.com/share/link?url=https://www.uselinks.de/sinestar-veroeffentlichen-neue-single-a-million-like-us-voe-26-01-0218-neues-album-im-februar-2018/&amp;name=Sinestar veröffentlichen neue Single &#8220;A Million Like Us&#8221; (VÖ: 26.01.0218) &#8211; neues Album im Februar 2018!"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-tumblr-square fa-lg"></i></a></li>
                                <li><a class="visible-xs btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=https%3A%2F%2Fwww.uselinks.de%2Fsinestar-veroeffentlichen-neue-single-a-million-like-us-voe-26-01-0218-neues-album-im-februar-2018%2F"><i class="fa fa-whatsapp fa-lg"></i></a></li>
                                </ul>
            </div>
        </div>
	</div>
</div>
    <!-- end:post-info-bar -->

    <!-- start:page content -->
    <div id="page-content" class="loop-single right-sidebar loop-page-5 clearfix">

        
        <!-- start:main -->
        <div id="main" class="main article">
            <!-- start:article post -->
            <article id="post-31359" class="article-post clearfix post-31359 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles category-musiknews tag-conzoom-records tag-sinestar tag-synth-pop" itemscope itemtype="http://schema.org/Article">
            
<!-- start:reading-area -->
<div class="article-post-reading-area">


<!-- start:article post content -->
<div class="article-post-content clearfix">
    <p>&#8220;I Know&#8221; ist ein brandneuer Track aus den Album-Sessions und ist exklusiv auf dieser Veröffentlichung. &#8220;Locked From The Inside&#8221; ist ein bisher unveröffentlichter Remix des Tracks vom Sinestar Debütalbum &#8220;Singularis&#8221;, der von Mark Trueman geremixt wurde.<br />
Alle Tracks wurden von Tim Dorney gemastert, der auch den Titeltrack mixte. Das Artwork stammt von Simon Brett Das Album &#8220;A Million Like Us&#8221; erscheint am Freitag, den 09.02.2018 und wird als limitierte CD und von allen großen Download-Stores erhältlich sein.</p>
<p>Das Album „A Million Like Us“ wird am 09.02.2018 über conzoom Records erscheinen. Die neue digitale Single &#8220;A Million Like Us&#8221; von Sinestar erscheint am Freitag, den 26.01.2018 und wird in allen großen Download-Stores erhältlich sein.</p>
<p><iframe width="890" height="450" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Fplaylists%2F425116142&#038;show_artwork=true&#038;maxwidth=890&#038;maxheight=1000&#038;dnt=1"></iframe></p>
<div class="responsive-tabs">
<h2 class="tabtitle">Discography</h2>
<div class="tabcontent">
<br />
<div class='upcp-minimal-catalogue upcp-minimal-width-1'><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/sinestar/?SingleProduct=7782'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/07/Sinestar-A-Million-Like-Us-Single-Cover-1600-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Sinestar - A Million Like Us</div><div class='upcp-minimal-price'>2018/01/26</div></a></div></div><br style="clear: both;" />
</div><h2 class="tabtitle">Termine</h2>
<div class="tabcontent">
<br />

<p class="gigpress-empty">Derzeit keine Termine verfügbar</p><!-- Generated by GigPress 2.3.19 -->
	<br />

</div><h2 class="tabtitle">Weblinks</h2>
<div class="tabcontent">
<br />
<div id="cn-top" style="position: absolute; top: 0; right: 0;"></div><div class="cn-list" id="cn-list" data-connections-version="8.9-0.6"><div class="cn-template cn-card" id="cn-card" data-template-version="3.0"><div class="cn-list-head cn-clear" id="cn-list-head">

</div>
<div class="connections-list cn-list-body cn-clear" id="cn-list-body">
<div class="cn-list-section-head" id="cn-char-S"></div><div class="cn-list-row-alternate vcard organization bands" id="sinestar" data-entry-type="organization" data-entry-id="335" data-entry-slug="sinestar"><div class="cn-entry"  style="background-color: #FFF; border: 1px solid #E3E3E3; border-radius: 4px; color: #000; margin: 8px 0; padding: 10px; position: relative">

	<div class="cn-left" style="width:49%; float:left">
		<span class="cn-image-style"><span style="display: block; max-width: 100%; width: 225px"><a href="http://www.sinestar.co.uk/" target="_blank" rel="nofollow"><img width="225" height="150" sizes="100vw" class="cn-image photo" alt="Foto von Sinestar" title="Foto von Sinestar" srcset="//www.uselinks.de/wp-content/uploads/connections-images/sinestar/image10-438x437-aace3dcaa09da54a57ae63e7b49e997e.jpg 1x"/></a></span></span>
		<div style="clear:both;"></div>
		<div style="margin-bottom: 10px;">
			<div style="font-size:larger;font-variant: small-caps"><strong><a title="Sinestar" href="https://www.uselinks.de/bands/name/sinestar/"><span class="org fn notranslate">Sinestar</span></a>
</strong></div>
			<span class="org"><span class="organization-name notranslate" style="display: none;">Sinestar</span></span>
		</div>

	</div>

	<div class="cn-right" style="text-align: right;">

		
<span class="link-block">
	<span class="link website cn-link"><span class="link-name">Webseite</span><span class="cn-separator">:</span> <a class="url" href="http://www.sinestar.co.uk/" target="_blank" rel="nofollow">sinestar.co.uk</a></span>
</span>
<span class="social-media-block">
	<span class="social-media-network cn-social-media-network"><a class="url facebook" href="https://www.facebook.com/Sinestarmusic/" target="_blank" title="Facebook"><img class="facebook wpzoom sz-32" src="https://www.uselinks.de/wp-content/plugins/connections/assets/images/icons/wpzoom/32/facebook.png" height="32" width="32" style="width: 32px; height: 32px;" alt="Facebook Icon"/></a></span>

	<span class="social-media-network cn-social-media-network"><a class="url twitter" href="https://twitter.com/SinestarMusicUK" target="_blank" title="Twitter"><img class="twitter wpzoom sz-32" src="https://www.uselinks.de/wp-content/plugins/connections/assets/images/icons/wpzoom/32/twitter.png" height="32" width="32" style="width: 32px; height: 32px;" alt="Twitter Icon"/></a></span>

	<span class="social-media-network cn-social-media-network"><a class="url youtube" href="https://www.youtube.com/user/sinestaruk1" target="_blank" title="YouTube"><img class="youtube wpzoom sz-32" src="https://www.uselinks.de/wp-content/plugins/connections/assets/images/icons/wpzoom/32/youtube.png" height="32" width="32" style="width: 32px; height: 32px;" alt="YouTube Icon"/></a></span>

</span>

	</div>

	<div style="clear:both"></div>

	
	<div class="cn-meta" style="margin-top: 6px">
			</div>

	<div class="cn-clear" style="display:table;width:100%;">
		<div style="display:table-cell;vertical-align:middle;">
			<div class="cn-categories"><span class="cn_category_label">Kategorien: </span> <span class="cn-category-name cn_category cn-category-2">Bands</span></div>
		</div>
		<div style="display:table-cell;text-align:right;vertical-align:middle;">
			<span class="cn-last-updated" style="font-size: 10px; font-variant: small-caps; margin-right: 10px; color: red">Updated 11 Minuten ago.</span>
<span class="cn-return-to-top"><a href="#cn-top" title="Zurück zum Anfang."><img src="https://www.uselinks.de/wp-content/plugins/connections/assets/images/uparrow.gif" alt="Zurück zum Anfang."/></a></span>
		</div>
	</div>

</div>

</div>
</div>
<div class="cn-clear" id="cn-list-foot">

</div>

</div>

</div><br />
</div></div></div>
<!-- end:article post content -->


<!-- start:article post addons - via & source -->
<!-- start:tags --><aside class="tags"><ul class="clearfix"><li><span>Tags</span></li><li><a href="https://www.uselinks.de/tag/conzoom-records/" rel="tag">Conzoom Records</a></li><li><a href="https://www.uselinks.de/tag/sinestar/" rel="tag">Sinestar</a></li><li><a href="https://www.uselinks.de/tag/synth-pop/" rel="tag">Synth-Pop</a></ul></aside><!-- end:tags --><!-- end:article post addons -->

</div>
<!-- end:reading-area -->


<!-- start:article post footer -->
<!-- start:social sharing -->
<div class="soc-media-sharing default">
    <h3 class="hidden-xs">Share it!</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.uselinks.de%2Fsinestar-veroeffentlichen-neue-single-a-million-like-us-voe-26-01-0218-neues-album-im-februar-2018%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Sinestar veröffentlichen neue Single &#8220;A Million Like Us&#8221; (VÖ: 26.01.0218) &#8211; neues Album im Februar 2018!&amp;url=https%3A%2F%2Fwww.uselinks.de%2Fsinestar-veroeffentlichen-neue-single-a-million-like-us-voe-26-01-0218-neues-album-im-februar-2018%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://www.uselinks.de/sinestar-veroeffentlichen-neue-single-a-million-like-us-voe-26-01-0218-neues-album-im-februar-2018/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.uselinks.de%2Fsinestar-veroeffentlichen-neue-single-a-million-like-us-voe-26-01-0218-neues-album-im-februar-2018%2F&amp;title=Sinestar veröffentlichen neue Single &#8220;A Million Like Us&#8221; (VÖ: 26.01.0218) &#8211; neues Album im Februar 2018!" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.uselinks.de/sinestar-veroeffentlichen-neue-single-a-million-like-us-voe-26-01-0218-neues-album-im-februar-2018/&amp;media=https://www.uselinks.de/wp-content/uploads/2017/07/Sinestar-A-Million-Like-Us-Single-Cover-1600.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-tumblr btn-icon-title" href="http://www.tumblr.com/share/link?url=https://www.uselinks.de/sinestar-veroeffentlichen-neue-single-a-million-like-us-voe-26-01-0218-neues-album-im-februar-2018/&amp;name=Sinestar veröffentlichen neue Single &#8220;A Million Like Us&#8221; (VÖ: 26.01.0218) &#8211; neues Album im Februar 2018!"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-tumblr-square fa-lg"></i><span>Tumblr</span></a>
        <a class="visible-xs btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=https%3A%2F%2Fwww.uselinks.de%2Fsinestar-veroeffentlichen-neue-single-a-million-like-us-voe-26-01-0218-neues-album-im-februar-2018%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>
<!-- start:social sharing -->
<meta itemprop="datePublished" content="2018-01-19T05:20:36+01:00">
<meta itemprop="dateModified" content="2018-01-19T05:20:36+01:00">
<meta itemprop="headline" content="Sinestar veröffentlichen neue Single &#8220;A Million Like Us&#8221; (VÖ: 26.01.0218) &#8211; neues Album im Februar 2018!">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2016/12/headlogo.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="[U]selinks">
</div>
<!-- start:article author-box -->
<div class="author-box clearfix" itemscope itemtype="http://schema.org/Person">
    <a href="https://www.uselinks.de/author/markus/"><img src="https://www.uselinks.de/wp-content/uploads/ultimatemember/1/profile_photo-190.jpg?1516339290" class="func-um_user gravatar avatar avatar-115 um-avatar um-avatar-uploaded" width="115" height="115" alt="Markus Schmitz" /></a>
    <p class="name" itemprop="name"><a href="https://www.uselinks.de/author/markus/" title="Beiträge von Markus Schmitz" rel="author">Markus Schmitz</a></p>
    <p class="desc" itemprop="description">Gründer des E-Zines [U]selinks.de</p>
    <p class="follow">
    <a class="home" href="https://www.uselinks.de"><i class="fa fa-home"></i></a><a class="facebook" href="https://www.facebook.com/markus.schmitz.3192"><i class="fa fa-facebook"></i></a><a class="twitter" href="https://uselinks.de"><i class="fa fa-twitter"></i></a>    </p>
</div>
<!-- end:article author-box -->
<aside id="related-posts" class="posts-related loop-cat standard loop-cat-3">
    <header><div class="title"><span>Related Posts</span></div></header>    <div class="cat-layout">
        <!-- start:row --><div class="row"><div class="col-sm-4">
                        <!-- start:article.default -->
                        <article class="def def-medium">
                            
                            <figure class="overlay relative">
                        <a itemprop="url" href="https://www.uselinks.de/amphi-festival-2018-omd-midge-ure-und-3-weitere-kuenstler-bestaetigt/" class="thumb-overlay-small">
                            <img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://www.uselinks.de/wp-content/uploads/2018/01/Amphi_2018_Flyer_PR-277x190.jpg" width="277" height="190" alt="Amphi Festival 2018 - OMD, Midge Ure und 3 weitere Künstler bestätigt!" class="img-responsive" />
                            <noscript><img itemprop="image" src="https://www.uselinks.de/wp-content/uploads/2018/01/Amphi_2018_Flyer_PR-277x190.jpg" width="277" height="190" alt="Amphi Festival 2018 - OMD, Midge Ure und 3 weitere Künstler bestätigt!" class="img-responsive" /></noscript>
                        </a>
                        <figcaption>
                            <div class="entry-meta">
                                
                                
                                
                            </div>
                        </figcaption>
                    </figure>
                            <div class="entry">
                                
                                <h3 itemprop="name">
                                    <a itemprop="url" href="https://www.uselinks.de/amphi-festival-2018-omd-midge-ure-und-3-weitere-kuenstler-bestaetigt/">Amphi Festival 2018 - OMD, Midge Ure und 3 weitere Künstler bestätigt!</a>
                                </h3>
                                <div class="entry-meta">
                                    <time class="entry-date" datetime="" itemprop="dateCreated">17.01.2018</time>
                                    
                                    
                                </div>
                                
                            </div>
                        </article>
                        <!-- end:article.default -->
                    </div><div class="col-sm-4">
                        <!-- start:article.default -->
                        <article class="def def-medium">
                            
                            <figure class="overlay relative">
                        <a itemprop="url" href="https://www.uselinks.de/neues-in-good-faith-album-steht-in-den-startloechern/" class="thumb-overlay-small">
                            <img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://www.uselinks.de/wp-content/uploads/2017/07/In-Good-Faith-Trinity-277x190.jpg" width="277" height="190" alt="Neues In Good Faith Album steht in den Startlöchern" class="img-responsive" />
                            <noscript><img itemprop="image" src="https://www.uselinks.de/wp-content/uploads/2017/07/In-Good-Faith-Trinity-277x190.jpg" width="277" height="190" alt="Neues In Good Faith Album steht in den Startlöchern" class="img-responsive" /></noscript>
                        </a>
                        <figcaption>
                            <div class="entry-meta">
                                
                                
                                
                            </div>
                        </figcaption>
                    </figure>
                            <div class="entry">
                                
                                <h3 itemprop="name">
                                    <a itemprop="url" href="https://www.uselinks.de/neues-in-good-faith-album-steht-in-den-startloechern/">Neues In Good Faith Album steht in den Startlöchern</a>
                                </h3>
                                <div class="entry-meta">
                                    <time class="entry-date" datetime="" itemprop="dateCreated">13.01.2018</time>
                                    
                                    
                                </div>
                                
                            </div>
                        </article>
                        <!-- end:article.default -->
                    </div><div class="col-sm-4">
                        <!-- start:article.default -->
                        <article class="def def-medium">
                            
                            <figure class="overlay relative">
                        <a itemprop="url" href="https://www.uselinks.de/grendel-severed-nations-tour-2018/" class="thumb-overlay-small">
                            <img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://www.uselinks.de/wp-content/uploads/2018/01/23561433_1589748771064098_547457120830558202_n-277x190.jpg" width="277" height="190" alt="Grendel: Severed Nations Tour 2018" class="img-responsive" />
                            <noscript><img itemprop="image" src="https://www.uselinks.de/wp-content/uploads/2018/01/23561433_1589748771064098_547457120830558202_n-277x190.jpg" width="277" height="190" alt="Grendel: Severed Nations Tour 2018" class="img-responsive" /></noscript>
                        </a>
                        <figcaption>
                            <div class="entry-meta">
                                
                                
                                
                            </div>
                        </figcaption>
                    </figure>
                            <div class="entry">
                                
                                <h3 itemprop="name">
                                    <a itemprop="url" href="https://www.uselinks.de/grendel-severed-nations-tour-2018/">Grendel: Severed Nations Tour 2018</a>
                                </h3>
                                <div class="entry-meta">
                                    <time class="entry-date" datetime="" itemprop="dateCreated">13.01.2018</time>
                                    
                                    
                                </div>
                                
                            </div>
                        </article>
                        <!-- end:article.default -->
                    </div></div><!-- end:row -->    </div>
</aside>

<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sinestar-veroeffentlichen-neue-single-a-million-like-us-voe-26-01-0218-neues-album-im-februar-2018/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.uselinks.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="row bottom-margin">
		<div class="col-md-12">
			<textarea class="form-control needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		</div>
	</div><div class="row bottom-margin">
					<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="author" name="author" placeholder="Name:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="email" name="email" placeholder="Email:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-4">
						<input class="form-control" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />	</div>
				</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='31359' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Ja, füge mich zu Deiner Liste hinzu!</label></p><input type='hidden' id='ct_checkjs_37f0e884fbad9667e38940169d0a3c95' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){var ct_input_name = 'ct_checkjs_37f0e884fbad9667e38940169d0a3c95';if (document.getElementById(ct_input_name) !== null) {var ct_input_value = document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '678599901');}}, 1000);</script>			</form>
			</div><!-- #respond -->
	
</section>
<!-- end:article-comments-form -->




<!-- end:article post footer -->
            </article>
            <!-- end:article post -->
        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="wppas_custom_widgets-8" class="widget wppaszone clearfix"><div  class="paszone_container paszone-container-19241   " id="paszonecont_19241" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-19241 " id="19241" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-19241" style="" ><div class="pasli pasli-19243 "  data-duration="5000" bid="19243" aid="19241"><a href="http://aklam.io/72hjTB">

Im Clarks Shop steht Dir das komplette Sortiment an Clarks Damen- und Herrenschuhen zur Auswahl. Clarks ist weltweit für hochwertige Schuhmode bekannt. </a></div></div></div></div></aside><aside id="wysija-2" class="widget widget_wysija clearfix"><header><div class="title"><span>Melde Dich für unseren Newsletter an</span></div></header><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-Mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><header><div class="title"><span>Listen!</span></div></header><div class="textwidget custom-html-widget"><iframe width="300" height="210" id="widget" name="widget" border="0" style="border:0px" allowtransparency="true" scrolling="no" src="//laut.fm/widgets/player_for/uselinks?player%5Bstations%5D=uselinks&player%5Bcolor%5D%5Bcolor%5D=white&player%5Bshadow%5D=true&player%5Bdisplay%5D%5Bborder%5D%5Bradius%5D=10px&player%5Bcolor%5D%5Bbackground_to%5D=%23b00000&player%5Bcolor%5D%5Bbackground_from%5D=%23500000&player%5Bborder%5D%5Bcolor%5D=%23cccccc&player%5Bborder%5D%5Bwidth%5D=0px&player%5Bbutton%5D%5Bcolor%5D%5Bbackground_to%5D=%23800000&player%5Bbutton%5D%5Bcolor%5D%5Bbackground_from%5D=%23300000&player%5Bbutton%5D%5Bborder%5D%5Bcolor%5D=%23dbdbdb&player%5Bbutton%5D%5Bborder%5D%5Bwidth%5D=2px">widget</iframe></div></aside><aside id="text-5" class="widget widget_text clearfix"><header><div class="title"><span>Neue Veröffentlichungen</span></div></header>			<div class="textwidget"></div>
		</aside><aside id="upcp_random_products_widget-5" class="widget widget_upcp_random_products_widget clearfix"><div class='upcp-minimal-catalogue upcp-minimal-width-3'><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=7751'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/07/Solar-Fake-Sedated-334x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Solar Fake - Sedated</div><div class='upcp-minimal-price'>2017/12/08</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=7754'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/07/In-Strict-Confidence-Herz-Frozen-Kisses-450x405.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>In Strict Confidence - Herz & Frozen Kisses</div><div class='upcp-minimal-price'>2017/11/03</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=7720'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/07/Xenturion-Prime-Humanity-Plus-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Xenturion Prime - Humanity Plus</div><div class='upcp-minimal-price'>2017/11/10</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=7769'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/07/Seadrake-Something-Durable-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Seadrake - Something Durable</div><div class='upcp-minimal-price'>2017/12/08</div></a></div><div class='upcp-insert-product upcp-minimal-product-listing'><a class='upcp-minimal-link' href='https://www.uselinks.de/aktuelle-veroeffentlichungen/?SingleProduct=7766'><div class='upcp-minimal-img-div'><img class='upcp-minimal-img' src='https://www.uselinks.de/wp-content/uploads/2017/07/Elektrostaub-Birthday_and_Death-Cover-450x450.jpg' alt='Product Image' /></div><div class='upcp-minimal-title'>Elektrostaub - Birthday And Death</div><div class='upcp-minimal-price'>2017/11/17</div></a></div></div></aside><aside id="wppas_custom_widgets-9" class="widget wppaszone clearfix"><div  class="paszone_container paszone-container-12290   " id="paszonecont_12290" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-12290 " id="12290" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-12290" style="" ><div class="pasli pasli-24252 "  data-duration="5000" bid="24252" aid="12290"><a class="wppaslink" href="https://www.uselinks.de?pasID=MjQyNTI=&amp;pasZONE=MTIyOTA=" target="_blank" ><img src="https://www.uselinks.de/wp-content/uploads/2017/07/eisfabrik.jpg?pas=20067660121801190421" alt="Eisfabrik" border="0"  /></a></div></div></div></div></aside><aside id="evcalwidget_sc-2" class="widget EvcalWidget_SC clearfix"><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_409' class='ajde_evcal_calendar boxy boxstyle0 ul' ><div class='evo-data' data-cyear="2018" data-cmonth="1" data-runajax="1" data-evc_open="0" data-cal_ver="2.6.5" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" data-ev_cnt="6" data-show_limit="no" data-tiles="yes" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="1" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='1' data-yr='2018' data-dy=''>Current Month</span></div><div class='evo_cal_above_content'>					
				<div class='evo_search_bar '>
					<div class='evo_search_bar_in' >
						<input type="text" placeholder='Hier suchen' data-role="none"/>
						<a class="evosr_search_btn"><i class="fa fa-search"></i></a>
					</div>
				</div>

			</div><div class='cal_arguments' style='display:none' data-hide_past="no" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-show_limit_redir="0" data-tiles="yes" data-tile_height="0" data-tile_bg="1" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" data-show_limit_ajax="no" data-show_limit_paged="1" ></div><div class='clear'></div></div><div class='evcal_month_line'><p>Januar </p></div><div id='evcal_list' class='eventon_events_list '><div style="background-image: url(https://www.uselinks.de/wp-content/uploads/2018/01/26195962_1721585171231411_4545701237442727219_n.jpg); background-color:#206177;" id="event_30464" class="eventon_list_event evo_eventtop past_event event hasbgimg" data-event_id="30464" data-time="1516305600-1516335300" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 1><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.uselinks.de/events/18-01-18-duesterdisco-dj-alexx-gast-dj-phil-kultkeller/'></a><span itemprop='name'  >18.01.18 // Düsterdisco // DJ Alexx & Gast DJ Phil (Kultkeller)</span><meta itemprop='image' content='https://www.uselinks.de/wp-content/uploads/2018/01/26195962_1721585171231411_4545701237442727219_n.jpg' ></meta><meta itemprop='description' content='Donnerstag ist Düstertag !

18.01.18 // DÜSTERDISCO // EISENLAGER // feat DJ Alexx &amp; Gast DJ Phil (Kultkeller DU)

ebm-futurepop-gothic-indus-80ger-pop &amp; wave-minimal-etc...

Düsterdisco im Eisenlager Zentrum Altenberg
EBM // Wave // SynthiePop // Indie' ></meta><meta itemprop='startDate' content='2018-1-18' ></meta><meta itemprop='endDate' content='2018-1-19' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Düsterdisco im Eisenlager Zentrum Altenberg</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Hansastraße 20, 46049 Oberhausen</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "18.01.18 // Düsterdisco // DJ Alexx & Gast DJ Phil (Kultkeller)",
							  	"startDate": "2018-1-18T20-20-00-00",
							  	"endDate": "2018-1-19T04-04-15-00",
							  	"image":"https://www.uselinks.de/wp-content/uploads/2018/01/26195962_1721585171231411_4545701237442727219_n-450x246.jpg",
							  	"description":"Donnerstag ist Düstertag !

18.01.18 // DÜSTERDISCO // EISENLAGER // feat DJ Alexx &amp; Gast DJ Phil (Kultkeller DU)

ebm-futurepop-gothic-indus-80ger-pop &amp; wave-minimal-etc...

Düsterdisco im Eisenlager Zentrum Altenberg
EBM // Wave // SynthiePop // Indie",
							  	"location":{
										"@type":"Place",
										"name":"Düsterdisco im Eisenlager Zentrum Altenberg",
										"address":"Hansastraße 20, 46049 Oberhausen"
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" id="evc_151630560030464" class="desc_trig evo_party evo_plz-4 mul_val evcal_list_a" data-ux_val="3"  ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='Januar' data-syr='2018'><span class='evo_start '><em class='date'>18</em><em class='month'>jan</em><em class='time'><i t="y">(jan 18)</i>20:00</em></span><span class='evo_end '><em class='date'>19</em><em class='time'><i t="y">(jan 19)</i>4:15</em></span><em class='clear'></em></span><span class='evcal_desc evo_info ' data-latlng="51.475291689575,6.8474473639025"  data-location_address="Hansastraße 20, 46049 Oberhausen" data-location_type="lonlat" data-location_name="Düsterdisco im Eisenlager Zentrum Altenberg" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>18.01.18 // Düsterdisco // DJ Alexx & Gast DJ Phil (Kultkeller)</span><span class='evo_below_title'></span><span class='evcal_desc_info' ><em class='evcal_time'>20:00 - 4:15 (19)</em> <em class="evcal_location" data-latlng="51.475291689575,6.8474473639025"  data-add_str="Hansastraße 20, 46049 Oberhausen"><em class="event_location_name">Düsterdisco im Eisenlager Zentrum Altenberg</em>, Hansastraße 20, 46049 Oberhausen</em></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Event Type :</i></em><em data-filter='event_type'>Party,</em><em data-filter='event_type'>PLZ - 4</em><i class='clear'></i></span></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover evo_imgCursor' data-imgheight='393' data-imgwidth='720'  style='background-image: url("https://www.uselinks.de/wp-content/uploads/2018/01/26195962_1721585171231411_4545701237442727219_n.jpg")' data-imgstyle='full' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Donnerstag ist Düstertag !

18.01.18 // DÜSTERDISCO // EISENLAGER // feat DJ Alexx &amp; Gast DJ Phil (Kultkeller DU)

ebm-futurepop-gothic-indus-80ger-pop &amp; wave-minimal-etc...

Düsterdisco im Eisenlager Zentrum Altenberg
EBM // Wave // SynthiePop // Indie</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell shorter_desc'><div class='eventon_details_shading_bot'>
								<p class='eventon_shad_p' content='less'><span class='ev_more_text' data-txt='less'>more</span><span class='ev_more_arrow'></span></p>
							</div><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									Donnerstag ist Düstertag !

18.01.18 // DÜSTERDISCO // EISENLAGER // feat DJ Alexx &amp; Gast DJ Phil (Kultkeller DU)

ebm-futurepop-gothic-indus-80ger-pop &amp; wave-minimal-etc...

Düsterdisco im Eisenlager Zentrum Altenberg
EBM // Wave // SynthiePop // Indie // 80's

Ab 21:00 Uhr
3,- € Eintritt, 2,- € Mindestverzehr
von 22:00 Uhr bis 24:00 Uhr: Frauen Eintritt Frei

Gratis-Buffet ab 20:00 Uhr - All U Can Eat (solange der Vorrat reicht [i.d.R. bis ca.22/23 Uhr])

Mit der Wichtig Card:
1 Glas Aderlass Met gratis!
www.facebook.com/AderlassMet
http://www.modewichtig.com/wichtigcard.php?lang=de

+++ klimatisiert +++

Besuche uns auch hier:

www.eisenlager.info
www.facebook.com/eisenlager

www.facebook.com/deejaymichellec

www.facebook.com/DJAlexxBotox</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann</h3>
										<p>18 (Donnerstag) 20:00 - 19 (Freitag) 4:15</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='1506'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span><a target="_blank" href="https://www.eisenlager.info/">Location</a></h3><p class='evo_location_name'>Düsterdisco im Eisenlager Zentrum Altenberg</p><p class='evo_location_address'>Hansastraße 20, 46049 Oberhausen</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_locImg evorow bordb ' style='height:400px; background-image:url(https://www.uselinks.de/wp-content/uploads/2017/07/logo_altenberg_klein.jpg)' id='30482_locimg' ></div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15163056005a61724b3b5a330464_gmap' style='max-width:none'></div>						<div class='evo_metarow_learnMICS evorow bordb '>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='https://www.facebook.com/events/1324512464317281' >								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Infolink</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=30464&amp;sunix=20180118T190000Z&amp;eunix=20180119T031500Z&amp;loca=Hansastraße 20, 46049 Oberhausen&amp;locn=Düsterdisco im Eisenlager Zentrum Altenberg' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=18.01.18+%2F%2F+D%C3%BCsterdisco+%2F%2F+DJ+Alexx+%26+Gast+DJ+Phil+%28Kultkeller%29&amp;dates=20180118T190000Z/20180119T031500Z&amp;details=Donnerstag+ist+D%C3%BCstertag+%21%0D%0A%0D%0A18.01.18+%2F%2F+D%C3%9CSTERDISCO+%2F%2F+EISENLAGER+%2F%2F+feat+DJ+Alexx+%26amp%3B+Gast+DJ+Phil+%28Kultkeller+DU%29%0D%0A%0D%0Aebm-futurepop-gothic-indus-80ger-pop+%26amp%3B+wave-minimal-etc...%0D%0A%0D%0AD%C3%BCsterdisco+im+Eisenlager+Zentrum+Altenberg%0D%0AEBM+%2F%2F+Wave+%2F%2F+SynthiePop+%2F%2F+Indie&amp;location=D%C3%BCsterdisco+im+Eisenlager+Zentrum+Altenberg - Hansastra%C3%9Fe+20%2C+46049+Oberhausen' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
									</div>
								</div>
							</div></div></div>
						</div>
						<div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Hansastraße 20, 46049 Oberhausen"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Hier deinen Standort eingeben' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Klicke hier für eine Routenplanung'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div><div style="background-image: url(https://www.uselinks.de/wp-content/uploads/2018/01/25311005_1648697285187525_202444005259402905_o.jpg); background-color:#919191;" id="event_30454" class="eventon_list_event evo_eventtop past_event event hasbgimg" data-event_id="30454" data-time="1516309200-1516330800" data-colr="#919191" itemscope itemtype='http://schema.org/Event' 2><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.uselinks.de/events/open-bar-3/'></a><span itemprop='name'  >Open Bar</span><meta itemprop='image' content='https://www.uselinks.de/wp-content/uploads/2018/01/25311005_1648697285187525_202444005259402905_o.jpg' ></meta><meta itemprop='description' content='Entspannt an der Bar sitzen und Goth &amp; Dark Classics genießen... das ist der Fuchsbau am Donnerstag.
Getränkespecials / Eintritt frei / P18' ></meta><meta itemprop='startDate' content='2018-1-18' ></meta><meta itemprop='endDate' content='2018-1-19' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Fuchsbau Chemnitz</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Carolastraße 8, 09111 Chemnitz</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Open Bar",
							  	"startDate": "2018-1-18T21-21-00-00",
							  	"endDate": "2018-1-19T03-03-00-00",
							  	"image":"https://www.uselinks.de/wp-content/uploads/2018/01/25311005_1648697285187525_202444005259402905_o-450x253.jpg",
							  	"description":"Entspannt an der Bar sitzen und Goth &amp; Dark Classics genießen... das ist der Fuchsbau am Donnerstag.
Getränkespecials / Eintritt frei / P18",
							  	"location":{
										"@type":"Place",
										"name":"Fuchsbau Chemnitz",
										"address":"Carolastraße 8, 09111 Chemnitz"
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" id="evc_151630920030454" class="desc_trig evo_plz-0 evo_sonstiges mul_val evcal_list_a" data-ux_val="3"  ><span class='evcal_cblock ' data-bgcolor='#919191' data-smon='Januar' data-syr='2018'><span class='evo_start '><em class='date'>18</em><em class='month'>jan</em><em class='time'><i t="y">(jan 18)</i>21:00</em></span><span class='evo_end '><em class='date'>19</em><em class='time'><i t="y">(jan 19)</i>3:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info ' data-latlng="50.83741763172,12.928300037969"  data-location_address="Carolastraße 8, 09111 Chemnitz" data-location_type="lonlat" data-location_name="Fuchsbau Chemnitz" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Open Bar</span><span class='evo_below_title'></span><span class='evcal_desc_info' ><em class='evcal_time'>21:00 - 3:00 (19)</em> <em class="evcal_location" data-latlng="50.83741763172,12.928300037969"  data-add_str="Carolastraße 8, 09111 Chemnitz"><em class="event_location_name">Fuchsbau Chemnitz</em>, Carolastraße 8, 09111 Chemnitz</em></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Event Type :</i></em><em data-filter='event_type'>PLZ - 0,</em><em data-filter='event_type'>Sonstiges</em><i class='clear'></i></span></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover evo_imgCursor' data-imgheight='405' data-imgwidth='720'  style='background-image: url("https://www.uselinks.de/wp-content/uploads/2018/01/25311005_1648697285187525_202444005259402905_o.jpg")' data-imgstyle='full' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Entspannt an der Bar sitzen und Goth &amp; Dark Classics genießen... das ist der Fuchsbau am Donnerstag.
Getränkespecials / Eintritt frei / P18</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									Entspannt an der Bar sitzen und Goth &amp; Dark Classics genießen... das ist der Fuchsbau am Donnerstag.
Getränkespecials / Eintritt frei / P18</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann</h3>
										<p>18 (Donnerstag) 21:00 - 19 (Freitag) 3:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='1505'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span><a target="_blank" href="https://fuchsbau.de/">Location</a></h3><p class='evo_location_name'>Fuchsbau Chemnitz</p><p class='evo_location_address'>Carolastraße 8, 09111 Chemnitz</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_locImg evorow bordb ' style='height:400px; background-image:url(https://www.uselinks.de/wp-content/uploads/2017/07/17309027_1360254044031852_6898155986728608278_n.jpg)' id='30481_locimg' ></div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15163092005a61724b3ef1630454_gmap' style='max-width:none'></div>						<div class='evo_metarow_learnMICS evorow bordb '>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='https://www.facebook.com/events/543805665978081' target="_blank">								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Infolink</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=30454&amp;sunix=20180118T200000Z&amp;eunix=20180119T020000Z&amp;loca=Carolastraße 8, 09111 Chemnitz&amp;locn=Fuchsbau Chemnitz' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Open+Bar&amp;dates=20180118T200000Z/20180119T020000Z&amp;details=Entspannt+an+der+Bar+sitzen+und+Goth+%26amp%3B+Dark+Classics+genie%C3%9Fen...+das+ist+der+Fuchsbau+am+Donnerstag.%0D%0AGetr%C3%A4nkespecials+%2F+Eintritt+frei+%2F+P18&amp;location=Fuchsbau+Chemnitz - Carolastra%C3%9Fe+8%2C+09111+Chemnitz' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
									</div>
								</div>
							</div></div></div>
						</div>
						<div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Carolastraße 8, 09111 Chemnitz"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Hier deinen Standort eingeben' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Klicke hier für eine Routenplanung'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div><div style="background-image: url(https://www.uselinks.de/wp-content/uploads/2018/01/25734464_1798473206851414_4748489099430607990_o-1.jpg); background-color:#206177;" id="event_30259" class="eventon_list_event evo_eventtop  event hasbgimg" data-event_id="30259" data-time="1516309200-1516341600" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 3><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.uselinks.de/events/80s-club-night-3/'></a><span itemprop='name'  >80´s Club Night</span><meta itemprop='image' content='https://www.uselinks.de/wp-content/uploads/2018/01/25734464_1798473206851414_4748489099430607990_o-1.jpg' ></meta><meta itemprop='description' content='Best of 80's and 90's and more.

Eintritt 2,- Euro
für Studenten bis 23:00 Eintritt frei

Einlass nur mit gültigem Ausweisdokument.
Admittance with valid ID card only.' ></meta><meta itemprop='startDate' content='2018-1-18' ></meta><meta itemprop='endDate' content='2018-1-19' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">DarkFlower</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Hainstraße 12, 04109 Leipzig</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "80´s Club Night",
							  	"startDate": "2018-1-18T21-21-00-00",
							  	"endDate": "2018-1-19T06-06-00-00",
							  	"image":"https://www.uselinks.de/wp-content/uploads/2018/01/25734464_1798473206851414_4748489099430607990_o-1-319x450.jpg",
							  	"description":"Best of 80's and 90's and more.

Eintritt 2,- Euro
für Studenten bis 23:00 Eintritt frei

Einlass nur mit gültigem Ausweisdokument.
Admittance with valid ID card only.",
							  	"location":{
										"@type":"Place",
										"name":"DarkFlower",
										"address":"Hainstraße 12, 04109 Leipzig"
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" id="evc_151630920030259" class="desc_trig evo_party evo_plz-0 mul_val evcal_list_a" data-ux_val="3"  ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='Januar' data-syr='2018'><span class='evo_start '><em class='date'>18</em><em class='month'>jan</em><em class='time'><i t="y">(jan 18)</i>21:00</em></span><span class='evo_end '><em class='date'>19</em><em class='time'><i t="y">(jan 19)</i>6:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info ' data-latlng="51.34209,12.37367"  data-location_address="Hainstraße 12, 04109 Leipzig" data-location_type="lonlat" data-location_name="DarkFlower" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>80´s Club Night</span><span class='evo_below_title'></span><span class='evcal_desc_info' ><em class='evcal_time'>21:00 - 6:00 (19)</em> <em class="evcal_location" data-latlng="51.34209,12.37367"  data-add_str="Hainstraße 12, 04109 Leipzig"><em class="event_location_name">DarkFlower</em>, Hainstraße 12, 04109 Leipzig</em></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Event Type :</i></em><em data-filter='event_type'>Party,</em><em data-filter='event_type'>PLZ - 0</em><i class='clear'></i></span></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover evo_imgCursor' data-imgheight='720' data-imgwidth='510'  style='background-image: url("https://www.uselinks.de/wp-content/uploads/2018/01/25734464_1798473206851414_4748489099430607990_o-1.jpg")' data-imgstyle='full' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Best of 80's and 90's and more.

Eintritt 2,- Euro
für Studenten bis 23:00 Eintritt frei

Einlass nur mit gültigem Ausweisdokument.
Admittance with valid ID card only.</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									Best of 80's and 90's and more.

Eintritt 2,- Euro
für Studenten bis 23:00 Eintritt frei

Einlass nur mit gültigem Ausweisdokument.
Admittance with valid ID card only.</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann</h3>
										<p>18 (Donnerstag) 21:00 - 19 (Freitag) 6:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='1471'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span><a target="_blank" href="https://darkflower.club/">Location</a></h3><p class='evo_location_name'>DarkFlower</p><p class='evo_location_address'>Hainstraße 12, 04109 Leipzig</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_locImg evorow bordb ' style='height:400px; background-image:url(https://www.uselinks.de/wp-content/uploads/2016/06/DarkFlower.jpg)' id='1665_locimg' ></div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15163092005a61724b421ba30259_gmap' style='max-width:none'></div>						<div class='evo_metarow_learnMICS evorow bordb '>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='https://www.facebook.com/events/2201879653159231' target="_blank">								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Infolink</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=30259&amp;sunix=20180118T200000Z&amp;eunix=20180119T050000Z&amp;loca=Hainstraße 12, 04109 Leipzig&amp;locn=DarkFlower' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=80%C2%B4s+Club+Night&amp;dates=20180118T200000Z/20180119T050000Z&amp;details=Best+of+80%27s+and+90%27s+and+more.%0D%0A%0D%0AEintritt+2%2C-+Euro%0D%0Af%C3%BCr+Studenten+bis+23%3A00+Eintritt+frei%0D%0A%0D%0AEinlass+nur+mit+g%C3%BCltigem+Ausweisdokument.%0D%0AAdmittance+with+valid+ID+card+only.&amp;location=DarkFlower - Hainstra%C3%9Fe+12%2C+04109+Leipzig' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
									</div>
								</div>
							</div></div></div>
						</div>
						<div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Hainstraße 12, 04109 Leipzig"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Hier deinen Standort eingeben' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Klicke hier für eine Routenplanung'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div><div style="background-image: url(https://www.uselinks.de/wp-content/uploads/2018/01/24130106_1429156570527543_153627408941383950_o.jpg); background-color:#d61c1c;" id="event_30374" class="eventon_list_event evo_eventtop  event hasbgimg" data-event_id="30374" data-time="1516383000-1516392000" data-colr="#d61c1c" itemscope itemtype='http://schema.org/Event' 4><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.uselinks.de/events/the-wild-roosters-live/'></a><span itemprop='name'  >The Wild Roosters - Live</span><meta itemprop='image' content='https://www.uselinks.de/wp-content/uploads/2018/01/24130106_1429156570527543_153627408941383950_o.jpg' ></meta><meta itemprop='description' content='Hey, Buddies!

Das Jahr neigt sich dem Ende zu.
Wir freuen uns, Euch jetzt schon den ersten Termin der Tour im Jahre 2018 mitteilen zu dürfen.
Und wo könnte man eine tolle Tour' ></meta><meta itemprop='startDate' content='2018-1-19' ></meta><meta itemprop='endDate' content='2018-1-19' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Shadow Leverkusen</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Friedrich-Ebert-Platz 5, 51373 Leverkusen</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "The Wild Roosters - Live",
							  	"startDate": "2018-1-19T17-17-30-00",
							  	"endDate": "2018-1-19T20-20-00-00",
							  	"image":"https://www.uselinks.de/wp-content/uploads/2018/01/24130106_1429156570527543_153627408941383950_o-450x338.jpg",
							  	"description":"Hey, Buddies!

Das Jahr neigt sich dem Ende zu.
Wir freuen uns, Euch jetzt schon den ersten Termin der Tour im Jahre 2018 mitteilen zu dürfen.
Und wo könnte man eine tolle Tour",
							  	"location":{
										"@type":"Place",
										"name":"Shadow Leverkusen",
										"address":"Friedrich-Ebert-Platz 5, 51373 Leverkusen"
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" id="evc_151638300030374" class="desc_trig evo_konzerte evo_plz-5 sin_val evcal_list_a" data-ux_val="3"  ><span class='evcal_cblock ' data-bgcolor='#d61c1c' data-smon='Januar' data-syr='2018'><span class='evo_start '><em class='date'>19</em><em class='month'>jan</em><em class='time'>17:30</em></span><span class='evo_end only_time'><em class='time'>20:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info ' data-latlng="51.031760054118,6.9879686359079"  data-location_address="Friedrich-Ebert-Platz 5, 51373 Leverkusen" data-location_type="lonlat" data-location_name="Shadow Leverkusen" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>The Wild Roosters - Live</span><span class='evo_below_title'></span><span class='evcal_desc_info' ><em class='evcal_time'>17:30 - 20:00</em> <em class="evcal_location" data-latlng="51.031760054118,6.9879686359079"  data-add_str="Friedrich-Ebert-Platz 5, 51373 Leverkusen"><em class="event_location_name">Shadow Leverkusen</em>, Friedrich-Ebert-Platz 5, 51373 Leverkusen</em></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Event Type :</i></em><em data-filter='event_type'>Konzerte,</em><em data-filter='event_type'>PLZ - 5</em><i class='clear'></i></span></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover evo_imgCursor' data-imgheight='540' data-imgwidth='720'  style='background-image: url("https://www.uselinks.de/wp-content/uploads/2018/01/24130106_1429156570527543_153627408941383950_o.jpg")' data-imgstyle='full' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Hey, Buddies!

Das Jahr neigt sich dem Ende zu.
Wir freuen uns, Euch jetzt schon den ersten Termin der Tour im Jahre 2018 mitteilen zu dürfen.
Und wo könnte man eine tolle Tour</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell shorter_desc'><div class='eventon_details_shading_bot'>
								<p class='eventon_shad_p' content='less'><span class='ev_more_text' data-txt='less'>more</span><span class='ev_more_arrow'></span></p>
							</div><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									Hey, Buddies!

Das Jahr neigt sich dem Ende zu.
Wir freuen uns, Euch jetzt schon den ersten Termin der Tour im Jahre 2018 mitteilen zu dürfen.
Und wo könnte man eine tolle Tour besser starten, als in unserer Heimat?

Eine große Besonderheit gibt es bei diesem Konzert:
Die Einnahmen dieses Events gehen dieses Mal an eine Dame, die wir gerne unterstützen möchten, um ihr einen angemessenen Abschied ihres Lebens zu ermöglichen.
Lasst Euch aufgrund dessen bitte nicht von dem Eintrittspreis abschrecken. Ist für einen guten Zweck :)

Gleichzeitig möchten wir die Gelegenheit nutzen, um unseren Bassisten Simon Berger und unseren Gitarristen Felix Richerzhagen zu verabschieden.
Das bedeutet, dies ist Eure letzte Gelegenheit, uns in dieser Besetzung live zu erleben!!

Im Anschluss findet die legendäre Whatever Rocks mit dem tollen Dj Aron statt.
Wenn das nicht mal ne geile Aftershow Party ist.

Also kommt vorbei und reißt mit uns den Laden ab.

Einlass: 17:30
Beginn: 18:00
Eintritt: 7€
Bis dahin- stay tuned

Eure Roosters ✌</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann</h3>
										<p>(Freitag) 17:30 - 20:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='1500'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span><a target="_blank" href="https://www.shadow-lev.de/">Location</a></h3><p class='evo_location_name'>Shadow Leverkusen</p><p class='evo_location_address'>Friedrich-Ebert-Platz 5, 51373 Leverkusen</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_locImg evorow bordb ' style='height:400px; background-image:url(https://www.uselinks.de/wp-content/uploads/2016/06/1-1.jpg)' id='808_locimg' ></div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15163830005a61724b4598630374_gmap' style='max-width:none'></div>						<div class='evo_metarow_learnMICS evorow bordb '>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='https://www.facebook.com/events/143574726292487' target="_blank">								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Infolink</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=30374&amp;sunix=20180119T163000Z&amp;eunix=20180119T190000Z&amp;loca=Friedrich-Ebert-Platz 5, 51373 Leverkusen&amp;locn=Shadow Leverkusen' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=The+Wild+Roosters+-+Live&amp;dates=20180119T163000Z/20180119T190000Z&amp;details=Hey%2C+Buddies%21%0D%0A%0D%0ADas+Jahr+neigt+sich+dem+Ende+zu.%0D%0AWir+freuen+uns%2C+Euch+jetzt+schon+den+ersten+Termin+der+Tour+im+Jahre+2018+mitteilen+zu+d%C3%BCrfen.%0D%0AUnd+wo+k%C3%B6nnte+man+eine+tolle+Tour&amp;location=Shadow+Leverkusen - Friedrich-Ebert-Platz+5%2C+51373+Leverkusen' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
									</div>
								</div>
							</div></div></div>
						</div>
						<div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Friedrich-Ebert-Platz 5, 51373 Leverkusen"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Hier deinen Standort eingeben' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Klicke hier für eine Routenplanung'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div><div style="background-image: url(https://www.uselinks.de/wp-content/uploads/2018/01/21764822_806951969476455_233833681411965470_n.jpg); background-color:#d61c1c;" id="event_30655" class="eventon_list_event evo_eventtop  event hasbgimg" data-event_id="30655" data-time="1516392000-1516402800" data-colr="#d61c1c" itemscope itemtype='http://schema.org/Event' 5><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.uselinks.de/events/uk-subs/'></a><span itemprop='name'  >UK Subs</span><meta itemprop='image' content='https://www.uselinks.de/wp-content/uploads/2018/01/21764822_806951969476455_233833681411965470_n.jpg' ></meta><meta itemprop='description' content='Freitag, 19.01.2018
UK SUBS
ASSMATIX

Einlass: 20 h
VVK: 17 Euro
ROCKPALAST, Hauptstr.200, 44892 Bochum

tickets: http://shop.positive-records.de

Veranstalter:
www.facebook.com/zwischenfall2 (Like me)

www.zwischenfall-club.de' ></meta><meta itemprop='startDate' content='2018-1-19' ></meta><meta itemprop='endDate' content='2018-1-19' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Rockpalast Bochum</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Hauptstraße 200, 44892 Bochum</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "UK Subs",
							  	"startDate": "2018-1-19T20-20-00-00",
							  	"endDate": "2018-1-19T23-23-00-00",
							  	"image":"https://www.uselinks.de/wp-content/uploads/2018/01/21764822_806951969476455_233833681411965470_n-321x450.jpg",
							  	"description":"Freitag, 19.01.2018
UK SUBS
ASSMATIX

Einlass: 20 h
VVK: 17 Euro
ROCKPALAST, Hauptstr.200, 44892 Bochum

tickets: http://shop.positive-records.de

Veranstalter:
www.facebook.com/zwischenfall2 (Like me)

www.zwischenfall-club.de",
							  	"location":{
										"@type":"Place",
										"name":"Rockpalast Bochum",
										"address":"Hauptstraße 200, 44892 Bochum"
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" id="evc_151639200030655" class="desc_trig evo_konzerte evo_party evo_plz-4 sin_val evcal_list_a" data-ux_val="3"  ><span class='evcal_cblock ' data-bgcolor='#d61c1c' data-smon='Januar' data-syr='2018'><span class='evo_start '><em class='date'>19</em><em class='month'>jan</em><em class='time'>20:00</em></span><span class='evo_end only_time'><em class='time'>23:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info ' data-latlng="51.471779557853,7.3245136239382"  data-location_address="Hauptstraße 200, 44892 Bochum" data-location_type="lonlat" data-location_name="Rockpalast Bochum" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>UK Subs</span><span class='evo_below_title'></span><span class='evcal_desc_info' ><em class='evcal_time'>20:00 - 23:00</em> <em class="evcal_location" data-latlng="51.471779557853,7.3245136239382"  data-add_str="Hauptstraße 200, 44892 Bochum"><em class="event_location_name">Rockpalast Bochum</em>, Hauptstraße 200, 44892 Bochum</em></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Event Type :</i></em><em data-filter='event_type'>Konzerte,</em><em data-filter='event_type'>Party,</em><em data-filter='event_type'>PLZ - 4</em><i class='clear'></i></span></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover evo_imgCursor' data-imgheight='720' data-imgwidth='513'  style='background-image: url("https://www.uselinks.de/wp-content/uploads/2018/01/21764822_806951969476455_233833681411965470_n.jpg")' data-imgstyle='full' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Freitag, 19.01.2018
UK SUBS
ASSMATIX

Einlass: 20 h
VVK: 17 Euro
ROCKPALAST, Hauptstr.200, 44892 Bochum

tickets: http://shop.positive-records.de

Veranstalter:
www.facebook.com/zwischenfall2 (Like me)

www.zwischenfall-club.de</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									Freitag, 19.01.2018
UK SUBS
ASSMATIX

Einlass: 20 h
VVK: 17 Euro
ROCKPALAST, Hauptstr.200, 44892 Bochum

tickets: http://shop.positive-records.de

Veranstalter:
www.facebook.com/zwischenfall2 (Like me)

www.zwischenfall-club.de</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann</h3>
										<p>(Freitag) 20:00 - 23:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='1541'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span><a target="_blank" href="https://matrix-bochum.de">Location</a></h3><p class='evo_location_name'>Rockpalast Bochum</p><p class='evo_location_address'>Hauptstraße 200, 44892 Bochum</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_locImg evorow bordb ' style='height:400px; background-image:url(https://www.uselinks.de/wp-content/uploads/2016/06/header_mobile.png)' id='2197_locimg' ></div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15163920005a61724b48c5330655_gmap' style='max-width:none'></div>						<div class='evo_metarow_learnMICS evorow bordb '>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='https://www.facebook.com/events/1692158237524602' target="_blank">								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Infolink</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=30655&amp;sunix=20180119T190000Z&amp;eunix=20180119T220000Z&amp;loca=Hauptstraße 200, 44892 Bochum&amp;locn=Rockpalast Bochum' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=UK+Subs&amp;dates=20180119T190000Z/20180119T220000Z&amp;details=Freitag%2C+19.01.2018%0D%0AUK+SUBS%0D%0AASSMATIX%0D%0A%0D%0AEinlass%3A+20+h%0D%0AVVK%3A+17+Euro%0D%0AROCKPALAST%2C+Hauptstr.200%2C+44892+Bochum%0D%0A%0D%0Atickets%3A+http%3A%2F%2Fshop.positive-records.de%0D%0A%0D%0AVeranstalter%3A%0D%0Awww.facebook.com%2Fzwischenfall2+%28Like+me%29%0D%0A%0D%0Awww.zwischenfall-club.de&amp;location=Rockpalast+Bochum - Hauptstra%C3%9Fe+200%2C+44892+Bochum' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
									</div>
								</div>
							</div></div></div>
						</div>
						<div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Hauptstraße 200, 44892 Bochum"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Hier deinen Standort eingeben' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Klicke hier für eine Routenplanung'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div><div style="background-image: url(https://www.uselinks.de/wp-content/uploads/2018/01/25446447_1583524355017248_382345119795487561_n.jpg); background-color:#206177;" id="event_30372" class="eventon_list_event evo_eventtop  event hasbgimg" data-event_id="30372" data-time="1516392000-1516424400" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 6><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.uselinks.de/events/whatever-rocks-mit-dj-aron/'></a><span itemprop='name'  >Whatever Rocks mit DJ Aron</span><meta itemprop='image' content='https://www.uselinks.de/wp-content/uploads/2018/01/25446447_1583524355017248_382345119795487561_n.jpg' ></meta><meta itemprop='description' content='Whatever Rocks mit DJ Aron
Beginn 20h
.
mit Bands wie System of a Down, Korn, Rise Against, Linkin Park, Marilyn Manson, Disturbed, in Flames, Placebo, Rammstein, Callejon, Ramones, the hives, die Ärzte,' ></meta><meta itemprop='startDate' content='2018-1-19' ></meta><meta itemprop='endDate' content='2018-1-20' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Shadow Leverkusen</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Friedrich-Ebert-Platz 5, 51373 Leverkusen</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Whatever Rocks mit DJ Aron",
							  	"startDate": "2018-1-19T20-20-00-00",
							  	"endDate": "2018-1-20T05-05-00-00",
							  	"image":"https://www.uselinks.de/wp-content/uploads/2018/01/25446447_1583524355017248_382345119795487561_n-450x253.jpg",
							  	"description":"Whatever Rocks mit DJ Aron
Beginn 20h
.
mit Bands wie System of a Down, Korn, Rise Against, Linkin Park, Marilyn Manson, Disturbed, in Flames, Placebo, Rammstein, Callejon, Ramones, the hives, die Ärzte,",
							  	"location":{
										"@type":"Place",
										"name":"Shadow Leverkusen",
										"address":"Friedrich-Ebert-Platz 5, 51373 Leverkusen"
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" id="evc_151639200030372" class="desc_trig evo_party evo_plz-5 mul_val evcal_list_a" data-ux_val="3"  ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='Januar' data-syr='2018'><span class='evo_start '><em class='date'>19</em><em class='month'>jan</em><em class='time'><i t="y">(jan 19)</i>20:00</em></span><span class='evo_end '><em class='date'>20</em><em class='time'><i t="y">(jan 20)</i>5:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info ' data-latlng="51.031760054118,6.9879686359079"  data-location_address="Friedrich-Ebert-Platz 5, 51373 Leverkusen" data-location_type="lonlat" data-location_name="Shadow Leverkusen" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Whatever Rocks mit DJ Aron</span><span class='evo_below_title'></span><span class='evcal_desc_info' ><em class='evcal_time'>20:00 - 5:00 (20)</em> <em class="evcal_location" data-latlng="51.031760054118,6.9879686359079"  data-add_str="Friedrich-Ebert-Platz 5, 51373 Leverkusen"><em class="event_location_name">Shadow Leverkusen</em>, Friedrich-Ebert-Platz 5, 51373 Leverkusen</em></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Event Type :</i></em><em data-filter='event_type'>Party,</em><em data-filter='event_type'>PLZ - 5</em><i class='clear'></i></span></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover evo_imgCursor' data-imgheight='405' data-imgwidth='720'  style='background-image: url("https://www.uselinks.de/wp-content/uploads/2018/01/25446447_1583524355017248_382345119795487561_n.jpg")' data-imgstyle='full' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Event Details</h3><p>Whatever Rocks mit DJ Aron
Beginn 20h
.
mit Bands wie System of a Down, Korn, Rise Against, Linkin Park, Marilyn Manson, Disturbed, in Flames, Placebo, Rammstein, Callejon, Ramones, the hives, die Ärzte,</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Event Details</h3><div class='eventon_desc_in' itemprop='description'>
									Whatever Rocks mit DJ Aron
Beginn 20h
.
mit Bands wie System of a Down, Korn, Rise Against, Linkin Park, Marilyn Manson, Disturbed, in Flames, Placebo, Rammstein, Callejon, Ramones, the hives, die Ärzte, Pendulum, Hollywood Undead, Turbonegro, Broilers, the Doors, Prodigy, Rob Zombie, Queens of the stone age, Heaven Shall Burn, Editors, Volbeat, Pantera, Slipknot, Red hot chili peppers, Billy Talent, Deftones, the Killers uvm.

Eintritt: bis 21:00 Uhr 3,00 €, danach 5,00 €

Special: 20-22 Uhr- 1 Bier bestellen, 2 bekommen (gilt für alle Biere außer Desperados)</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Wann</h3>
										<p>19 (Freitag) 20:00 - 20 (Samstag) 5:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='1500'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span><a target="_blank" href="https://www.shadow-lev.de/">Location</a></h3><p class='evo_location_name'>Shadow Leverkusen</p><p class='evo_location_address'>Friedrich-Ebert-Platz 5, 51373 Leverkusen</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_locImg evorow bordb ' style='height:400px; background-image:url(https://www.uselinks.de/wp-content/uploads/2016/06/1-1.jpg)' id='808_locimg' ></div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15163920005a61724b4bfe630372_gmap' style='max-width:none'></div>						<div class='evo_metarow_learnMICS evorow bordb '>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='https://www.facebook.com/events/535906620123302' target="_blank">								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Infolink</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='https://www.uselinks.de/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=30372&amp;sunix=20180119T190000Z&amp;eunix=20180120T040000Z&amp;loca=Friedrich-Ebert-Platz 5, 51373 Leverkusen&amp;locn=Shadow Leverkusen' class='evo_ics_nCal' title='Add to your calendar'>Calendar</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Whatever+Rocks+mit+DJ+Aron&amp;dates=20180119T190000Z/20180120T040000Z&amp;details=Whatever+Rocks+mit+DJ+Aron%0D%0ABeginn+20h%0D%0A.%0D%0Amit+Bands+wie+System+of+a+Down%2C+Korn%2C+Rise+Against%2C+Linkin+Park%2C+Marilyn+Manson%2C+Disturbed%2C+in+Flames%2C+Placebo%2C+Rammstein%2C+Callejon%2C+Ramones%2C+the+hives%2C+die+%C3%84rzte%2C&amp;location=Shadow+Leverkusen - Friedrich-Ebert-Platz+5%2C+51373+Leverkusen' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>	
									</div>
								</div>
							</div></div></div>
						</div>
						<div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Friedrich-Ebert-Platz 5, 51373 Leverkusen"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Hier deinen Standort eingeben' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Klicke hier für eine Routenplanung'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div></div><div class='clear'></div></div><!-- ajde_evcal_calendar--></div></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><header><div class="title"><span>Schlagwörter</span></div></header><div class="tagcloud"><a href="https://www.uselinks.de/tag/3from1/" class="tag-cloud-link tag-link-102 tag-link-position-1" style="font-size: 8.344262295082pt;" aria-label="3from1 (17 Einträge)">3from1</a>
<a href="https://www.uselinks.de/tag/action/" class="tag-cloud-link tag-link-151 tag-link-position-2" style="font-size: 8.8032786885246pt;" aria-label="Action (19 Einträge)">Action</a>
<a href="https://www.uselinks.de/tag/aesthetic-perfection/" class="tag-cloud-link tag-link-37 tag-link-position-3" style="font-size: 9.0327868852459pt;" aria-label="Aesthetic Perfection (20 Einträge)">Aesthetic Perfection</a>
<a href="https://www.uselinks.de/tag/alfa-matrix/" class="tag-cloud-link tag-link-46 tag-link-position-4" style="font-size: 12.360655737705pt;" aria-label="Alfa Matrix (40 Einträge)">Alfa Matrix</a>
<a href="https://www.uselinks.de/tag/amphi-festival/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 12.934426229508pt;" aria-label="Amphi Festival (45 Einträge)">Amphi Festival</a>
<a href="https://www.uselinks.de/tag/beborn-beton/" class="tag-cloud-link tag-link-80 tag-link-position-6" style="font-size: 8.344262295082pt;" aria-label="Beborn Beton (17 Einträge)">Beborn Beton</a>
<a href="https://www.uselinks.de/tag/blutengel/" class="tag-cloud-link tag-link-253 tag-link-position-7" style="font-size: 8.8032786885246pt;" aria-label="Blutengel (19 Einträge)">Blutengel</a>
<a href="https://www.uselinks.de/tag/conzoom-records/" class="tag-cloud-link tag-link-113 tag-link-position-8" style="font-size: 10.639344262295pt;" aria-label="Conzoom Records (28 Einträge)">Conzoom Records</a>
<a href="https://www.uselinks.de/tag/covenant/" class="tag-cloud-link tag-link-199 tag-link-position-9" style="font-size: 9.2622950819672pt;" aria-label="Covenant (21 Einträge)">Covenant</a>
<a href="https://www.uselinks.de/tag/dark-electro/" class="tag-cloud-link tag-link-87 tag-link-position-10" style="font-size: 14.655737704918pt;" aria-label="Dark Electro (64 Einträge)">Dark Electro</a>
<a href="https://www.uselinks.de/tag/depeche-mode/" class="tag-cloud-link tag-link-658 tag-link-position-11" style="font-size: 9.9508196721311pt;" aria-label="Depeche Mode (24 Einträge)">Depeche Mode</a>
<a href="https://www.uselinks.de/tag/dependent/" class="tag-cloud-link tag-link-81 tag-link-position-12" style="font-size: 15.459016393443pt;" aria-label="Dependent (74 Einträge)">Dependent</a>
<a href="https://www.uselinks.de/tag/diary-of-dreams/" class="tag-cloud-link tag-link-239 tag-link-position-13" style="font-size: 9.2622950819672pt;" aria-label="Diary Of Dreams (21 Einträge)">Diary Of Dreams</a>
<a href="https://www.uselinks.de/tag/diorama/" class="tag-cloud-link tag-link-240 tag-link-position-14" style="font-size: 9.0327868852459pt;" aria-label="Diorama (20 Einträge)">Diorama</a>
<a href="https://www.uselinks.de/tag/ebm/" class="tag-cloud-link tag-link-69 tag-link-position-15" style="font-size: 19.475409836066pt;" aria-label="EBM (170 Einträge)">EBM</a>
<a href="https://www.uselinks.de/tag/echozone/" class="tag-cloud-link tag-link-89 tag-link-position-16" style="font-size: 13.737704918033pt;" aria-label="Echozone (53 Einträge)">Echozone</a>
<a href="https://www.uselinks.de/tag/eisfabrik/" class="tag-cloud-link tag-link-44 tag-link-position-17" style="font-size: 10.295081967213pt;" aria-label="Eisfabrik (26 Einträge)">Eisfabrik</a>
<a href="https://www.uselinks.de/tag/electro/" class="tag-cloud-link tag-link-723 tag-link-position-18" style="font-size: 11.901639344262pt;" aria-label="Electro (36 Einträge)">Electro</a>
<a href="https://www.uselinks.de/tag/electro-pop/" class="tag-cloud-link tag-link-484 tag-link-position-19" style="font-size: 8.5737704918033pt;" aria-label="Electro-Pop (18 Einträge)">Electro-Pop</a>
<a href="https://www.uselinks.de/tag/emmo-biz/" class="tag-cloud-link tag-link-77 tag-link-position-20" style="font-size: 9.2622950819672pt;" aria-label="Emmo.biz (21 Einträge)">Emmo.biz</a>
<a href="https://www.uselinks.de/tag/horror/" class="tag-cloud-link tag-link-139 tag-link-position-21" style="font-size: 8.344262295082pt;" aria-label="Horror (17 Einträge)">Horror</a>
<a href="https://www.uselinks.de/tag/industrial/" class="tag-cloud-link tag-link-64 tag-link-position-22" style="font-size: 17.180327868852pt;" aria-label="Industrial (106 Einträge)">Industrial</a>
<a href="https://www.uselinks.de/tag/infacted-recordings/" class="tag-cloud-link tag-link-58 tag-link-position-23" style="font-size: 17.639344262295pt;" aria-label="Infacted Recordings (116 Einträge)">Infacted Recordings</a>
<a href="https://www.uselinks.de/tag/in-strict-confidence/" class="tag-cloud-link tag-link-214 tag-link-position-24" style="font-size: 8pt;" aria-label="In Strict Confidence (16 Einträge)">In Strict Confidence</a>
<a href="https://www.uselinks.de/tag/mesh/" class="tag-cloud-link tag-link-61 tag-link-position-25" style="font-size: 11.44262295082pt;" aria-label="Mesh (33 Einträge)">Mesh</a>
<a href="https://www.uselinks.de/tag/metropolis-records/" class="tag-cloud-link tag-link-243 tag-link-position-26" style="font-size: 9.9508196721311pt;" aria-label="Metropolis Records (24 Einträge)">Metropolis Records</a>
<a href="https://www.uselinks.de/tag/nocut/" class="tag-cloud-link tag-link-492 tag-link-position-27" style="font-size: 8pt;" aria-label="NoCut (16 Einträge)">NoCut</a>
<a href="https://www.uselinks.de/tag/orange-sector/" class="tag-cloud-link tag-link-97 tag-link-position-28" style="font-size: 9.9508196721311pt;" aria-label="Orange Sector (24 Einträge)">Orange Sector</a>
<a href="https://www.uselinks.de/tag/out-of-line/" class="tag-cloud-link tag-link-527 tag-link-position-29" style="font-size: 10.983606557377pt;" aria-label="Out Of Line (30 Einträge)">Out Of Line</a>
<a href="https://www.uselinks.de/tag/project-pitchfork/" class="tag-cloud-link tag-link-123 tag-link-position-30" style="font-size: 9.9508196721311pt;" aria-label="Project Pitchfork (24 Einträge)">Project Pitchfork</a>
<a href="https://www.uselinks.de/tag/reporecords/" class="tag-cloud-link tag-link-162 tag-link-position-31" style="font-size: 8pt;" aria-label="RepoRecords (16 Einträge)">RepoRecords</a>
<a href="https://www.uselinks.de/tag/rock/" class="tag-cloud-link tag-link-495 tag-link-position-32" style="font-size: 8.5737704918033pt;" aria-label="Rock (18 Einträge)">Rock</a>
<a href="https://www.uselinks.de/tag/rroyce/" class="tag-cloud-link tag-link-73 tag-link-position-33" style="font-size: 8.5737704918033pt;" aria-label="RROYCE (18 Einträge)">RROYCE</a>
<a href="https://www.uselinks.de/tag/scanner/" class="tag-cloud-link tag-link-118 tag-link-position-34" style="font-size: 11.327868852459pt;" aria-label="Scanner (32 Einträge)">Scanner</a>
<a href="https://www.uselinks.de/tag/sci-fi/" class="tag-cloud-link tag-link-152 tag-link-position-35" style="font-size: 9.9508196721311pt;" aria-label="Sci-Fi (24 Einträge)">Sci-Fi</a>
<a href="https://www.uselinks.de/tag/solar-fake/" class="tag-cloud-link tag-link-18 tag-link-position-36" style="font-size: 8.8032786885246pt;" aria-label="Solar Fake (19 Einträge)">Solar Fake</a>
<a href="https://www.uselinks.de/tag/sonic-x/" class="tag-cloud-link tag-link-143 tag-link-position-37" style="font-size: 8.344262295082pt;" aria-label="Sonic-X (17 Einträge)">Sonic-X</a>
<a href="https://www.uselinks.de/tag/suicide-commando/" class="tag-cloud-link tag-link-83 tag-link-position-38" style="font-size: 8.5737704918033pt;" aria-label="Suicide Commando (18 Einträge)">Suicide Commando</a>
<a href="https://www.uselinks.de/tag/synth-pop/" class="tag-cloud-link tag-link-55 tag-link-position-39" style="font-size: 22pt;" aria-label="Synth-Pop (279 Einträge)">Synth-Pop</a>
<a href="https://www.uselinks.de/tag/torul/" class="tag-cloud-link tag-link-100 tag-link-position-40" style="font-size: 9.7213114754098pt;" aria-label="Torul (23 Einträge)">Torul</a>
<a href="https://www.uselinks.de/tag/trisol-music-group-gmbh/" class="tag-cloud-link tag-link-124 tag-link-position-41" style="font-size: 8.8032786885246pt;" aria-label="Trisol Music Group GmbH (19 Einträge)">Trisol Music Group GmbH</a>
<a href="https://www.uselinks.de/tag/vnv-nation/" class="tag-cloud-link tag-link-261 tag-link-position-42" style="font-size: 9.4918032786885pt;" aria-label="VNV Nation (22 Einträge)">VNV Nation</a>
<a href="https://www.uselinks.de/tag/wave-gotik-treffen/" class="tag-cloud-link tag-link-14 tag-link-position-43" style="font-size: 15.114754098361pt;" aria-label="Wave-Gotik-Treffen (70 Einträge)">Wave-Gotik-Treffen</a>
<a href="https://www.uselinks.de/tag/welleerdball/" class="tag-cloud-link tag-link-15 tag-link-position-44" style="font-size: 8.5737704918033pt;" aria-label="Welle:Erdball (18 Einträge)">Welle:Erdball</a>
<a href="https://www.uselinks.de/tag/sitd/" class="tag-cloud-link tag-link-95 tag-link-position-45" style="font-size: 9.0327868852459pt;" aria-label="[:SITD:] (20 Einträge)">[:SITD:]</a></div>
</aside>    </div>
</div>
<!-- end:sidebar -->

    </div>
    <!-- end:page content -->

                </div>
            </div>
            <!-- end:container -->

            <!-- start:ad-bottom-banner -->
            <div class="container">
                        <div class="ad ad-bottom ad-728x90 text-center"></div>
                    </div>            <!-- end:ad-bottom-banner -->

            <!-- start:page footer -->
            <!-- start:page footer -->
<section id="page-footer">
<!-- start:footer-section-bottom -->
<section id="footer-section-bottom" class="footer-section-bottom-2">
    <!-- start:container -->
    <div class="container">

        <!-- start:row -->
        <div class="row">

            <!-- start:col -->
            <div class="col-sm-4 text-left">
                            </div>
            <!-- end:col -->

            <!-- start:col -->
            <div class="col-sm-4 text-left">
                            </div>
            <!-- end:col -->

            <!-- start:col -->
            <div class="col-sm-4 text-left">
                            </div>
            <!-- end:col -->

        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->
</section>
<!-- end:footer-section-top -->
<!-- start:copyright -->
                        <div class="copyright">
                            <div class="container">
                                <div class="row">
                                    <!-- start:col -->
                                    <div class="col-xs-12 text-center">
                                        © Markus Schmitz 2004 - 2017
                                    </div>
                                    <!-- end:col -->
                                </div>
                            </div>
                        </div>
                        <!-- end:copyright --></section>
<!-- end:page footer -->
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling     = false;var miptheme_ajaxpagination_timer = 1000;var miptheme_sticky_sidebar_margin = 75;var miptheme_parallax_image_height = 50;
        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '678599901', '0');</script><div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div>		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = '[{"stylers":[{"saturation":-100},{"gamma":1}]},{"elementType":"labels.text.stroke","stylers":[{"visibility":"off"}]},{"featureType":"poi.business","elementType":"labels.text","stylers":[{"visibility":"off"}]},{"featureType":"poi.business","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"poi.place_of_worship","elementType":"labels.text","stylers":[{"visibility":"off"}]},{"featureType":"poi.place_of_worship","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"road","elementType":"geometry","stylers":[{"visibility":"simplified"}]},{"featureType":"water","stylers":[{"visibility":"on"},{"saturation":50},{"gamma":0},{"hue":"#50a5d1"}]},{"featureType":"administrative.neighborhood","elementType":"labels.text.fill","stylers":[{"color":"#333333"}]},{"featureType":"road.local","elementType":"labels.text","stylers":[{"weight":0.5},{"color":"#333333"}]},{"featureType":"transit.station","elementType":"labels.icon","stylers":[{"gamma":1},{"saturation":50}]}]';
		/* ]]> */
		</script>		
		                <style>body.add-eu-law{ padding-top:60px;}</style>
                  <style>
          .eu-law-widget{
            color:#ffffff;background-color:#00A761;font-size:13px;width:100%;line-height:60px;          }
          .eu-law-widget .learn-more-cookie-law-btn{
            color:#ffffff;padding-top:5px;padding-bottom:5px;padding-left:10px;padding-right:10px;border:2px solid #ffffff;border-radius:5px;background-color:#00A761;          }
          .eu-law-widget .got-it-cookie-law-btn{
            color:#ffffff;padding-top:0px;padding-bottom:0px;padding-left:10px;padding-right:10px;border:0px solid #000000;border-radius:0px;display:inline-block;background-color:#000000;          }
          @media (max-width: 600px){
            .eu-law-t {
                 display: block; 
                
            }
            .eu-law-widget{
              line-height: normal;
              padding: 10px;
            }
            .eu-law-text{
              display: block;
              padding:10px;
                margin: 0 auto;
            }
            .eu-law-links {
              display: block;
              text-align: center;
          }
          .eu-law-widget .got-it-cookie-law-btn{
            display: inline-block;
          }
          }
        </style>
        <div class="eu-law-container" style="top:0px;">
      <div class="eu-law-widget">
        <div class="eu-law-t">
        <div class="eu-law-text" style="max-width:500px;">
          This website uses cookies to offer you the best experience online. By continuing to use our website, you agree to the use of cookies.                  </div>    
        <div class="eu-law-links">
          <a href="#" class="learn-more-cookie-law-btn">Learn More</a>
                      <a href="javascript:void(0);" class="my-btn got-it-cookie-law-btn" onclick="agree_cookie_law();">I Agree</a>
        </div>
        </div>
      </div>
        </div>
      <div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='gigpress-css-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/gigpress/css/gigpress-582256cf3962ef141406f49add109c7f.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/wppas/templates/css/wppas.min-5.3.0.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.uselinks.de/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.9.2' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='tabby-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/tabby-responsive-tabs/css/tabby-b7124701c8dec88cdb3b0adb32c4cbd7.css' data-minify="1"  type='text/css' media='all' />
<link rel='stylesheet' id='tabby-print-css'  href='https://www.uselinks.de/wp-content/cache/min/1/wp-content/plugins/tabby-responsive-tabs/css/tabby-print-1fd21a6f1aeeed9c96f3428c8a267ebb.css' data-minify="1"  type='text/css' media='all' />
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/bbpress/templates/default/js/editor-2.5.14-6684.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"https:\/\/www.uselinks.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/cleantalk-spam-protect/js/apbct-public-5.85.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/connections/vendor/picturefill/picturefill.min-2.3.1.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/ultimate-product-catalogue/js/product-page-display-1.0.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/ultimate-product-catalogue/js/jquery.gridster-1.0.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect.min-1.11.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect-shake.min-1.11.4.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min-5.3.0.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min-5.3.0.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/wppas/public/assets/js/dom-to-image-5.3.0.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min-5.3.0.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/themes/newsgamer/assets/js/bootstrap.min-3.0.1.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/themes/newsgamer/assets/js/mip.external.min-3.0.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/themes/newsgamer/assets/js/functions-3.0.1.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/imagesloaded.min-3.2.0.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/masonry.min-3.3.2.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-includes/js/jquery/jquery.masonry.min-3.1.2b.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","fileupload":"https:\/\/www.uselinks.de\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"https:\/\/www.uselinks.de\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/ultimate-member/assets/js/um.min-1.3.88.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/de_DE-1.3.88.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/wppas/templates/js/wppas.min.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/tabby-responsive-tabs/js/tabby-1.2.3.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de-2.8.1.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine-2.8.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/js/front-subscribers-2.8.1.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/eventON/assets/js/eventon_functions-2.6.5.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/eventON/assets/js/jquery.mobile.min-2.6.5.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min-2.6.5.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","postnonce":"74f9a40cef"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/eventON/assets/js/eventon_script-2.6.5.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAWOYcDtbCNUbYZVW4X9g_6yILin5-BKoQ+&#038;ver=1.0'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps-2.6.5.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/cache/busting/1/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap-1.0.js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/comment-reply.min.js'></script>

<script>jQuery(document).ready(function($) { RESPONSIVEUI.responsiveTabs(); })</script>
<script></script>
<!-- JS generated by theme -->

<script>
    
</script>


		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

	    <!-- end:wp_footer -->

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1516335692 -->