<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Spark! &#8211; Cause And Effect › [U]selinks</title>
<meta name="description" content="SPARK! &quot;Cause And Effect&quot; (Ziessow/Hermodsson) (c) 2019 Progress Productions / All Rights Reserved / Copyright Control Directed by Joel ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.uselinks.de/spark-cause-and-effect/" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.uselinks.de/xmlrpc.php" />
    <script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '11925a36dee43470b2134732b49917165a717a0f361ecc8ff81fd18683a79608', '0');</script><meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2019/11/maxresdefault-4.jpg" />
<!-- Open Graph Meta Tags generated by Blog2Social 581 - https://www.blog2social.com -->
<meta property="og:title" content="Spark! - Cause And Effect"/>
<meta property="og:description" content="SPARK! &quot;Cause And Effect&quot; (Ziessow/Hermodsson) (c) 2019 Progress Productions / All Rights Reserved / Copyright Control Directed by Joel Nilsson &amp; Maluha Med"/>
<meta property="og:url" content="https://www.uselinks.de/spark-cause-and-effect/"/>
<meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2019/11/maxresdefault-4.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 581 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 581 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Spark! - Cause And Effect"/>
<meta name="twitter:description" content="SPARK! &quot;Cause And Effect&quot; (Ziessow/Hermodsson) (c) 2019 Progress Productions / All Rights Reserved / Copyright Control Directed by Joel Nilsson &amp; Maluha Med"/>
<meta name="twitter:image" content="https://www.uselinks.de/wp-content/uploads/2019/11/maxresdefault-4.jpg"/>
<!-- Twitter Card generated by Blog2Social 581 - https://www.blog2social.com -->
<meta name="author" content="Markus"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Feed" href="https://www.uselinks.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Kommentar-Feed" href="https://www.uselinks.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Spark! &#8211; Cause And Effect Kommentar-Feed" href="https://www.uselinks.de/spark-cause-and-effect/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.uselinks.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.uselinks.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.uselinks.de/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<style id='dashicons-inline-css' type='text/css'>
[data-font="Dashicons"]:before {font-family: 'Dashicons' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='bp-nouveau-css'  href='https://www.uselinks.de/wp-content/plugins/buddypress/bp-templates/bp-nouveau/css/buddypress.min.css?ver=5.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.uselinks.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.uselinks.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%7CFira+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.2.4' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='evosl_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventon-event-slider/assets/evosl_styles.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='evowi_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventon-wishlist/assets/evowi_style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.uselinks.de/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.uselinks.de/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-buddypress-css'  href='https://www.uselinks.de/wp-content/themes/Newspaper/style-buddypress.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.uselinks.de/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=5.0.0'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=5.0.0'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=5.0.0'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=5.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"3fc77028c8","_ajax_url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.129'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.uselinks.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.129'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var evosub_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","postnonce":"a8e9d0b637"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/eventon-subscriber/assets/evosub_script.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='prev' title='Daybehavior &#8211; Tears That Dry' href='https://www.uselinks.de/daybehavior-tears-that-dry/' />
<link rel="alternate" type="application/json+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Fspark-cause-and-effect%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Fspark-cause-and-effect%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<script type="text/javascript">var ajaxurl = 'https://www.uselinks.de/wp-admin/admin-ajax.php';</script>

                <style type="text/css">

                    form.cart button.single_add_to_cart_button, form.cart .quantity, .widget.woocommerce.widget_shopping_cart                    {
                        display: none !important
                    }

                </style>

				<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"8823a5430e","wpRestUrl":"https:\/\/www.uselinks.de\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.uselinks.de\/wp-admin\/","wpRestNonce":"8823a5430e","wpRestUrl":"https:\/\/www.uselinks.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #000000;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #000000;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap-full,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #000000;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
    .td-header-style-3 .td_stretch_content .td-header-menu-wrap,
    .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    	background-color: #000000 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }
    
    
    
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #dd3333;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #dd3333;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #dd3333 transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a,
    .td-theme-wrap .sf-menu ul .td-menu-item > a:hover,
    .td-theme-wrap .sf-menu ul .sfHover > a,
    .td-theme-wrap .sf-menu ul .current-menu-ancestor > a,
    .td-theme-wrap .sf-menu ul .current-category-ancestor > a,
    .td-theme-wrap .sf-menu ul .current-menu-item > a {
        color: #dd3333;
    }
    
    
    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .td-header-menu-social .td-social-icon-wrap a,
    .td-header-style-4 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-style-5 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-style-6 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-style-12 .td-header-menu-social .td-social-icon-wrap i,
    .td-header-wrap .header-search-wrap #td-header-search-button .td-icon-search {
        color: #ffffff;
    }
    .td-header-wrap .td-header-menu-social + .td-search-wrapper #td-header-search-button:before {
      background-color: #ffffff;
    }
    
    
    .td-header-bg:before {
        background-size: auto;
    }
</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #dd3333;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #dd3333;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="bp-nouveau post-template-default single single-post postid-50571 single-format-video theme-Newspaper cookies-not-set woocommerce-no-js spark-cause-and-effect global-block-template-1 tdb_template_49615 tdb-template td-full-layout no-js" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/uselinks.de/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/uselinksde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-96"><a href="https://www.uselinks.de/1-0-musik/">1.0 Musik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-1-news/">1.1 News</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-2-videos/">1.2 Videos</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-3-interviews/">1.3 Interviews</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-4-reviews/">1.4 Reviews</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-5-free-music/">1.5 Free Music</a></li>
</ul>
</li>
<li id="menu-item-47064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47064"><a href="https://www.uselinks.de/2-0-nachtschicht/">2.0 Nachtschicht<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-48017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48017"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-live-in-concert/">2.1 Live in Concert</a></li>
	<li id="menu-item-48018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48018"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-1-verpasst/">2.1.1 Verpasst</a></li>
	<li id="menu-item-48019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48019"><a href="https://www.uselinks.de/2-0-nachtschicht/2-2-konzertberichte/">2.2 Konzertberichte</a></li>
	<li id="menu-item-48020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48020"><a href="https://www.uselinks.de/2-0-nachtschicht/2-3-konzertgallerie/">2.3 Konzertgallerie</a></li>
	<li id="menu-item-48016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48016"><a href="https://www.uselinks.de/event-directory/">2.4 Terminkalender</a></li>
</ul>
</li>
<li id="menu-item-49322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49322"><a href="https://www.uselinks.de/6-0-insight/">6.0 Insight</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.uselinks.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Montag, November 4, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-head" class="top-header-menu"><li id="menu-item-47056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-47056"><a href="https://www.uselinks.de/%c2%a7-impressum/">§ Impressum</a></li>
<li id="menu-item-47059" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47059"><a href="https://www.uselinks.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-47062" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47062"><a href="https://www.uselinks.de/redaktion-sucht-verstaerkung/">Redaktion sucht Verstärkung</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.uselinks.de/">
                <img src="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png" alt=""/>
                <span class="td-visual-hidden">[U]selinks</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5dc08bca2148a_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5dc08bca2148a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5dc08bca2148a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="g g-1"><div class="g-single a-2"><a class="gofollow" data-track="MiwxLDEsNjA=" href="http://www.poponaut.de/product_info.php?ref=12&products_id=18812&affiliate_banner_id=1" target="_blank"><img src="https://www.uselinks.de/wp-content/uploads/2019/09/pluswelt-1.jpg" /></a></div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.uselinks.de/">
            <img src="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-96"><a href="https://www.uselinks.de/1-0-musik/">1.0 Musik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5dc08bca296cf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5dc08bca296cf" ><script>var block_td_uid_2_5dc08bca296cf = new tdBlock();
block_td_uid_2_5dc08bca296cf.id = "td_uid_2_5dc08bca296cf";
block_td_uid_2_5dc08bca296cf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5dc08bca296cf_rand","tdc_css_class":"td_uid_2_5dc08bca296cf_rand","tdc_css_class_style":"td_uid_2_5dc08bca296cf_rand_style"}';
block_td_uid_2_5dc08bca296cf.td_column_number = "3";
block_td_uid_2_5dc08bca296cf.block_type = "td_block_mega_menu";
block_td_uid_2_5dc08bca296cf.post_count = "4";
block_td_uid_2_5dc08bca296cf.found_posts = "355";
block_td_uid_2_5dc08bca296cf.header_color = "";
block_td_uid_2_5dc08bca296cf.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dc08bca296cf.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_2_5dc08bca296cf);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5dc08bca296cf" id="td_uid_3_5dc08bca372a4" data-td_block_id="td_uid_2_5dc08bca296cf" data-td_filter_value="" href="https://www.uselinks.de/1-0-musik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5dc08bca296cf"  id="td_uid_4_5dc08bca37392" data-td_block_id="td_uid_2_5dc08bca296cf" data-td_filter_value="4" href="https://www.uselinks.de/1-0-musik/1-1-news/">1.1 News</a><a class="mega-menu-sub-cat-td_uid_2_5dc08bca296cf"  id="td_uid_5_5dc08bca3746a" data-td_block_id="td_uid_2_5dc08bca296cf" data-td_filter_value="716" href="https://www.uselinks.de/1-0-musik/1-2-videos/">1.2 Videos</a><a class="mega-menu-sub-cat-td_uid_2_5dc08bca296cf"  id="td_uid_6_5dc08bca37539" data-td_block_id="td_uid_2_5dc08bca296cf" data-td_filter_value="997" href="https://www.uselinks.de/1-0-musik/1-3-interviews/">1.3 Interviews</a><a class="mega-menu-sub-cat-td_uid_2_5dc08bca296cf"  id="td_uid_7_5dc08bca3760f" data-td_block_id="td_uid_2_5dc08bca296cf" data-td_filter_value="1034" href="https://www.uselinks.de/1-0-musik/1-4-reviews/">1.4 Reviews</a><a class="mega-menu-sub-cat-td_uid_2_5dc08bca296cf"  id="td_uid_8_5dc08bca376d3" data-td_block_id="td_uid_2_5dc08bca296cf" data-td_filter_value="1090" href="https://www.uselinks.de/1-0-musik/1-5-free-music/">1.5 Free Music</a></div></div><div id=td_uid_2_5dc08bca296cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/spark-cause-and-effect/" rel="bookmark" class="td-image-wrap" title="Spark! &#8211; Cause And Effect"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/11/maxresdefault-4-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2019/11/maxresdefault-4-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/11/maxresdefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Spark! &#8211; Cause And Effect" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/spark-cause-and-effect/" rel="bookmark" title="Spark! &#8211; Cause And Effect">Spark! &#8211; Cause And Effect</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/daybehavior-tears-that-dry/" rel="bookmark" class="td-image-wrap" title="Daybehavior &#8211; Tears That Dry"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/11/maxresdefault-3-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2019/11/maxresdefault-3-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/11/maxresdefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Daybehavior &#8211; Tears That Dry" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/daybehavior-tears-that-dry/" rel="bookmark" title="Daybehavior &#8211; Tears That Dry">Daybehavior &#8211; Tears That Dry</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/cattac-how-it-ends/" rel="bookmark" class="td-image-wrap" title="CattaC &#8211; How It Ends"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/11/maxresdefault-2-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2019/11/maxresdefault-2-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/11/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CattaC &#8211; How It Ends" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/cattac-how-it-ends/" rel="bookmark" title="CattaC &#8211; How It Ends">CattaC &#8211; How It Ends</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/egoamp-sind-zurueck/" rel="bookmark" class="td-image-wrap" title="EGOamp sind zurück"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/11/EGOamp-Puppet-of-Joy-EP-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2019/11/EGOamp-Puppet-of-Joy-EP-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/11/EGOamp-Puppet-of-Joy-EP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EGOamp sind zurück" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/egoamp-sind-zurueck/" rel="bookmark" title="EGOamp sind zurück">EGOamp sind zurück</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dc08bca296cf" data-td_block_id="td_uid_2_5dc08bca296cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5dc08bca296cf" data-td_block_id="td_uid_2_5dc08bca296cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-47064"><a href="https://www.uselinks.de/2-0-nachtschicht/">2.0 Nachtschicht</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48017"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-live-in-concert/">2.1 Live in Concert</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48018"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-1-verpasst/">2.1.1 Verpasst</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48019"><a href="https://www.uselinks.de/2-0-nachtschicht/2-2-konzertberichte/">2.2 Konzertberichte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48020"><a href="https://www.uselinks.de/2-0-nachtschicht/2-3-konzertgallerie/">2.3 Konzertgallerie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48016"><a href="https://www.uselinks.de/event-directory/">2.4 Terminkalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49322"><a href="https://www.uselinks.de/6-0-insight/">6.0 Insight</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/uselinks.de/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/uselinksde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.uselinks.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="50571" data-autoload-type="next" data-autoload-count="1" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-49615"
                    class="post-49615 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.uselinks.de/spark-cause-and-effect/"                     data-post-edit-url=""                     data-post-title="Spark! - Cause And Effect"                >
                    <div id="td_uid_1_5dc08bca8eeb4" class="tdc-zone"><div class="tdc_zone td_uid_9_5dc08bca8eec9_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_9_5dc08bca8eec9_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5dc08bca8f2c5" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_10_5dc08bca8f2d0_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_5dc08bca8f2d0_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_5dc08bca8f613_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_11_5dc08bca8f613_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image td_uid_12_5dc08bca8fa96_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5dc08bca8fa96" >
<style>

/* inline tdc_css att */

.td_uid_12_5dc08bca8fa96_rand{
margin-bottom:0px !important;
z-index:0 !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5dc08bca8fa96_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_5dc08bca8fa96_rand .tdb-featured-image-bg {
                        background: url('https://www.uselinks.de/wp-content/uploads/2019/11/maxresdefault-4.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_12_5dc08bca8fa96_rand .tdb-featured-image-bg {
					    background-position: center 35%;
                    }
                    
                    
                    .td_uid_12_5dc08bca8fa96_rand .tdb-featured-image-bg {
                        padding-bottom: 700px;
                    }
                    
                    
                    .td_uid_12_5dc08bca8fa96_rand .tdb-featured-image-bg {
                        background-attachment: scroll;
                    }
                    
					.td_uid_12_5dc08bca8fa96_rand .tdb-featured-image-bg {
						filter:   grayscale(0.2)  saturate(3)  blur(5px);
					}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_12_5dc08bca8fa96_rand .tdb-featured-image-bg {
                        padding-bottom: 500px;
                    }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_12_5dc08bca8fa96_rand .tdb-featured-image-bg {
                        padding-bottom: 500px;
                    }
}

/* phone */
@media (max-width: 767px){
.td_uid_12_5dc08bca8fa96_rand .tdb-featured-image-bg {
                        padding-bottom: 500px;
                    }
}
</style>
<div class="td_uid_12_5dc08bca8fa96_rand_style td-element-style">
<div class="td-element-style-before"><style>
.td_uid_12_5dc08bca8fa96_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:15 !important;
}
</style></div><style> </style></div><div class="tdb-featured-image-bg"></div></div><div class="td_block_wrap tdb_single_bg_featured_image td_uid_13_5dc08bca8ffd4_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5dc08bca8ffd4" >
<style>

/* inline tdc_css att */

.td_uid_13_5dc08bca8ffd4_rand{
margin-top:-650px !important;
}

</style>
<style>
/* custom css */
.td_uid_13_5dc08bca8ffd4_rand .tdb-featured-image-bg {
                        background: url('https://www.uselinks.de/wp-content/uploads/2019/11/maxresdefault-4.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_13_5dc08bca8ffd4_rand .tdb-featured-image-bg {
					    background-position: center 78%;
                    }
                    
                    
                    .td_uid_13_5dc08bca8ffd4_rand .tdb-featured-image-bg {
                        padding-bottom: 600px;
                    }
                    
                    
                    .td_uid_13_5dc08bca8ffd4_rand .tdb-featured-image-bg {
                        border-radius: 100%;
                        padding-bottom: 0;
                        overflow: hidden;
                        height: 600px;
                        width: 600px;
                    }
                    .td_uid_13_5dc08bca8ffd4_rand:after {
                        border-radius: 100%;
                    }
                    
                    
                    .td_uid_13_5dc08bca8ffd4_rand .tdb-featured-image-bg {
                        background-attachment: scroll;
                    }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner td_uid_14_5dc08bca9039c_rand  vc_row vc_inner wpb_row td-pb-row absolute_inner_1200 absolute_inner" >
<style scoped>

/* custom css */
.td_uid_14_5dc08bca9039c_rand {
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }
                
                .td_uid_14_5dc08bca9039c_rand {
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.td_uid_14_5dc08bca9039c_rand{
padding-top:20px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

.td_uid_14_5dc08bca9039c_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_14_5dc08bca9039c_rand{
padding-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_14_5dc08bca9039c_rand{
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner td_uid_15_5dc08bca90737_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_15_5dc08bca90737_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_16_5dc08bca90be7_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_16_5dc08bca90be7" >
<style>

/* inline tdc_css att */

.td_uid_16_5dc08bca90be7_rand{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Merriweather");
.td_uid_16_5dc08bca90be7_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_16_5dc08bca90be7_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td_uid_16_5dc08bca90be7_rand,
				.td_uid_16_5dc08bca90be7_rand a {
					color: #ffffff;
				}
                
				.td_uid_16_5dc08bca90be7_rand a:hover {
					color: #ffcd3f;
				}
                
				.td-theme-wrap .td_uid_16_5dc08bca90be7_rand {
					text-align: center;
				}
				
				.td_uid_16_5dc08bca90be7_rand {
					font-family:Merriweather !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_16_5dc08bca90be7_rand {
					font-family:Merriweather !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_16_5dc08bca90be7_rand {
					font-family:Merriweather !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_16_5dc08bca90be7_rand {
					font-family:Merriweather !important;font-size:12px !important;line-height:1.2 !important;font-weight:300 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="Lesen Sie alle Beiträge in 1.0 Musik" class="tdb-entry-crumb" href="https://www.uselinks.de/1-0-musik/">1.0 Musik</a></span> <i class="td-icon-line3-thin tdb-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in 1.2 Videos" class="tdb-entry-crumb" href="https://www.uselinks.de/1-0-musik/1-2-videos/">1.2 Videos</a></span> <i class="td-icon-line3-thin tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Spark! - Cause And Effect</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.uselinks.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.uselinks.de/1-0-musik/",
                                "name": "1.0 Musik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.uselinks.de/1-0-musik/1-2-videos/",
                                "name": "1.2 Videos"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Spark! - Cause And Effect"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories td_uid_17_5dc08bca91558_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_17_5dc08bca91558" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Fira Sans");
.td_uid_17_5dc08bca91558_rand .tdb-entry-category {
					padding: 5px 6px 3px;
				}
                
				.td_uid_17_5dc08bca91558_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_17_5dc08bca91558_rand .tdb-cat-bg {
					background-color: rgba(0,0,0,0) !important;
				}
                
				.td_uid_17_5dc08bca91558_rand .tdb-cat-bg {
					border-color: rgba(255,255,255,0.3) !important;
				}
				
				.td_uid_17_5dc08bca91558_rand .tdb-entry-category:hover .tdb-cat-bg {
					border-color: #ffffff !important;
				}

                
				.td_uid_17_5dc08bca91558_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_17_5dc08bca91558_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_17_5dc08bca91558_rand {
					text-align: center;
				}
				
				.td_uid_17_5dc08bca91558_rand .tdb-entry-category {
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.uselinks.de/1-0-musik/" ><span class="tdb-cat-bg"></span>1.0 Musik</a><a class="tdb-entry-category" href="https://www.uselinks.de/1-0-musik/1-2-videos/" ><span class="tdb-cat-bg"></span>1.2 Videos</a></div></div><div class="td_block_wrap tdb_title td_uid_18_5dc08bca92ada_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5dc08bca92ada" >
<style>

/* inline tdc_css att */

.td_uid_18_5dc08bca92ada_rand{
margin-bottom:15px !important;
padding-right:8% !important;
padding-left:8% !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5dc08bca92ada_rand{
margin-bottom:8px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Fira Sans");
.td_uid_18_5dc08bca92ada_rand .tdb-title-text {
					color: #ffffff;
				}
				
				.td_uid_18_5dc08bca92ada_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_18_5dc08bca92ada_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_18_5dc08bca92ada_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_18_5dc08bca92ada_rand {
					text-align: center;
				}
				.td_uid_18_5dc08bca92ada_rand .tdb-first-letter {
					left: 0;
					right: 0;
				}
				.td_uid_18_5dc08bca92ada_rand .tdb-title-line {
					margin-left: auto;
					margin-right: auto;
				}
				
				.td_uid_18_5dc08bca92ada_rand .tdb-title-text {
					font-family:Fira Sans !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_18_5dc08bca92ada_rand .tdb-title-text {
					font-family:Fira Sans !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_18_5dc08bca92ada_rand .tdb-title-text {
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_18_5dc08bca92ada_rand .tdb-title-text {
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Spark! &#8211; Cause And Effect</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author td_uid_20_5dc08bca93965_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_20_5dc08bca93965" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Fira Sans");
.td_uid_20_5dc08bca93965_rand {
                    display: inline-block;
                }
                
                
                .td_uid_20_5dc08bca93965_rand .tdb-author-by {
                    margin-right: 4px;
                }
                
                .td_uid_20_5dc08bca93965_rand .avatar {
                    width: 26px;
                    height: 26px;
                }
                
                .td_uid_20_5dc08bca93965_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_20_5dc08bca93965_rand .avatar {
                    border-radius: 100px;
                }
                

                
				.td_uid_20_5dc08bca93965_rand .tdb-author-by {
					color: #ffffff;
				}
                
				.td_uid_20_5dc08bca93965_rand .tdb-author-name {
					color: #ffffff;
				}
                
				.td_uid_20_5dc08bca93965_rand .tdb-author-name:hover {
					color: #ffcd3f;
				}
				


				
				.td_uid_20_5dc08bca93965_rand .tdb-author-by {
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:1px !important;
				}
				
				.td_uid_20_5dc08bca93965_rand .tdb-author-name {
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_20_5dc08bca93965_rand .tdb-author-by {
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:1px !important;
				}
				
				.td_uid_20_5dc08bca93965_rand .tdb-author-name {
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5dc08bca93965_rand .tdb-author-by {
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:1px !important;
				}
				
				.td_uid_20_5dc08bca93965_rand .tdb-author-name {
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_20_5dc08bca93965_rand .tdb-author-by {
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:0px !important;
				}
				
				.td_uid_20_5dc08bca93965_rand .tdb-author-name {
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.uselinks.de/author/markus/"><img alt='' src='https://www.uselinks.de/wp-content/uploads/avatars/1/5da2ed2cf33e4-bpfull.png' srcset='https://www.uselinks.de/wp-content/uploads/avatars/1/5da2ed2cf33e4-bpfull.png 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.uselinks.de/author/markus/">Markus</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_21_5dc08bca9447a_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5dc08bca9447a" >
<style>

/* inline tdc_css att */

.td_uid_21_5dc08bca9447a_rand{
padding-right:7px !important;
padding-left:3px !important;
}

</style>
<style>
/* custom css */
.td_uid_21_5dc08bca9447a_rand .tdm-descr {
                    color: #ffffff;
                }
                
				.td_uid_21_5dc08bca9447a_rand .tdm-descr {
					line-height:23px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date td_uid_22_5dc08bca9c44b_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_22_5dc08bca9c44b" >
<style>

/* inline tdc_css att */

.td_uid_22_5dc08bca9c44b_rand{
margin-right:22px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_22_5dc08bca9c44b_rand{
margin-right:16px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Fira Sans");
.td_uid_22_5dc08bca9c44b_rand {
                    display: inline-block;
                }
                
                .td_uid_22_5dc08bca9c44b_rand i {
                    font-size: 14px;
                }
                
                .td_uid_22_5dc08bca9c44b_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_22_5dc08bca9c44b_rand {
					color: #ffffff;
				}
                
				.td_uid_22_5dc08bca9c44b_rand {
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_22_5dc08bca9c44b_rand {
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_22_5dc08bca9c44b_rand {
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_22_5dc08bca9c44b_rand {
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-11-04T21:09:53+00:00" >4. November 2019</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="td_uid_6_5dc08bca9cc67" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_23_5dc08bca9cc73_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_23_5dc08bca9cc73_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_23_5dc08bca9cc73_rand{
padding-top:22px !important;
justify-content:center !important;
text-align:center !important;
}

.td_uid_23_5dc08bca9cc73_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_24_5dc08bca9cff5_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_24_5dc08bca9cff5_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_25_5dc08bca9d1f8_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_25_5dc08bca9d1f8_rand{
margin-bottom:20px !important;
}

</style><span class="td-adspot-title">- Advertisment -</span><div class="a-single a-5"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- googleleader -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2610868194338991"
     data-ad-slot="6689002755"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div><div id="td_uid_8_5dc08bca9e3e2" class="tdc-row"><div class="vc_row td_uid_26_5dc08bca9e3f7_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_26_5dc08bca9e3f7_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_27_5dc08bca9e865_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_27_5dc08bca9e865_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_10_5dc08bca9e964" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_28_5dc08bca9e976_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_28_5dc08bca9e976_rand {
                    min-height: 0;
                }
                
                
                 .td_uid_28_5dc08bca9e976_rand > .td-element-style:after {
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }
                
				.td_uid_28_5dc08bca9e976_rand {
					position: relative;
				}
				.td_uid_28_5dc08bca9e976_rand .tdc-row-divider {
                    overflow: hidden;
                }
				
				.td_uid_28_5dc08bca9e976_rand .tdc-row-divider-bottom .tdm-svg {
					fill: #f9f9f9;
				}
				.td_uid_28_5dc08bca9e976_rand .tdc-row-divider-bottom .tdc-divider-space {
					background-color: #f9f9f9;
				}
				
				.td_uid_28_5dc08bca9e976_rand .tdc-row-divider-bottom .tdc-divider-space {
					top: 100%;
				    height: px;
				}
				.td_uid_28_5dc08bca9e976_rand .tdc-row-divider-bottom {
				    bottom: px;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_28_5dc08bca9e976_rand{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style>
<div class="td_uid_10_5dc08bca9e964_rand_style td-element-style" ></div><div class="tdc-row-divider"><div class="tdc-divider6 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V278L390,395,2000,168V700H0Z"/>
                                        </svg></div></div><div class="vc_column td_uid_29_5dc08bca9f090_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_29_5dc08bca9f090_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_29_5dc08bca9f090_rand{
width:calc(100% - 348px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_29_5dc08bca9f090_rand{
width:calc(100% - 228px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_29_5dc08bca9f090_rand{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image td_uid_30_5dc08bca9fa4e_rand tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5dc08bca9fa4e" >
<style>
/* custom css */
.td_uid_30_5dc08bca9fa4e_rand .td-audio-player {
                        font-size: 12px;
                    }
</style><div class="tdb-block-inner td-fix-index">
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/xz63HQoN5Rg?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                </div></div><div class="td_block_wrap tdb_single_content td_uid_31_5dc08bcaa0e9d_rand td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="td_uid_31_5dc08bcaa0e9d" >
<style>

/* inline tdc_css att */

.td_uid_31_5dc08bcaa0e9d_rand{
margin-top:0px !important;
margin-bottom:20px !important;
padding-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_31_5dc08bcaa0e9d_rand{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Merriweather");
@import url("https://fonts.googleapis.com/css?family=Fira Sans");
.td_uid_31_5dc08bcaa0e9d_rand,
                .td_uid_31_5dc08bcaa0e9d_rand > p {
			        font-family:Merriweather !important;font-size:16px !important;font-weight:400 !important;
		        }
				
				.td_uid_31_5dc08bcaa0e9d_rand h1 {
			        font-family:Fira Sans !important;
		        }
				
				.td_uid_31_5dc08bcaa0e9d_rand h2 {
			        font-family:Fira Sans !important;
		        }
				
				.td_uid_31_5dc08bcaa0e9d_rand h3 {
			        font-family:Fira Sans !important;
		        }
				
				.td_uid_31_5dc08bcaa0e9d_rand h4 {
			        font-family:Fira Sans !important;
		        }
				
				.td_uid_31_5dc08bcaa0e9d_rand h5 {
			        font-family:Fira Sans !important;
		        }
				
				.td_uid_31_5dc08bcaa0e9d_rand h6 {
			        font-family:Fira Sans !important;
		        }
				
				.td_uid_31_5dc08bcaa0e9d_rand li {
			        font-family:Fira Sans !important;
		        }
				
				.td_uid_31_5dc08bcaa0e9d_rand blockquote p {
			        font-family:Fira Sans !important;
		        }
				
				.td_uid_31_5dc08bcaa0e9d_rand .wp-caption-text {
			        font-family:Fira Sans !important;
		        }
		        
				
				.td_uid_31_5dc08bcaa0e9d_rand .page-nav a,
				.td_uid_31_5dc08bcaa0e9d_rand .page-nav span,
				.td_uid_31_5dc08bcaa0e9d_rand .page-nav > div {
					font-family:Fira Sans !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_31_5dc08bcaa0e9d_rand,
                .td_uid_31_5dc08bcaa0e9d_rand > p {
			        font-family:Merriweather !important;font-size:14px !important;font-weight:400 !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_31_5dc08bcaa0e9d_rand,
                .td_uid_31_5dc08bcaa0e9d_rand > p {
			        font-family:Merriweather !important;font-size:14px !important;font-weight:400 !important;
		        }
				
				.td_uid_31_5dc08bcaa0e9d_rand h3 {
			        font-family:Fira Sans !important;font-size:20px !important;line-height:1.2 !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td_uid_31_5dc08bcaa0e9d_rand img.aligncenter,
				.td_uid_31_5dc08bcaa0e9d_rand .aligncenter img {
			        margin-left: -20px;
			        width: calc(100% + (2 * 20px));
			        max-width: none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>SPARK! &#8220;Cause And Effect&#8221; (Ziessow/Hermodsson) (c) 2019 Progress Productions / All Rights Reserved / Copyright Control Directed by Joel Nilsson &amp; Maluha Media </p>



<p><strong>Spark! @ Web</strong><br><a href="https://www.facebook.com/sparksomfan" target="_blank" rel="noreferrer noopener" aria-label="facebook.com/sparksomfan (öffnet in neuem Tab)">facebook.com/sparksomfan</a></p>


<p><strong>Spark! Live</strong><div id='evcal_calendar_695' class='list_cal ajde_evcal_calendar  ul' ><div class='evo-data' data-cyear="2019" data-cmonth="11" data-runajax="1" data-evc_open="0" data-cal_ver="2.7.3" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="10" data-mapiconurl="" data-ev_cnt="0" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="true" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="3" data-accord="1" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='11' data-yr='2019' data-dy=''>Aktueller Monat</span><span class='evo-filter-btn'></span></div><div class='evo_cal_above_content'>					
				<div class='evo_search_bar evo_hidden'>
					<div class='evo_search_bar_in' >
						<input type="text" placeholder='Terminkalender durchsuchen' data-role="none"/>
						<a class="evosr_search_btn"><i class="fa fa-search"></i></a>
					</div>
				</div>

			</div><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-hide_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="3" data-show_limit_ajax="no" data-show_limit_paged="1" data-hide_mult_occur="no" data-show_repeats="no" data-hide_end_time="no" data-eventtop_style="0" data-subscriber="yes" data-wishlist="yes" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter evo_hideshow_pastfuture' data-filter_field='event_past_future' data-filter_val='all' data-filter_type='custom' >								
									<div class='eventon_filter_selection'>
										<p class='filtering_set_val' data-opts='evs4_in'>Past & Future Events</p>
										<div class='eventon_filter_dropdown evo_hideshow select_one' style='display:none'><p class='select all' data-filter_val='all'>All</p><p class='past ' data-filter_val='past'>Only Past Events</p><p class='future ' data-filter_val='future'>Only Future Events</p></div>
									</div><div class='clear'></div>
								</div><div class='eventon_filter evo_sortOpt evo_sortList_event_type' data-filter_field='event_type' data-filter_val='1832' data-filter_type='tax' data-fl_o='IN'>
								<p class='filtering_set_val'>Artist</p>
								<div class='eventon_filter_dropdown' style='display:none'><p class=' all' data-filter_val='all'>All</p><p class=' 1483 sitd ' data-filter_val='1483' data-filter_slug='sitd'>[:SITD:]</p><p class=' 1484 deadcibel ' data-filter_val='1484' data-filter_slug='deadcibel'>[de:ad:cibel]</p><p class=' 1757 x-rx ' data-filter_val='1757' data-filter_slug='x-rx'>[x]-Rx</p><p class=' 1783 0kontrol ' data-filter_val='1783' data-filter_slug='0kontrol'>0Kontrol</p><p class=' 1699 80s-express ' data-filter_val='1699' data-filter_slug='80s-express'>80s Express</p><p class=' 1485 a-spell-inside ' data-filter_val='1485' data-filter_slug='a-spell-inside'>A Spell Inside</p><p class=' 1486 a-i-zero ' data-filter_val='1486' data-filter_slug='a-i-zero'>A.I. Zero</p><p class=' 1487 absurd-minds ' data-filter_val='1487' data-filter_slug='absurd-minds'>Absurd Minds</p><p class=' 1488 accessory ' data-filter_val='1488' data-filter_slug='accessory'>Accessory</p><p class=' 1807 ad-inferna ' data-filter_val='1807' data-filter_slug='ad-inferna'>Ad Inferna</p><p class=' 1489 adam-is-a-girl ' data-filter_val='1489' data-filter_slug='adam-is-a-girl'>Adam Is A Girl</p><p class=' 1490 aesthetic-perfection ' data-filter_val='1490' data-filter_slug='aesthetic-perfection'>Aesthetic Perfection</p><p class=' 1491 after-the-rain ' data-filter_val='1491' data-filter_slug='after-the-rain'>After The Rain</p><p class=' 1492 agent-side-grinder ' data-filter_val='1492' data-filter_slug='agent-side-grinder'>Agent Side Grinder</p><p class=' 1493 agonoize ' data-filter_val='1493' data-filter_slug='agonoize'>Agonoize</p><p class=' 1494 aiboforcen ' data-filter_val='1494' data-filter_slug='aiboforcen'>Aiboforcen</p><p class=' 1495 alienare ' data-filter_val='1495' data-filter_slug='alienare'>Alienare</p><p class=' 1689 all-the-ashes ' data-filter_val='1689' data-filter_slug='all-the-ashes'>All The Ashes</p><p class=' 1780 alphamay ' data-filter_val='1780' data-filter_slug='alphamay'>Alphamay</p><p class=' 1754 amduscia ' data-filter_val='1754' data-filter_slug='amduscia'>Amduscia</p><p class=' 1497 amnistia ' data-filter_val='1497' data-filter_slug='amnistia'>Amnistia</p><p class=' 1496 analogue-x ' data-filter_val='1496' data-filter_slug='analogue-x'>Analogue-X</p><p class=' 1738 anathema ' data-filter_val='1738' data-filter_slug='anathema'>Anathema</p><p class=' 1498 angels-agony ' data-filter_val='1498' data-filter_slug='angels-agony'>Angels &amp; Agony</p><p class=' 1828 anna-lux ' data-filter_val='1828' data-filter_slug='anna-lux'>AnnA Lux</p><p class=' 1683 antibiosis ' data-filter_val='1683' data-filter_slug='antibiosis'>Antibiosis</p><p class=' 1499 any-second ' data-filter_val='1499' data-filter_slug='any-second'>Any Second</p><p class=' 1500 apoptygma-berzerk ' data-filter_val='1500' data-filter_slug='apoptygma-berzerk'>Apoptygma Berzerk</p><p class=' 1501 arctic-sunrise ' data-filter_val='1501' data-filter_slug='arctic-sunrise'>Arctic Sunrise</p><p class=' 1502 arise-x ' data-filter_val='1502' data-filter_slug='arise-x'>Arise-X</p><p class=' 1503 armageddon-dildos ' data-filter_val='1503' data-filter_slug='armageddon-dildos'>Armageddon Dildos</p><p class=' 1504 arstidir ' data-filter_val='1504' data-filter_slug='arstidir'>Árstíðir</p><p class=' 1760 ashbury-heights ' data-filter_val='1760' data-filter_slug='ashbury-heights'>Ashbury Heights</p><p class=' 1505 asp ' data-filter_val='1505' data-filter_slug='asp'>ASP</p><p class=' 1506 assemblage-23 ' data-filter_val='1506' data-filter_slug='assemblage-23'>Assemblage 23</p><p class=' 1507 auger ' data-filter_val='1507' data-filter_slug='auger'>Auger</p><p class=' 1508 avoid-a-void ' data-filter_val='1508' data-filter_slug='avoid-a-void'>avoid-a-void</p><p class=' 1509 beborn-beton ' data-filter_val='1509' data-filter_slug='beborn-beton'>Beborn Beton</p><p class=' 1510 beyond-obsession ' data-filter_val='1510' data-filter_slug='beyond-obsession'>Beyond Obsession</p><p class=' 1700 blind-passenger ' data-filter_val='1700' data-filter_slug='blind-passenger'>Blind Passenger</p><p class=' 1511 blitzmachine ' data-filter_val='1511' data-filter_slug='blitzmachine'>Blitzmachine</p><p class=' 1512 blutengel ' data-filter_val='1512' data-filter_slug='blutengel'>Blutengel</p><p class=' 1513 bysmarque-snowwhyte ' data-filter_val='1513' data-filter_slug='bysmarque-snowwhyte'>Bysmarque &amp; Snowwhyte</p><p class=' 1514 c-lekktor ' data-filter_val='1514' data-filter_slug='c-lekktor'>C-Lekktor</p><p class=' 1701 caisaron ' data-filter_val='1701' data-filter_slug='caisaron'>Caisaron</p><p class=' 1873 cat-rapes-dog ' data-filter_val='1873' data-filter_slug='cat-rapes-dog'>Cat Rapes Dog</p><p class=' 1515 cattac ' data-filter_val='1515' data-filter_slug='cattac'>CattaC</p><p class=' 1516 celluloide ' data-filter_val='1516' data-filter_slug='celluloide'>Celluloide</p><p class=' 1517 centhron ' data-filter_val='1517' data-filter_slug='centhron'>Centhron</p><p class=' 1518 chemical-sweet-kid ' data-filter_val='1518' data-filter_slug='chemical-sweet-kid'>Chemical Sweet Kid</p><p class=' 1753 chrom ' data-filter_val='1753' data-filter_slug='chrom'>Chrom</p><p class=' 1519 coma-alliance ' data-filter_val='1519' data-filter_slug='coma-alliance'>Coma Alliance</p><p class=' 1520 combichrist ' data-filter_val='1520' data-filter_slug='combichrist'>Combichrist</p><p class=' 1741 consumer-junk ' data-filter_val='1741' data-filter_slug='consumer-junk'>Consumer Junk</p><p class=' 1521 covenant ' data-filter_val='1521' data-filter_slug='covenant'>Covenant</p><p class=' 1522 cryo ' data-filter_val='1522' data-filter_slug='cryo'>Cryo</p><p class=' 1523 cryo-tekk ' data-filter_val='1523' data-filter_slug='cryo-tekk'>Cryo-Tekk</p><p class=' 1524 culture-kultuer ' data-filter_val='1524' data-filter_slug='culture-kultuer'>Culture Kultür</p><p class=' 1525 cygnosic ' data-filter_val='1525' data-filter_slug='cygnosic'>Cygnosic</p><p class=' 1826 cynical-existence ' data-filter_val='1826' data-filter_slug='cynical-existence'>Cynical Existence</p><p class=' 1838 daf ' data-filter_val='1838' data-filter_slug='daf'>DAF</p><p class=' 1526 darkness-on-demand ' data-filter_val='1526' data-filter_slug='darkness-on-demand'>Darkness on Demand</p><p class=' 1527 das-ich ' data-filter_val='1527' data-filter_slug='das-ich'>Das Ich</p><p class=' 1528 de-vision ' data-filter_val='1528' data-filter_slug='de-vision'>De/Vision</p><p class=' 1529 decence ' data-filter_val='1529' data-filter_slug='decence'>Decence</p><p class=' 1530 deine-lakaien ' data-filter_val='1530' data-filter_slug='deine-lakaien'>Deine Lakaien</p><p class=' 1531 depeche-mode ' data-filter_val='1531' data-filter_slug='depeche-mode'>Depeche Mode</p><p class=' 1880 der-fluch ' data-filter_val='1880' data-filter_slug='der-fluch'>Der Fluch</p><p class=' 1532 deutsche-bank ' data-filter_val='1532' data-filter_slug='deutsche-bank'>Deutsche Bank</p><p class=' 1533 diary-of-dreams ' data-filter_val='1533' data-filter_slug='diary-of-dreams'>Diary of Dreams</p><p class=' 1534 die-drei ' data-filter_val='1534' data-filter_slug='die-drei'>Die drei ???</p><p class=' 1535 die-krupps ' data-filter_val='1535' data-filter_slug='die-krupps'>Die Krupps</p><p class=' 1833 diekluete ' data-filter_val='1833' data-filter_slug='diekluete'>DieKlüte</p><p class=' 1536 digital-energy ' data-filter_val='1536' data-filter_slug='digital-energy'>digital ENERGY</p><p class=' 1537 diorama ' data-filter_val='1537' data-filter_slug='diorama'>Diorama</p><p class=' 1538 district-13 ' data-filter_val='1538' data-filter_slug='district-13'>District 13</p><p class=' 1539 dive ' data-filter_val='1539' data-filter_slug='dive'>Dive</p><p class=' 1874 dupont ' data-filter_val='1874' data-filter_slug='dupont'>Dupont</p><p class=' 1540 eggvn ' data-filter_val='1540' data-filter_slug='eggvn'>EGGVN</p><p class=' 1477 eisbrecher ' data-filter_val='1477' data-filter_slug='eisbrecher'>Eisbrecher</p><p class=' 1541 eisfabrik ' data-filter_val='1541' data-filter_slug='eisfabrik'>Eisfabrik</p><p class=' 1846 eli-van-pike ' data-filter_val='1846' data-filter_slug='eli-van-pike'>Eli van Pike</p><p class=' 1542 elm ' data-filter_val='1542' data-filter_slug='elm'>ELM</p><p class=' 1543 empathy-test ' data-filter_val='1543' data-filter_slug='empathy-test'>Empathy Test</p><p class=' 1544 empirion ' data-filter_val='1544' data-filter_slug='empirion'>Empirion</p><p class=' 1545 engelsstaub ' data-filter_val='1545' data-filter_slug='engelsstaub'>Engelsstaub</p><p class=' 1747 erdling ' data-filter_val='1747' data-filter_slug='erdling'>Erdling</p><p class=' 1682 esc-eden-synthetic-corps ' data-filter_val='1682' data-filter_slug='esc-eden-synthetic-corps'>ESC (Eden Synthetic Corps)</p><p class=' 1546 evo-lution ' data-filter_val='1546' data-filter_slug='evo-lution'>evo-lution</p><p class=' 1547 faderhead ' data-filter_val='1547' data-filter_slug='faderhead'>Faderhead</p><p class=' 1548 faktor-239 ' data-filter_val='1548' data-filter_slug='faktor-239'>Faktor 239</p><p class=' 1549 felix-marc ' data-filter_val='1549' data-filter_slug='felix-marc'>Felix Marc</p><p class=' 1550 fields-of-the-nephilim ' data-filter_val='1550' data-filter_slug='fields-of-the-nephilim'>Fields of the Nephilim</p><p class=' 1718 first-aid-4-souls ' data-filter_val='1718' data-filter_slug='first-aid-4-souls'>First Aid 4 Souls</p><p class=' 1551 fix8sed8 ' data-filter_val='1551' data-filter_slug='fix8sed8'>Fix8:Sed8</p><p class=' 1552 fixmer-mccarthy ' data-filter_val='1552' data-filter_slug='fixmer-mccarthy'>Fixmer/McCarthy</p><p class=' 1553 forced-to-mode ' data-filter_val='1553' data-filter_slug='forced-to-mode'>Forced To Mode</p><p class=' 1554 form-follows-function ' data-filter_val='1554' data-filter_slug='form-follows-function'>Form Follows Function</p><p class=' 1555 formalin ' data-filter_val='1555' data-filter_slug='formalin'>Formalin</p><p class=' 1851 fractal-age ' data-filter_val='1851' data-filter_slug='fractal-age'>Fractal Age</p><p class=' 1784 freunde-der-technik ' data-filter_val='1784' data-filter_slug='freunde-der-technik'>Freunde der Technik</p><p class=' 1556 front-242 ' data-filter_val='1556' data-filter_slug='front-242'>Front 242</p><p class=' 1557 front-line-assembly ' data-filter_val='1557' data-filter_slug='front-line-assembly'>Front Line Assembly</p><p class=' 1558 frozen-plasma ' data-filter_val='1558' data-filter_slug='frozen-plasma'>Frozen Plasma</p><p class=' 1559 funker-vogt ' data-filter_val='1559' data-filter_slug='funker-vogt'>Funker Vogt</p><p class=' 1560 future-lied-to-us ' data-filter_val='1560' data-filter_slug='future-lied-to-us'>Future Lied To Us</p><p class=' 1561 future-trail ' data-filter_val='1561' data-filter_slug='future-trail'>Future Trail</p><p class=' 1562 gimme-shelter ' data-filter_val='1562' data-filter_slug='gimme-shelter'>Gimme Shelter</p><p class=' 1563 girls-under-glass ' data-filter_val='1563' data-filter_slug='girls-under-glass'>Girls Under Glass</p><p class=' 1811 global-citizen ' data-filter_val='1811' data-filter_slug='global-citizen'>Global Citizen</p><p class=' 1564 golem-xenonoise ' data-filter_val='1564' data-filter_slug='golem-xenonoise'>Golem / xenonoise</p><p class=' 1565 grendel ' data-filter_val='1565' data-filter_slug='grendel'>Grendel</p><p class=' 1769 haarp ' data-filter_val='1769' data-filter_slug='haarp'>HA[A]RP</p><p class=' 1566 haedzor ' data-filter_val='1566' data-filter_slug='haedzor'>Haedzor</p><p class=' 1567 halo-effect ' data-filter_val='1567' data-filter_slug='halo-effect'>Halo Effect</p><p class=' 1568 harmjoy ' data-filter_val='1568' data-filter_slug='harmjoy'>Harmjoy</p><p class=' 1782 heimaaerde ' data-filter_val='1782' data-filter_slug='heimaaerde'>Heima][ærde</p><p class=' 1569 heldmaschine ' data-filter_val='1569' data-filter_slug='heldmaschine'>Heldmaschine</p><p class=' 1748 hemesath ' data-filter_val='1748' data-filter_slug='hemesath'>Hemesath</p><p class=' 1781 hidden-souls ' data-filter_val='1781' data-filter_slug='hidden-souls'>Hidden Souls</p><p class=' 1570 hocico ' data-filter_val='1570' data-filter_slug='hocico'>Hocico</p><p class=' 1571 holygram ' data-filter_val='1571' data-filter_slug='holygram'>Holygram</p><p class=' 1572 icon-of-coil ' data-filter_val='1572' data-filter_slug='icon-of-coil'>Icon Of Coil</p><p class=' 1856 in-good-faith ' data-filter_val='1856' data-filter_slug='in-good-faith'>In Good Faith</p><p class=' 1573 in-strict-confidence ' data-filter_val='1573' data-filter_slug='in-strict-confidence'>In Strict Confidence</p><p class=' 1779 insight ' data-filter_val='1779' data-filter_slug='insight'>Insight</p><p class=' 1574 intentouttake ' data-filter_val='1574' data-filter_slug='intentouttake'>Intent:Outtake</p><p class=' 1575 iris ' data-filter_val='1575' data-filter_slug='iris'>Iris</p><p class=' 1576 janosch-moldau ' data-filter_val='1576' data-filter_slug='janosch-moldau'>Janosch Moldau</p><p class=' 1577 joachim-witt ' data-filter_val='1577' data-filter_slug='joachim-witt'>Joachim Witt</p><p class=' 1578 kiew ' data-filter_val='1578' data-filter_slug='kiew'>KieW</p><p class=' 1579 kirlian-camera ' data-filter_val='1579' data-filter_slug='kirlian-camera'>Kirlian Camera</p><p class=' 1580 kmfdm ' data-filter_val='1580' data-filter_slug='kmfdm'>KMFDM</p><p class=' 1808 knight ' data-filter_val='1808' data-filter_slug='knight'>Knight$</p><p class=' 1581 kontrast ' data-filter_val='1581' data-filter_slug='kontrast'>Kontrast</p><p class=' 1867 kraftwerk ' data-filter_val='1867' data-filter_slug='kraftwerk'>Kraftwerk</p><p class=' 1582 les-berrtas ' data-filter_val='1582' data-filter_slug='les-berrtas'>Les Berrtas</p><p class=' 1583 letzte-instanz ' data-filter_val='1583' data-filter_slug='letzte-instanz'>Letzte Instanz</p><p class=' 1584 liebknecht ' data-filter_val='1584' data-filter_slug='liebknecht'>Liebknecht</p><p class=' 1735 lighthouse-in-darkness ' data-filter_val='1735' data-filter_slug='lighthouse-in-darkness'>Lighthouse In Darkness</p><p class=' 1795 lights-of-euphoria ' data-filter_val='1795' data-filter_slug='lights-of-euphoria'>Lights Of Euphoria</p><p class=' 1585 live-on-mars ' data-filter_val='1585' data-filter_slug='live-on-mars'>Live On Mars</p><p class=' 1730 load ' data-filter_val='1730' data-filter_slug='load'>LOAD</p><p class=' 1586 loewenhertz ' data-filter_val='1586' data-filter_slug='loewenhertz'>Loewenhertz</p><p class=' 1478 lord-of-the-lost ' data-filter_val='1478' data-filter_slug='lord-of-the-lost'>Lord of the Lost</p><p class=' 1771 lucifers-aid ' data-filter_val='1771' data-filter_slug='lucifers-aid'>Lucifer</p><p class=' 1809 m-i-n-e ' data-filter_val='1809' data-filter_slug='m-i-n-e'>M.I.N.E</p><p class=' 1805 m73 ' data-filter_val='1805' data-filter_slug='m73'>M73</p><p class=' 1587 machinista ' data-filter_val='1587' data-filter_slug='machinista'>Machinista</p><p class=' 1479 maerzfeld ' data-filter_val='1479' data-filter_slug='maerzfeld'>Maerzfeld</p><p class=' 1588 majorvoice ' data-filter_val='1588' data-filter_slug='majorvoice'>MajorVoice</p><p class=' 1743 maschinist ' data-filter_val='1743' data-filter_slug='maschinist'>Maschinist</p><p class=' 1589 massiv-in-mensch ' data-filter_val='1589' data-filter_slug='massiv-in-mensch'>Massiv In Mensch</p><p class=' 1590 massive-ego ' data-filter_val='1590' data-filter_slug='massive-ego'>Massive Ego</p><p class=' 1591 melotron ' data-filter_val='1591' data-filter_slug='melotron'>Melotron</p><p class=' 1592 mental-exile ' data-filter_val='1592' data-filter_slug='mental-exile'>Mental Exile</p><p class=' 1593 mesh ' data-filter_val='1593' data-filter_slug='mesh'>Mesh</p><p class=' 1804 metallspuerhunde ' data-filter_val='1804' data-filter_slug='metallspuerhunde'>Metallspürhunde</p><p class=' 1797 mills ' data-filter_val='1797' data-filter_slug='mills'>Mills</p><p class=' 1594 minuit-machine ' data-filter_val='1594' data-filter_slug='minuit-machine'>Minuit Machine</p><p class=' 1758 mirexxx ' data-filter_val='1758' data-filter_slug='mirexxx'>Mirexxx</p><p class=' 1595 model-depose ' data-filter_val='1595' data-filter_slug='model-depose'>Model Depose</p><p class=' 1596 mondtraeume ' data-filter_val='1596' data-filter_slug='mondtraeume'>Mondträume</p><p class=' 1597 my-love-kills ' data-filter_val='1597' data-filter_slug='my-love-kills'>My Love Kills</p><p class=' 1871 nachtblut ' data-filter_val='1871' data-filter_slug='nachtblut'>Nachtblut</p><p class=' 1598 nachtmahr ' data-filter_val='1598' data-filter_slug='nachtmahr'>Nachtmahr</p><p class=' 1599 nature-of-wires ' data-filter_val='1599' data-filter_slug='nature-of-wires'>Nature of Wires</p><p class=' 1857 neuroticfish ' data-filter_val='1857' data-filter_slug='neuroticfish'>Neuroticfish</p><p class=' 1842 nick-cave-the-bad-seeds ' data-filter_val='1842' data-filter_slug='nick-cave-the-bad-seeds'>Nick Cave &amp; The Bad Seeds</p><p class=' 1600 nitzer-ebb ' data-filter_val='1600' data-filter_slug='nitzer-ebb'>Nitzer Ebb</p><p class=' 1601 noisuf-x ' data-filter_val='1601' data-filter_slug='noisuf-x'>Noisuf-X</p><p class=' 1602 nordika ' data-filter_val='1602' data-filter_slug='nordika'>Nordika</p><p class=' 1603 novastorm ' data-filter_val='1603' data-filter_slug='novastorm'>Novastorm</p><p class=' 1799 null-device ' data-filter_val='1799' data-filter_slug='null-device'>Null Device</p><p class=' 1480 null-positiv ' data-filter_val='1480' data-filter_slug='null-positiv'>Null Positiv</p><p class=' 1604 nz ' data-filter_val='1604' data-filter_slug='nz'>NZ</p><p class=' 1605 omd ' data-filter_val='1605' data-filter_slug='omd'>OMD</p><p class=' 1606 omnimar ' data-filter_val='1606' data-filter_slug='omnimar'>Omnimar</p><p class=' 1607 oomph ' data-filter_val='1607' data-filter_slug='oomph'>Oomph!</p><p class=' 1608 orange-sector ' data-filter_val='1608' data-filter_slug='orange-sector'>Orange Sector</p><p class=' 1609 ostfront ' data-filter_val='1609' data-filter_slug='ostfront'>Ost+Front</p><p class=' 1686 parade-ground ' data-filter_val='1686' data-filter_slug='parade-ground'>Parade Ground</p><p class=' 1610 patenbrigade-wolff ' data-filter_val='1610' data-filter_slug='patenbrigade-wolff'>Patenbrigade: Wolff</p><p class=' 1611 perfection-doll ' data-filter_val='1611' data-filter_slug='perfection-doll'>Perfection Doll</p><p class=' 1612 peter-heppner ' data-filter_val='1612' data-filter_slug='peter-heppner'>Peter Heppner</p><p class=' 1613 pluswelt-festival-2019 ' data-filter_val='1613' data-filter_slug='pluswelt-festival-2019'>Pluswelt Festival 2019</p><p class=' 1849 porn ' data-filter_val='1849' data-filter_slug='porn'>Porn</p><p class=' 1614 pos-2 ' data-filter_val='1614' data-filter_slug='pos-2'>POS.:2</p><p class=' 1859 pouppee-fabrikk ' data-filter_val='1859' data-filter_slug='pouppee-fabrikk'>Pouppée Fabrikk</p><p class=' 1615 priest ' data-filter_val='1615' data-filter_slug='priest'>Priest</p><p class=' 1774 pro-patria ' data-filter_val='1774' data-filter_slug='pro-patria'>Pro Patria</p><p class=' 1616 project-pitchfork ' data-filter_val='1616' data-filter_slug='project-pitchfork'>Project Pitchfork</p><p class=' 1617 psyaviah ' data-filter_val='1617' data-filter_slug='psyaviah'>Psy’Aviah</p><p class=' 1618 psyche ' data-filter_val='1618' data-filter_slug='psyche'>Psyche</p><p class=' 1619 purwien-kowa ' data-filter_val='1619' data-filter_slug='purwien-kowa'>Purwien &amp; Kowa</p><p class=' 1620 radioaktivists ' data-filter_val='1620' data-filter_slug='radioaktivists'>Radioaktivists</p><p class=' 1621 rammstein ' data-filter_val='1621' data-filter_slug='rammstein'>Rammstein</p><p class=' 1622 re-mind ' data-filter_val='1622' data-filter_slug='re-mind'>Re.Mind</p><p class=' 1623 readjust ' data-filter_val='1623' data-filter_slug='readjust'>reADJUST</p><p class=' 1624 reaper ' data-filter_val='1624' data-filter_slug='reaper'>Reaper</p><p class=' 1625 reichsfeind ' data-filter_val='1625' data-filter_slug='reichsfeind'>Reichsfeind</p><p class=' 1626 reizstrom ' data-filter_val='1626' data-filter_slug='reizstrom'>Reizstrom</p><p class=' 1627 rome ' data-filter_val='1627' data-filter_slug='rome'>Rome</p><p class=' 1628 rotersand ' data-filter_val='1628' data-filter_slug='rotersand'>Rotersand</p><p class=' 1629 rroyce ' data-filter_val='1629' data-filter_slug='rroyce'>Rroyce</p><p class=' 1836 rue-oberkampf ' data-filter_val='1836' data-filter_slug='rue-oberkampf'>Rue Oberkampf</p><p class=' 1630 ruined-conflict ' data-filter_val='1630' data-filter_slug='ruined-conflict'>Ruined Conflict</p><p class=' 1631 s-p-o-c-k ' data-filter_val='1631' data-filter_slug='s-p-o-c-k'>S.P.O.C.K</p><p class=' 1632 scarlet-dorn ' data-filter_val='1632' data-filter_slug='scarlet-dorn'>Scarlet Dorn</p><p class=' 1633 schandmaul ' data-filter_val='1633' data-filter_slug='schandmaul'>Schandmaul</p><p class=' 1634 schattenmann ' data-filter_val='1634' data-filter_slug='schattenmann'>Schattenmann</p><p class=' 1635 scheuber ' data-filter_val='1635' data-filter_slug='scheuber'>Scheuber</p><p class=' 1636 schwarzschild ' data-filter_val='1636' data-filter_slug='schwarzschild'>Schwarzschild</p><p class=' 1637 scintilla-anima ' data-filter_val='1637' data-filter_slug='scintilla-anima'>Scintilla Anima</p><p class=' 1638 sea-of-sin ' data-filter_val='1638' data-filter_slug='sea-of-sin'>Sea Of Sin</p><p class=' 1639 seadrake ' data-filter_val='1639' data-filter_slug='seadrake'>Seadrake</p><p class=' 1640 seelennacht ' data-filter_val='1640' data-filter_slug='seelennacht'>Seelennacht</p><p class=' 1641 she-past-away ' data-filter_val='1641' data-filter_slug='she-past-away'>She Past Away</p><p class=' 1642 signal-aout-42 ' data-filter_val='1642' data-filter_slug='signal-aout-42'>Signal Aout 42</p><p class=' 1643 simple-minds ' data-filter_val='1643' data-filter_slug='simple-minds'>Simple Minds</p><p class=' 1644 siva-six ' data-filter_val='1644' data-filter_slug='siva-six'>Siva Six</p><p class=' 1645 solar-fake ' data-filter_val='1645' data-filter_slug='solar-fake'>Solar Fake</p><p class=' 1646 solitary-experiments ' data-filter_val='1646' data-filter_slug='solitary-experiments'>Solitary Experiments</p><p class=' 1647 sono ' data-filter_val='1647' data-filter_slug='sono'>Sono</p><p class=' 1731 sonorus7 ' data-filter_val='1731' data-filter_slug='sonorus7'>Sonorus7</p><p class=' 1793 southern-pines ' data-filter_val='1793' data-filter_slug='southern-pines'>Southern Pines</p><p class='select 1832 spark ' data-filter_val='1832' data-filter_slug='spark'>Spark!</p><p class=' 1648 stahlmann ' data-filter_val='1648' data-filter_slug='stahlmann'>Stahlmann</p><p class=' 1733 stahlnebel-black-selket ' data-filter_val='1733' data-filter_slug='stahlnebel-black-selket'>Stahlnebel &amp; Black Selket</p><p class=' 1877 sturm-cafe ' data-filter_val='1877' data-filter_slug='sturm-cafe'>Sturm Cafè</p><p class=' 1649 suicide-commando ' data-filter_val='1649' data-filter_slug='suicide-commando'>Suicide Commando</p><p class=' 1650 synapsyche ' data-filter_val='1650' data-filter_slug='synapsyche'>Synapsyche</p><p class=' 1651 synthattack ' data-filter_val='1651' data-filter_slug='synthattack'>Synthattack</p><p class=' 1652 system-noire ' data-filter_val='1652' data-filter_slug='system-noire'>System Noire</p><p class=' 1653 t-o-y ' data-filter_val='1653' data-filter_slug='t-o-y'>T.O.Y.</p><p class=' 1845 technolorgy ' data-filter_val='1845' data-filter_slug='technolorgy'>Technolorgy</p><p class=' 1654 tension-control ' data-filter_val='1654' data-filter_slug='tension-control'>Tension Control</p><p class=' 1655 terrolokaust ' data-filter_val='1655' data-filter_slug='terrolokaust'>Terrolokaust</p><p class=' 1656 the-beauty-of-gemina ' data-filter_val='1656' data-filter_slug='the-beauty-of-gemina'>The Beauty Of Gemina</p><p class=' 1657 the-birthday-massacre ' data-filter_val='1657' data-filter_slug='the-birthday-massacre'>The Birthday Massacre</p><p class=' 1658 the-cassandra-complex ' data-filter_val='1658' data-filter_slug='the-cassandra-complex'>The Cassandra Complex</p><p class=' 1688 the-eternal-afflict ' data-filter_val='1688' data-filter_slug='the-eternal-afflict'>The Eternal Afflict</p><p class=' 1878 the-foreign-resort ' data-filter_val='1878' data-filter_slug='the-foreign-resort'>The Foreign Resort</p><p class=' 1659 the-overlookers ' data-filter_val='1659' data-filter_slug='the-overlookers'>The Overlookers</p><p class=' 1803 the-second-sight ' data-filter_val='1803' data-filter_slug='the-second-sight'>The Second Sight</p><p class=' 1660 the-sisters-of-mercy ' data-filter_val='1660' data-filter_slug='the-sisters-of-mercy'>The Sisters Of Mercy</p><p class=' 1661 third-realm ' data-filter_val='1661' data-filter_slug='third-realm'>Third Realm</p><p class=' 1690 tiktaalik ' data-filter_val='1690' data-filter_slug='tiktaalik'>TiktAAlik</p><p class=' 1662 tkkg ' data-filter_val='1662' data-filter_slug='tkkg'>TKKG</p><p class=' 1663 toal ' data-filter_val='1663' data-filter_slug='toal'>TOAL</p><p class=' 1806 tommi-stumpff ' data-filter_val='1806' data-filter_slug='tommi-stumpff'>Tommi Stumpff</p><p class=' 1664 torul ' data-filter_val='1664' data-filter_slug='torul'>Torul</p><p class=' 1775 tri-state ' data-filter_val='1775' data-filter_slug='tri-state'>Tri-State</p><p class=' 1665 twisted-destiny ' data-filter_val='1665' data-filter_slug='twisted-destiny'>Twisted Destiny</p><p class=' 1837 ue ' data-filter_val='1837' data-filter_slug='ue'>ue</p><p class=' 1816 ultranoire ' data-filter_val='1816' data-filter_slug='ultranoire'>Ultranoire</p><p class=' 1666 uncreated ' data-filter_val='1666' data-filter_slug='uncreated'>Uncreated</p><p class=' 1684 unity-one ' data-filter_val='1684' data-filter_slug='unity-one'>Unity One</p><p class=' 1687 unplaces ' data-filter_val='1687' data-filter_slug='unplaces'>Unplaces</p><p class=' 1667 unterschicht ' data-filter_val='1667' data-filter_slug='unterschicht'>Unterschicht</p><p class=' 1481 unzucht ' data-filter_val='1481' data-filter_slug='unzucht'>Unzucht</p><p class=' 1668 v2a ' data-filter_val='1668' data-filter_slug='v2a'>V2A</p><p class=' 1669 vainerz ' data-filter_val='1669' data-filter_slug='vainerz'>Vainerz</p><p class=' 1752 vanguard ' data-filter_val='1752' data-filter_slug='vanguard'>Vanguard</p><p class=' 1839 vive-la-fete ' data-filter_val='1839' data-filter_slug='vive-la-fete'>Vive La Fête</p><p class=' 1482 vnv-nation ' data-filter_val='1482' data-filter_slug='vnv-nation'>VNV Nation</p><p class=' 1670 vorsprung-durch-technik ' data-filter_val='1670' data-filter_slug='vorsprung-durch-technik'>Vorsprung durch Technik</p><p class=' 1671 welleerdball ' data-filter_val='1671' data-filter_slug='welleerdball'>Welle:Erdball</p><p class=' 1672 winterkaelte ' data-filter_val='1672' data-filter_slug='winterkaelte'>Winterkälte</p><p class=' 1673 wisborg ' data-filter_val='1673' data-filter_slug='wisborg'>Wisborg</p><p class=' 1825 wolfchild ' data-filter_val='1825' data-filter_slug='wolfchild'>Wolfchild</p><p class=' 1734 wort-ton ' data-filter_val='1734' data-filter_slug='wort-ton'>Wort-Ton</p><p class=' 1674 xotox ' data-filter_val='1674' data-filter_slug='xotox'>XotoX</p><p class=' 1675 yellow-lazarus ' data-filter_val='1675' data-filter_slug='yellow-lazarus'>Yellow Lazarus</p><p class=' 1676 zeromancer ' data-filter_val='1676' data-filter_slug='zeromancer'>Zeromancer</p><p class=' 1677 zoodrake ' data-filter_val='1677' data-filter_slug='zoodrake'>Zoodrake</p><p class=' 1678 zoon-politicon ' data-filter_val='1678' data-filter_slug='zoon-politicon'>Zoon Politicon</p><p class=' 1679 zweite-jugend ' data-filter_val='1679' data-filter_slug='zweite-jugend'>Zweite Jugend</p></div>	
							<div class='clear'></div>
						</div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_tag' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><p class='evo_list_noevents'>Es sind leider keine Termine in unserer Datenbank</p><div class='clear'></div><a class="evosub_subscriber_btn evcal_btn"><em class="fa fa-envelope-o"></em> Jetzt deinen Konzertalarm einrichten</a></div><!-- ajde_evcal_calendar--></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><div class="ShariffHeadline"><h3 class="shariff_headline">Teile diesen Beitrag</h3></div><ul class="shariff-buttons theme-default wcag_colors orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#000"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.uselinks.de%2Fspark-cause-and-effect%2F&text=Spark%21%20%E2%80%93%20Cause%20And%20Effect" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#115A92; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#000"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.uselinks.de%2Fspark-cause-and-effect%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#38548F; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#000"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.uselinks.de%2Fspark-cause-and-effect%2F&title=Spark%21%20%E2%80%93%20Cause%20And%20Effect" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#005B8A; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#000"><a href="https://api.whatsapp.com/send?text=Spark%21%20%E2%80%93%20Cause%20And%20Effect%20https%3A%2F%2Fwww.uselinks.de%2Fspark-cause-and-effect%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#226411; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#000"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.uselinks.de%2Fspark-cause-and-effect%2F&media=https%3A%2F%2Fwww.uselinks.de%2Fwp-content%2Fuploads%2F2019%2F11%2Fmaxresdefault-4.jpg&description=Spark%21%20%E2%80%93%20Cause%20And%20Effect" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#AE1920; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;</a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#000"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.uselinks.de%2Fspark-cause-and-effect%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#A32D00; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div></div><div class="td_block_wrap tdb_single_tags td_uid_32_5dc08bcadabe6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5dc08bcadabe6" >
<style>
/* custom css */
.td_uid_32_5dc08bcadabe6_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_32_5dc08bcadabe6_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_32_5dc08bcadabe6_rand span {
                    color: #fff;
                }
                
                .td_uid_32_5dc08bcadabe6_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_32_5dc08bcadabe6_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_32_5dc08bcadabe6_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_32_5dc08bcadabe6_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_32_5dc08bcadabe6_rand a {
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_32_5dc08bcadabe6_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_32_5dc08bcadabe6_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_32_5dc08bcadabe6_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.uselinks.de/tag/ebm/">EBM</a></li><li><a href="https://www.uselinks.de/tag/progress-productions/">Progress Productions</a></li><li><a href="https://www.uselinks.de/tag/spark/">Spark!</a></li></ul></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_33_5dc08bcadc51f_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_33_5dc08bcadc51f_rand{
margin-bottom:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_33_5dc08bcadc51f_rand{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5dc08bcadc51f_rand{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_33_5dc08bcadc51f_rand{
margin-bottom:40px !important;
}
}

</style><span class="td-adspot-title">- Advertisement -</span><div class="g g-2"><div class="g-single a-14"><a href="https://www.awin1.com/cread.php?awinmid=11388&awinaffid=336453&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.eventim.de%252Fevent%252Fmera-luna-festival-2020-flugplatz-hildesheim-12200040%252F%5D%5D" target="_blank"><img src="https://www.uselinks.de/wp-content/uploads/2019/10/meramega.jpg" /></a></div></div></div></div></div><div class="vc_column td_uid_34_5dc08bcadf297_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_34_5dc08bcadf297_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_34_5dc08bcadf297_rand{
padding-top:20px !important;
width:348px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_34_5dc08bcadf297_rand{
padding-top:10px !important;
width:228px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_34_5dc08bcadf297_rand{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style>
<div class="td_uid_12_5dc08bcadf282_rand_style td-element-style" ><style>
.td_uid_12_5dc08bcadf282_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="wpb_wrapper"><div class="vc_row_inner td_uid_35_5dc08bcadf78d_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_35_5dc08bcadf78d_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_36_5dc08bcadfc6b_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_36_5dc08bcadfc6b_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 td_uid_37_5dc08bcae0fc1_rand td-pb-border-top td_block_template_4 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="td_uid_37_5dc08bcae0fc1" >
<style>

/* inline tdc_css att */

.td_uid_37_5dc08bcae0fc1_rand{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div id=td_uid_37_5dc08bcae0fc1 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-03T05:14:42+00:00" >3. November 2019</time></span><div class="td-module-comments"><a href="https://www.uselinks.de/egoamp-sind-zurueck/#respond">0</a></div></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/egoamp-sind-zurueck/" rel="bookmark" title="EGOamp sind zurück">EGOamp sind zurück</a></h3><div class="td-excerpt">
EGOamp sind endlich zurück und präsentieren nun ihre neue &quot;Puppet of Joy EP&quot;.&quot;Wir waren sehr erstaunt, daß...</div><div class="td-read-more"><a href="https://www.uselinks.de/egoamp-sind-zurueck/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-02T20:07:58+00:00" >2. November 2019</time></span><div class="td-module-comments"><a href="https://www.uselinks.de/caisaron-mit-neuem-fulltime-album/#respond">0</a></div></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/caisaron-mit-neuem-fulltime-album/" rel="bookmark" title="Caisaron mit neuem Fulltime Album">Caisaron mit neuem Fulltime Album</a></h3><div class="td-excerpt">
Seit ihrem erfolgreichen Album &#039;Reflection&#039; (2015) hat sich die kreative  Electro-Pop/Synth-Pop-Band Caisaron aus dem Raum Dresden...</div><div class="td-read-more"><a href="https://www.uselinks.de/caisaron-mit-neuem-fulltime-album/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-02T09:57:28+00:00" >2. November 2019</time></span><div class="td-module-comments"><a href="https://www.uselinks.de/pouppee-fabrikk-kuendigen-neues-material-an/#respond">0</a></div></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/pouppee-fabrikk-kuendigen-neues-material-an/" rel="bookmark" title="Pouppée Fabrikk kündigen neues Material an">Pouppée Fabrikk kündigen neues Material an</a></h3><div class="td-excerpt">
Schwedens Meister der EBM, Pouppée Fabrikk, überraschen uns mit der Veröffentlichung dieser neuen Single! &quot;Only Control&quot; ist...</div><div class="td-read-more"><a href="https://www.uselinks.de/pouppee-fabrikk-kuendigen-neues-material-an/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T20:09:53+00:00" >30. Oktober 2019</time></span><div class="td-module-comments"><a href="https://www.uselinks.de/fractal-age-debuetalbum/#respond">0</a></div></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/fractal-age-debuetalbum/" rel="bookmark" title="Fractal Age Debütalbum">Fractal Age Debütalbum</a></h3><div class="td-excerpt">
Die Mitglieder des Elektroprojekts Fractal Age sind Ex-reAdjust Markus (Programming &amp; Keys), Jens von Chainreactor (Programmierung) und...</div><div class="td-read-more"><a href="https://www.uselinks.de/fractal-age-debuetalbum/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        </div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_38_5dc08bcaf12d5_rand td_block_template_1">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_38_5dc08bcaf12d5_rand{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_38_5dc08bcaf12d5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_38_5dc08bcaf12d5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="g g-3"><div class="g-single a-23"><a href="https://www.awin1.com/cread.php?awinmid=11388&awinaffid=336453&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.eventim.de%252Fartist%252Fashbury-heights%252F%5D%5D" target="_blank"><img src="https://www.uselinks.de/wp-content/uploads/2019/10/persistens.jpg" /></a></div></div></div></div></div></div></div></div></div></div></div><div id="td_uid_15_5dc08bcaf3349" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_39_5dc08bcaf3359_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_39_5dc08bcaf3359_rand {
                    min-height: 0;
                }
                
                
				.td_uid_39_5dc08bcaf3359_rand {
					position: relative;
				}
				.td_uid_39_5dc08bcaf3359_rand .tdc-row-divider {
                    overflow: hidden;
                }
				
				.td_uid_39_5dc08bcaf3359_rand .tdc-row-divider-top .tdm-svg {
					fill: #f9f9f9;
				}
				.td_uid_39_5dc08bcaf3359_rand .tdc-row-divider-top .tdc-divider-space {
					background-color: #f9f9f9;
				}
                
				.td_uid_39_5dc08bcaf3359_rand .tdc-row-divider-top .tdc-divider-space {
					top: 100%;
				    height: px;
				}
				.td_uid_39_5dc08bcaf3359_rand .tdc-row-divider-top {
				    top: px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_39_5dc08bcaf3359_rand {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .td_uid_39_5dc08bcaf3359_rand .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
}
</style><div class="tdc-row-divider"><div class="tdc-divider2 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V150L2000,390V700H0Z"/>
                                        </svg></div></div><div class="vc_column td_uid_40_5dc08bcaf37b4_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_40_5dc08bcaf37b4_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title td_uid_41_5dc08bcaf3aa5_rand td-pb-border-top td_block_template_18"  data-td-block-uid="td_uid_41_5dc08bcaf3aa5" >
<style>
.td_uid_41_5dc08bcaf3aa5_rand .td-block-title > span,
            .td_uid_41_5dc08bcaf3aa5_rand .td-block-title > a {
                background: #06d3d5 !important;
                background: -moz-linear-gradient(-68deg, rgba(0,0,0,0.8) 30%, #000000 80%) !important;
                background: -webkit-linear-gradient(-68deg, rgba(0,0,0,0.8) 30%,#000000 80%) !important;
                background: linear-gradient(156deg, rgba(0,0,0,0.8) 30%,#000000 80%) !important;
                -webkit-background-clip: text !important;
                -webkit-text-fill-color: transparent;
            }


            
            .td_uid_41_5dc08bcaf3aa5_rand .td-block-speech-bubble {
                background-color: #000000 !important;
            }
            .td_uid_41_5dc08bcaf3aa5_rand .td-block-speech-bubble:before {
                border-color: #000000 transparent transparent transparent !important;
            }

            
            .td_uid_41_5dc08bcaf3aa5_rand .td-block-subtitle {
                color: #e81300 !important;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_41_5dc08bcaf3aa5_rand{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_41_5dc08bcaf3aa5_rand{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_41_5dc08bcaf3aa5_rand{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Fira Sans");
.td_uid_41_5dc08bcaf3aa5_rand .td-block-title a,
				.td_uid_41_5dc08bcaf3aa5_rand .td-block-title span {
					font-family:Fira Sans !important;font-size:54px !important;text-transform:none !important;letter-spacing:-2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_41_5dc08bcaf3aa5_rand .td-block-title a,
				.td_uid_41_5dc08bcaf3aa5_rand .td-block-title span {
					font-family:Fira Sans !important;font-size:32px !important;text-transform:none !important;letter-spacing:-2px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_41_5dc08bcaf3aa5_rand .td-block-title a,
				.td_uid_41_5dc08bcaf3aa5_rand .td-block-title span {
					font-family:Fira Sans !important;font-size:28px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_41_5dc08bcaf3aa5_rand .td-block-title a,
				.td_uid_41_5dc08bcaf3aa5_rand .td-block-title span {
					font-family:Fira Sans !important;font-size:26px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span>Das könnte dich auch interessieren<span class="td-block-speech-bubble">Related</span></span><div class="td-block-subtitle">Für dich ausgesucht</div></h4><div class="td_mod_wrap"></div></div><div class="td_block_wrap tdb_single_related td_uid_42_5dc08bcb00a2e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="td_uid_42_5dc08bcb00a2e" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_42_5dc08bcb00a2e_rand{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_42_5dc08bcb00a2e_rand{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style>
<style>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</style><script>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</script><div id=td_uid_42_5dc08bcb00a2e class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/pouppee-fabrikk-kuendigen-neues-material-an/" rel="bookmark" class="td-image-wrap" title="Pouppée Fabrikk kündigen neues Material an"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.uselinks.de/wp-content/uploads/2019/11/Only-Control-696x696.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/pouppee-fabrikk-kuendigen-neues-material-an/" rel="bookmark" title="Pouppée Fabrikk kündigen neues Material an">Pouppée Fabrikk kündigen neues Material an</a></h3>
                    <div class="td-excerpt">
Schwedens Meister der EBM, Pouppée Fabrikk, überraschen...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-02T09:57:28+00:00" >2. November 2019</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.uselinks.de/pouppee-fabrikk-kuendigen-neues-material-an/#respond">0</a></div>                        </span>
                    </div>

                    
                    
                    <div class="td-read-more">
                        <a href="https://www.uselinks.de/pouppee-fabrikk-kuendigen-neues-material-an/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/1-0-musik/1-2-videos/" class="td-post-category">1.2 Videos</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/agent-side-grinder-inner-noises/" rel="bookmark" class="td-image-wrap" title="Agent Side Grinder &#8211; Inner Noises"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.uselinks.de/wp-content/uploads/2019/10/hqdefault-1.jpg)" ></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/agent-side-grinder-inner-noises/" rel="bookmark" title="Agent Side Grinder &#8211; Inner Noises">Agent Side Grinder &#8211; Inner Noises</a></h3>
                    <div class="td-excerpt">
Taken from the album &quot;A/X&quot; (Progress Productions)...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-25T21:30:00+00:00" >25. Oktober 2019</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.uselinks.de/agent-side-grinder-inner-noises/#respond">0</a></div>                        </span>
                    </div>

                    
                    
                    <div class="td-read-more">
                        <a href="https://www.uselinks.de/agent-side-grinder-inner-noises/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/vain-machine-veroeffentlichen-single-fuer-den-guten-zweck/" rel="bookmark" class="td-image-wrap" title="Vain Machine veröffentlichen Single für den guten Zweck."><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.uselinks.de/wp-content/uploads/2019/10/Vain-Machine-–-Invisible-696x703.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/vain-machine-veroeffentlichen-single-fuer-den-guten-zweck/" rel="bookmark" title="Vain Machine veröffentlichen Single für den guten Zweck.">Vain Machine veröffentlichen Single für den guten Zweck.</a></h3>
                    <div class="td-excerpt">
Kalifornien ist der Sunshine State, aber wie...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-22T16:05:40+00:00" >22. Oktober 2019</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.uselinks.de/vain-machine-veroeffentlichen-single-fuer-den-guten-zweck/#respond">0</a></div>                        </span>
                    </div>

                    
                    
                    <div class="td-read-more">
                        <a href="https://www.uselinks.de/vain-machine-veroeffentlichen-single-fuer-den-guten-zweck/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/project-pitchfork-sammlerstuecke/" rel="bookmark" class="td-image-wrap" title="Project Pitchfork Sammlerstücke"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.uselinks.de/wp-content/uploads/2019/10/Project-Pitchfork-Quantum-Mechanics-696x696.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/project-pitchfork-sammlerstuecke/" rel="bookmark" title="Project Pitchfork Sammlerstücke">Project Pitchfork Sammlerstücke</a></h3>
                    <div class="td-excerpt">
Project Pitchfork veröffentlichen pünktlich zum Nikolaus Tag...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-22T05:08:05+00:00" >22. Oktober 2019</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.uselinks.de/project-pitchfork-sammlerstuecke/#respond">0</a></div>                        </span>
                    </div>

                    
                    
                    <div class="td-read-more">
                        <a href="https://www.uselinks.de/project-pitchfork-sammlerstuecke/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Markus"></span><meta itemprop="datePublished" content="2019-11-04T21:09:53+00:00"><meta itemprop="dateModified" content="2019-11-04T21:09:57+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.uselinks.de/spark-cause-and-effect/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png"></span><meta itemprop="name" content="[U]selinks"></span><meta itemprop="headline" content="Spark! - Cause And Effect"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2019/11/maxresdefault-4.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.uselinks.de/"><img src="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png" alt="" title=""/></a></div><div class="footer-text-wrap"> <div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:markus@uselinks.de">markus@uselinks.de</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/uselinks.de/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/uselinksde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = '[{"stylers":[{"saturation":-100},{"gamma":1}]},{"elementType":"labels.text.stroke","stylers":[{"visibility":"off"}]},{"featureType":"poi.business","elementType":"labels.text","stylers":[{"visibility":"off"}]},{"featureType":"poi.business","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"poi.place_of_worship","elementType":"labels.text","stylers":[{"visibility":"off"}]},{"featureType":"poi.place_of_worship","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"road","elementType":"geometry","stylers":[{"visibility":"simplified"}]},{"featureType":"water","stylers":[{"visibility":"on"},{"saturation":50},{"gamma":0},{"hue":"#50a5d1"}]},{"featureType":"administrative.neighborhood","elementType":"labels.text.fill","stylers":[{"color":"#333333"}]},{"featureType":"road.local","elementType":"labels.text","stylers":[{"weight":0.5},{"color":"#333333"}]},{"featureType":"transit.station","elementType":"labels.icon","stylers":[{"gamma":1},{"saturation":50}]}]';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5dc08bcb140f2
    -->

    <div class="td-container"><script async src="https://epnt.ebay.com/static/epn-smart-tools.js"></script></div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
										<div class='evo_lightbox evowl_lightbox ' id='evowl_lightbox' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose evowl_lightbox'>X</a>
									<div class='evo_lightbox_body evowl_lightbox_body'><p class="evoloading loading_content"></p> </div>
								</div>
							</div>							
						</div>
					</div>
					</div>			<div id='evoSUB_form' style='opacity:0;display:none;top:50px'>
				<div class="form">
				<a id="evoSUB_close">X</a>
					<div class='formIn '>						
						<h3>Jetzt deinen Konzertalarm einrichten</h3>
						<p>Hier kannst du deinen individuellen Konzertalarm einrichten</p>							
						<div class='evosub_form' ><p><input class='field' data-name='name' type='text' placeholder='Dein Name'/></p><p><input type='text' data-name='email' class='field req' placeholder='Deine e-Mail Adresse'/></p>				<div class="evoETT_section">
					<p class='categories' data-name='event_type'>Artist<span value='all' data-name='event_type' class=''>All</span>
						<input class='evosub_cat_vals field' type="hidden" name='event_type' data-name='event_type' value='all'/>
					</p>
					<p class="cat_selection" style='display:none'>
						<span class='cat_sel_in'>
							<span><input name='All' type='checkbox' data-id='all' data-name='All' checked='checked'/>All</span>
													<span><input data-id='1483' data-name='[:SITD:]' type="checkbox" checked="checked"/>[:SITD:]</span>
													<span><input data-id='1757' data-name='[x]-Rx' type="checkbox" checked="checked"/>[x]-Rx</span>
													<span><input data-id='1699' data-name='80s Express' type="checkbox" checked="checked"/>80s Express</span>
													<span><input data-id='1485' data-name='A Spell Inside' type="checkbox" checked="checked"/>A Spell Inside</span>
													<span><input data-id='1487' data-name='Absurd Minds' type="checkbox" checked="checked"/>Absurd Minds</span>
													<span><input data-id='1488' data-name='Accessory' type="checkbox" checked="checked"/>Accessory</span>
													<span><input data-id='1489' data-name='Adam Is A Girl' type="checkbox" checked="checked"/>Adam Is A Girl</span>
													<span><input data-id='1490' data-name='Aesthetic Perfection' type="checkbox" checked="checked"/>Aesthetic Perfection</span>
													<span><input data-id='1492' data-name='Agent Side Grinder' type="checkbox" checked="checked"/>Agent Side Grinder</span>
													<span><input data-id='1495' data-name='Alienare' type="checkbox" checked="checked"/>Alienare</span>
													<span><input data-id='1689' data-name='All The Ashes' type="checkbox" checked="checked"/>All The Ashes</span>
													<span><input data-id='1754' data-name='Amduscia' type="checkbox" checked="checked"/>Amduscia</span>
													<span><input data-id='1497' data-name='Amnistia' type="checkbox" checked="checked"/>Amnistia</span>
													<span><input data-id='1738' data-name='Anathema' type="checkbox" checked="checked"/>Anathema</span>
													<span><input data-id='1498' data-name='Angels &amp; Agony' type="checkbox" checked="checked"/>Angels &amp; Agony</span>
													<span><input data-id='1499' data-name='Any Second' type="checkbox" checked="checked"/>Any Second</span>
													<span><input data-id='1503' data-name='Armageddon Dildos' type="checkbox" checked="checked"/>Armageddon Dildos</span>
													<span><input data-id='1504' data-name='Árstíðir' type="checkbox" checked="checked"/>Árstíðir</span>
													<span><input data-id='1760' data-name='Ashbury Heights' type="checkbox" checked="checked"/>Ashbury Heights</span>
													<span><input data-id='1505' data-name='ASP' type="checkbox" checked="checked"/>ASP</span>
													<span><input data-id='1506' data-name='Assemblage 23' type="checkbox" checked="checked"/>Assemblage 23</span>
													<span><input data-id='1508' data-name='avoid-a-void' type="checkbox" checked="checked"/>avoid-a-void</span>
													<span><input data-id='1509' data-name='Beborn Beton' type="checkbox" checked="checked"/>Beborn Beton</span>
													<span><input data-id='1510' data-name='Beyond Obsession' type="checkbox" checked="checked"/>Beyond Obsession</span>
													<span><input data-id='1700' data-name='Blind Passenger' type="checkbox" checked="checked"/>Blind Passenger</span>
													<span><input data-id='1511' data-name='Blitzmachine' type="checkbox" checked="checked"/>Blitzmachine</span>
													<span><input data-id='1512' data-name='Blutengel' type="checkbox" checked="checked"/>Blutengel</span>
													<span><input data-id='1514' data-name='C-Lekktor' type="checkbox" checked="checked"/>C-Lekktor</span>
													<span><input data-id='1701' data-name='Caisaron' type="checkbox" checked="checked"/>Caisaron</span>
													<span><input data-id='1873' data-name='Cat Rapes Dog' type="checkbox" checked="checked"/>Cat Rapes Dog</span>
													<span><input data-id='1518' data-name='Chemical Sweet Kid' type="checkbox" checked="checked"/>Chemical Sweet Kid</span>
													<span><input data-id='1753' data-name='Chrom' type="checkbox" checked="checked"/>Chrom</span>
													<span><input data-id='1519' data-name='Coma Alliance' type="checkbox" checked="checked"/>Coma Alliance</span>
													<span><input data-id='1521' data-name='Covenant' type="checkbox" checked="checked"/>Covenant</span>
													<span><input data-id='1524' data-name='Culture Kultür' type="checkbox" checked="checked"/>Culture Kultür</span>
													<span><input data-id='1525' data-name='Cygnosic' type="checkbox" checked="checked"/>Cygnosic</span>
													<span><input data-id='1838' data-name='DAF' type="checkbox" checked="checked"/>DAF</span>
													<span><input data-id='1526' data-name='Darkness on Demand' type="checkbox" checked="checked"/>Darkness on Demand</span>
													<span><input data-id='1527' data-name='Das Ich' type="checkbox" checked="checked"/>Das Ich</span>
													<span><input data-id='1528' data-name='De/Vision' type="checkbox" checked="checked"/>De/Vision</span>
													<span><input data-id='1530' data-name='Deine Lakaien' type="checkbox" checked="checked"/>Deine Lakaien</span>
													<span><input data-id='1880' data-name='Der Fluch' type="checkbox" checked="checked"/>Der Fluch</span>
													<span><input data-id='1533' data-name='Diary of Dreams' type="checkbox" checked="checked"/>Diary of Dreams</span>
													<span><input data-id='1534' data-name='Die drei ???' type="checkbox" checked="checked"/>Die drei ???</span>
													<span><input data-id='1535' data-name='Die Krupps' type="checkbox" checked="checked"/>Die Krupps</span>
													<span><input data-id='1537' data-name='Diorama' type="checkbox" checked="checked"/>Diorama</span>
													<span><input data-id='1539' data-name='Dive' type="checkbox" checked="checked"/>Dive</span>
													<span><input data-id='1874' data-name='Dupont' type="checkbox" checked="checked"/>Dupont</span>
													<span><input data-id='1477' data-name='Eisbrecher' type="checkbox" checked="checked"/>Eisbrecher</span>
													<span><input data-id='1541' data-name='Eisfabrik' type="checkbox" checked="checked"/>Eisfabrik</span>
													<span><input data-id='1543' data-name='Empathy Test' type="checkbox" checked="checked"/>Empathy Test</span>
													<span><input data-id='1747' data-name='Erdling' type="checkbox" checked="checked"/>Erdling</span>
													<span><input data-id='1546' data-name='evo-lution' type="checkbox" checked="checked"/>evo-lution</span>
													<span><input data-id='1547' data-name='Faderhead' type="checkbox" checked="checked"/>Faderhead</span>
													<span><input data-id='1548' data-name='Faktor 239' type="checkbox" checked="checked"/>Faktor 239</span>
													<span><input data-id='1550' data-name='Fields of the Nephilim' type="checkbox" checked="checked"/>Fields of the Nephilim</span>
													<span><input data-id='1551' data-name='Fix8:Sed8' type="checkbox" checked="checked"/>Fix8:Sed8</span>
													<span><input data-id='1553' data-name='Forced To Mode' type="checkbox" checked="checked"/>Forced To Mode</span>
													<span><input data-id='1554' data-name='Form Follows Function' type="checkbox" checked="checked"/>Form Follows Function</span>
													<span><input data-id='1851' data-name='Fractal Age' type="checkbox" checked="checked"/>Fractal Age</span>
													<span><input data-id='1556' data-name='Front 242' type="checkbox" checked="checked"/>Front 242</span>
													<span><input data-id='1558' data-name='Frozen Plasma' type="checkbox" checked="checked"/>Frozen Plasma</span>
													<span><input data-id='1559' data-name='Funker Vogt' type="checkbox" checked="checked"/>Funker Vogt</span>
													<span><input data-id='1560' data-name='Future Lied To Us' type="checkbox" checked="checked"/>Future Lied To Us</span>
													<span><input data-id='1563' data-name='Girls Under Glass' type="checkbox" checked="checked"/>Girls Under Glass</span>
													<span><input data-id='1564' data-name='Golem / xenonoise' type="checkbox" checked="checked"/>Golem / xenonoise</span>
													<span><input data-id='1565' data-name='Grendel' type="checkbox" checked="checked"/>Grendel</span>
													<span><input data-id='1566' data-name='Haedzor' type="checkbox" checked="checked"/>Haedzor</span>
													<span><input data-id='1567' data-name='Halo Effect' type="checkbox" checked="checked"/>Halo Effect</span>
													<span><input data-id='1569' data-name='Heldmaschine' type="checkbox" checked="checked"/>Heldmaschine</span>
													<span><input data-id='1748' data-name='Hemesath' type="checkbox" checked="checked"/>Hemesath</span>
													<span><input data-id='1570' data-name='Hocico' type="checkbox" checked="checked"/>Hocico</span>
													<span><input data-id='1571' data-name='Holygram' type="checkbox" checked="checked"/>Holygram</span>
													<span><input data-id='1572' data-name='Icon Of Coil' type="checkbox" checked="checked"/>Icon Of Coil</span>
													<span><input data-id='1573' data-name='In Strict Confidence' type="checkbox" checked="checked"/>In Strict Confidence</span>
													<span><input data-id='1574' data-name='Intent:Outtake' type="checkbox" checked="checked"/>Intent:Outtake</span>
													<span><input data-id='1575' data-name='Iris' type="checkbox" checked="checked"/>Iris</span>
													<span><input data-id='1577' data-name='Joachim Witt' type="checkbox" checked="checked"/>Joachim Witt</span>
													<span><input data-id='1578' data-name='KieW' type="checkbox" checked="checked"/>KieW</span>
													<span><input data-id='1808' data-name='Knight$' type="checkbox" checked="checked"/>Knight$</span>
													<span><input data-id='1867' data-name='Kraftwerk' type="checkbox" checked="checked"/>Kraftwerk</span>
													<span><input data-id='1582' data-name='Les Berrtas' type="checkbox" checked="checked"/>Les Berrtas</span>
													<span><input data-id='1583' data-name='Letzte Instanz' type="checkbox" checked="checked"/>Letzte Instanz</span>
													<span><input data-id='1584' data-name='Liebknecht' type="checkbox" checked="checked"/>Liebknecht</span>
													<span><input data-id='1795' data-name='Lights Of Euphoria' type="checkbox" checked="checked"/>Lights Of Euphoria</span>
													<span><input data-id='1478' data-name='Lord of the Lost' type="checkbox" checked="checked"/>Lord of the Lost</span>
													<span><input data-id='1809' data-name='M.I.N.E' type="checkbox" checked="checked"/>M.I.N.E</span>
													<span><input data-id='1479' data-name='Maerzfeld' type="checkbox" checked="checked"/>Maerzfeld</span>
													<span><input data-id='1588' data-name='MajorVoice' type="checkbox" checked="checked"/>MajorVoice</span>
													<span><input data-id='1743' data-name='Maschinist' type="checkbox" checked="checked"/>Maschinist</span>
													<span><input data-id='1590' data-name='Massive Ego' type="checkbox" checked="checked"/>Massive Ego</span>
													<span><input data-id='1591' data-name='Melotron' type="checkbox" checked="checked"/>Melotron</span>
													<span><input data-id='1593' data-name='Mesh' type="checkbox" checked="checked"/>Mesh</span>
													<span><input data-id='1594' data-name='Minuit Machine' type="checkbox" checked="checked"/>Minuit Machine</span>
													<span><input data-id='1871' data-name='Nachtblut' type="checkbox" checked="checked"/>Nachtblut</span>
													<span><input data-id='1598' data-name='Nachtmahr' type="checkbox" checked="checked"/>Nachtmahr</span>
													<span><input data-id='1842' data-name='Nick Cave &amp; The Bad Seeds' type="checkbox" checked="checked"/>Nick Cave &amp; The Bad Seeds</span>
													<span><input data-id='1600' data-name='Nitzer Ebb' type="checkbox" checked="checked"/>Nitzer Ebb</span>
													<span><input data-id='1601' data-name='Noisuf-X' type="checkbox" checked="checked"/>Noisuf-X</span>
													<span><input data-id='1602' data-name='Nordika' type="checkbox" checked="checked"/>Nordika</span>
													<span><input data-id='1480' data-name='Null Positiv' type="checkbox" checked="checked"/>Null Positiv</span>
													<span><input data-id='1605' data-name='OMD' type="checkbox" checked="checked"/>OMD</span>
													<span><input data-id='1607' data-name='Oomph!' type="checkbox" checked="checked"/>Oomph!</span>
													<span><input data-id='1608' data-name='Orange Sector' type="checkbox" checked="checked"/>Orange Sector</span>
													<span><input data-id='1609' data-name='Ost+Front' type="checkbox" checked="checked"/>Ost+Front</span>
													<span><input data-id='1686' data-name='Parade Ground' type="checkbox" checked="checked"/>Parade Ground</span>
													<span><input data-id='1611' data-name='Perfection Doll' type="checkbox" checked="checked"/>Perfection Doll</span>
													<span><input data-id='1612' data-name='Peter Heppner' type="checkbox" checked="checked"/>Peter Heppner</span>
													<span><input data-id='1615' data-name='Priest' type="checkbox" checked="checked"/>Priest</span>
													<span><input data-id='1616' data-name='Project Pitchfork' type="checkbox" checked="checked"/>Project Pitchfork</span>
													<span><input data-id='1619' data-name='Purwien &amp; Kowa' type="checkbox" checked="checked"/>Purwien &amp; Kowa</span>
													<span><input data-id='1621' data-name='Rammstein' type="checkbox" checked="checked"/>Rammstein</span>
													<span><input data-id='1623' data-name='reADJUST' type="checkbox" checked="checked"/>reADJUST</span>
													<span><input data-id='1624' data-name='Reaper' type="checkbox" checked="checked"/>Reaper</span>
													<span><input data-id='1625' data-name='Reichsfeind' type="checkbox" checked="checked"/>Reichsfeind</span>
													<span><input data-id='1626' data-name='Reizstrom' type="checkbox" checked="checked"/>Reizstrom</span>
													<span><input data-id='1627' data-name='Rome' type="checkbox" checked="checked"/>Rome</span>
													<span><input data-id='1628' data-name='Rotersand' type="checkbox" checked="checked"/>Rotersand</span>
													<span><input data-id='1629' data-name='Rroyce' type="checkbox" checked="checked"/>Rroyce</span>
													<span><input data-id='1836' data-name='Rue Oberkampf' type="checkbox" checked="checked"/>Rue Oberkampf</span>
													<span><input data-id='1630' data-name='Ruined Conflict' type="checkbox" checked="checked"/>Ruined Conflict</span>
													<span><input data-id='1631' data-name='S.P.O.C.K' type="checkbox" checked="checked"/>S.P.O.C.K</span>
													<span><input data-id='1632' data-name='Scarlet Dorn' type="checkbox" checked="checked"/>Scarlet Dorn</span>
													<span><input data-id='1633' data-name='Schandmaul' type="checkbox" checked="checked"/>Schandmaul</span>
													<span><input data-id='1634' data-name='Schattenmann' type="checkbox" checked="checked"/>Schattenmann</span>
													<span><input data-id='1635' data-name='Scheuber' type="checkbox" checked="checked"/>Scheuber</span>
													<span><input data-id='1636' data-name='Schwarzschild' type="checkbox" checked="checked"/>Schwarzschild</span>
													<span><input data-id='1641' data-name='She Past Away' type="checkbox" checked="checked"/>She Past Away</span>
													<span><input data-id='1643' data-name='Simple Minds' type="checkbox" checked="checked"/>Simple Minds</span>
													<span><input data-id='1644' data-name='Siva Six' type="checkbox" checked="checked"/>Siva Six</span>
													<span><input data-id='1645' data-name='Solar Fake' type="checkbox" checked="checked"/>Solar Fake</span>
													<span><input data-id='1646' data-name='Solitary Experiments' type="checkbox" checked="checked"/>Solitary Experiments</span>
													<span><input data-id='1647' data-name='Sono' type="checkbox" checked="checked"/>Sono</span>
													<span><input data-id='1793' data-name='Southern Pines' type="checkbox" checked="checked"/>Southern Pines</span>
													<span><input data-id='1648' data-name='Stahlmann' type="checkbox" checked="checked"/>Stahlmann</span>
													<span><input data-id='1877' data-name='Sturm Cafè' type="checkbox" checked="checked"/>Sturm Cafè</span>
													<span><input data-id='1649' data-name='Suicide Commando' type="checkbox" checked="checked"/>Suicide Commando</span>
													<span><input data-id='1651' data-name='Synthattack' type="checkbox" checked="checked"/>Synthattack</span>
													<span><input data-id='1652' data-name='System Noire' type="checkbox" checked="checked"/>System Noire</span>
													<span><input data-id='1656' data-name='The Beauty Of Gemina' type="checkbox" checked="checked"/>The Beauty Of Gemina</span>
													<span><input data-id='1657' data-name='The Birthday Massacre' type="checkbox" checked="checked"/>The Birthday Massacre</span>
													<span><input data-id='1658' data-name='The Cassandra Complex' type="checkbox" checked="checked"/>The Cassandra Complex</span>
													<span><input data-id='1688' data-name='The Eternal Afflict' type="checkbox" checked="checked"/>The Eternal Afflict</span>
													<span><input data-id='1878' data-name='The Foreign Resort' type="checkbox" checked="checked"/>The Foreign Resort</span>
													<span><input data-id='1660' data-name='The Sisters Of Mercy' type="checkbox" checked="checked"/>The Sisters Of Mercy</span>
													<span><input data-id='1690' data-name='TiktAAlik' type="checkbox" checked="checked"/>TiktAAlik</span>
													<span><input data-id='1662' data-name='TKKG' type="checkbox" checked="checked"/>TKKG</span>
													<span><input data-id='1664' data-name='Torul' type="checkbox" checked="checked"/>Torul</span>
													<span><input data-id='1775' data-name='Tri-State' type="checkbox" checked="checked"/>Tri-State</span>
													<span><input data-id='1665' data-name='Twisted Destiny' type="checkbox" checked="checked"/>Twisted Destiny</span>
													<span><input data-id='1687' data-name='Unplaces' type="checkbox" checked="checked"/>Unplaces</span>
													<span><input data-id='1667' data-name='Unterschicht' type="checkbox" checked="checked"/>Unterschicht</span>
													<span><input data-id='1481' data-name='Unzucht' type="checkbox" checked="checked"/>Unzucht</span>
													<span><input data-id='1668' data-name='V2A' type="checkbox" checked="checked"/>V2A</span>
													<span><input data-id='1669' data-name='Vainerz' type="checkbox" checked="checked"/>Vainerz</span>
													<span><input data-id='1752' data-name='Vanguard' type="checkbox" checked="checked"/>Vanguard</span>
													<span><input data-id='1839' data-name='Vive La Fête' type="checkbox" checked="checked"/>Vive La Fête</span>
													<span><input data-id='1482' data-name='VNV Nation' type="checkbox" checked="checked"/>VNV Nation</span>
													<span><input data-id='1670' data-name='Vorsprung durch Technik' type="checkbox" checked="checked"/>Vorsprung durch Technik</span>
													<span><input data-id='1671' data-name='Welle:Erdball' type="checkbox" checked="checked"/>Welle:Erdball</span>
													<span><input data-id='1672' data-name='Winterkälte' type="checkbox" checked="checked"/>Winterkälte</span>
													<span><input data-id='1673' data-name='Wisborg' type="checkbox" checked="checked"/>Wisborg</span>
													<span><input data-id='1674' data-name='XotoX' type="checkbox" checked="checked"/>XotoX</span>
													<span><input data-id='1675' data-name='Yellow Lazarus' type="checkbox" checked="checked"/>Yellow Lazarus</span>
													<span><input data-id='1676' data-name='Zeromancer' type="checkbox" checked="checked"/>Zeromancer</span>
													<span><input data-id='1678' data-name='Zoon Politicon' type="checkbox" checked="checked"/>Zoon Politicon</span>
													<span><input data-id='1679' data-name='Zweite Jugend' type="checkbox" checked="checked"/>Zweite Jugend</span>
							
						</span>
					</p>
				</div>
			<p style='display:none' class='evosub_msg' data-str1='Pflichtfeld fehlt' data-str2='keine gültige e-Mail Adresse' data-email_exist='Diese e-Mail Adresse ist bereits aktiv' data-no_cpt='Es ist ein Fehler aufgetreten. Bitte versuche es später noch einmal'>Error</p></div>						<p><button id='evosub_submit_button'>Amelden</button></p>
					</div>
					<div class="formMsg" style='display:none' ><p><b></b>Vielen Dank für deine Anmeldung</p>
										</div>
										<div class='form_footer'>
						<p>Mit deiner Registrierung akzeptierst du unsere   <a target="_blank" href="https://www.uselinks.de/datenschutzerklaerung/">Datenschutzerklärung</a></p>
					</div>
										<div id='form_text' style='display:none' data-all='All'></div>
				</div>
			</div>
			<div id="evoSUB_bg" style='display:none'></div>
					<script type="text/javascript">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</script>
		<link rel='stylesheet' id='shariffcss-css'  href='https://www.uselinks.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='evo_sb_styles-css'  href='https://www.uselinks.de/wp-content/plugins/eventon-subscriber/assets/evosub_styles.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventon-event-slider/assets/evoslider.js?ver=1.0.6'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventon-event-slider/assets/SL_script.js?ver=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","confirm":"Bist du dir sicher?","show_x_comments":"Alle %d Kommentare anzeigen","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"96908a4415","members":"42d05f495b","xprofile":"6a61cf1c68","settings":"303d61af9a","notifications":"06276afa40"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=5.0.0'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.7.3'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","postnonce":"100f3b2550"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var evowi_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","postnonce":"4dca7c2c31"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventon-wishlist/assets/evowi_script.js?ver=0.5'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDE_czWDUfQX-RPffIl2iDstUtsckMy4oQ+&#038;ver=1.0'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.7.3'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).load(function () {
                    var block = jQuery('.td_uid_30_5dc08bca9fa4e_rand'),
                        blockClass = '.td_uid_30_5dc08bca9fa4e_rand',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[50571]");
                });
            
</script>


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Nein</a><a href="https://www.uselinks.de/datenschutzerklaerung/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Datenschutzerklärung</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Cookies widerrufen</a></div>
			</div>
</body>
</html>