<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Technolorgy – Deadgirl › [U]selinks</title>
<meta name="description" content="Directed and edited by Vicky Papakosta Deadgirl: Efi Kourgiali Strangeman: Manolis Gkourgkoutas Makeup by Efi Kourgiali &quot;Deadgirl&quot; taken ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.uselinks.de/technolorgy-deadgirl/" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.uselinks.de/xmlrpc.php" />
    
<script type="text/javascript" >                function apbct_attach_event_handler__backend(elem, event, callback){                    if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                    else                                              elem.attachEvent(event, callback);                }                apbct_attach_event_handler__backend(window, 'load', function(){                    if (typeof ctSetCookie === "function")                        ctSetCookie('ct_checkjs', '11925a36dee43470b2134732b49917165a717a0f361ecc8ff81fd18683a79608' );                    else                         console.log('APBCT ERROR: apbct-public--functions is not loaded.');                });    </script><link rel="icon" type="image/png" href="https://www.uselinks.de/wp-content/uploads/2020/04/favicon.png">
<!-- Open Graph Meta Tags generated by Blog2Social 696 - https://www.blog2social.com -->
<meta property="og:title" content="Technolorgy – Deadgirl"/>
<meta property="og:description" content="Directed and edited by Vicky Papakosta Deadgirl: Efi Kourgiali Strangeman: Manolis Gkourgkoutas Makeup by Efi Kourgiali &quot;Deadgirl&quot; taken from the DWA album &quot;Ine"/>
<meta property="og:url" content="https://www.uselinks.de/technolorgy-deadgirl/"/>
<meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2022/04/maxresdefault-17.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="720"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-04-23 16:59:36"/>
<meta property="og:article:modified_time" content="2022-04-23 16:59:37"/>
<meta property="og:article:tag" content="Digital World Audio"/>
<meta property="og:article:tag" content="Electro"/>
<meta property="og:article:tag" content="Technolorgy"/>
<!-- Open Graph Meta Tags generated by Blog2Social 696 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 696 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Technolorgy – Deadgirl"/>
<meta name="twitter:description" content="Directed and edited by Vicky Papakosta Deadgirl: Efi Kourgiali Strangeman: Manolis Gkourgkoutas Makeup by Efi Kourgiali &quot;Deadgirl&quot; taken from the DWA album &quot;Ine"/>
<meta name="twitter:image" content="https://www.uselinks.de/wp-content/uploads/2022/04/maxresdefault-17.jpg"/>
<!-- Twitter Card generated by Blog2Social 696 - https://www.blog2social.com -->
<meta name="author" content="Markus"/>
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//meet.jit.si' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<!-- uselinks.de is managing ads with Advanced Ads --><script id="useli-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		
		<style>
		.wc_apbct_email_id {
			display: none !important;
		}
		</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.uselinks.de/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.uselinks.de/wp-content/plugins/woo-gutenberg-products-block/build/wc-blocks-vendors-style.css?ver=7.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.uselinks.de/wp-content/plugins/woo-gutenberg-products-block/build/wc-blocks-style.css?ver=7.4.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='foobox-min-css'  href='https://www.uselinks.de/wp-content/plugins/foobox-image-lightbox-premium/pro/css/foobox.min.css?ver=2.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='sp-wps-font-awesome-css'  href='https://www.uselinks.de/wp-content/plugins/woo-product-slider/src/Frontend/assets/css/font-awesome.min.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='sp-wps-slick-css'  href='https://www.uselinks.de/wp-content/plugins/woo-product-slider/src/Frontend/assets/css/slick.min.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='sp-wps-style-css'  href='https://www.uselinks.de/wp-content/plugins/woo-product-slider/src/Frontend/assets/css/style.min.css?ver=2.5.2' type='text/css' media='all' />
<style id='sp-wps-style-inline-css' type='text/css'>
#wps-slider-section #sp-woo-product-slider-67842 .wpsf-product-title a{ color: #444444; font-size: 15px; } #wps-slider-section #sp-woo-product-slider-67842 .wpsf-product-title a:hover{ color: #955b89; }#wps-slider-section #sp-woo-product-slider-67842.sp-wps-theme_one .wps-product-image { border: 1px solid #dddddd;}#wps-slider-section #sp-woo-product-slider-67842.sp-wps-theme_one .wpsf-product:hover .wps-product-image { border-color: #dddddd;}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.uselinks.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.uselinks.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.4.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.uselinks.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.4.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.uselinks.de/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Karla%3A400%7CKadwa%3A400%7CABeeZee%3A400%7CStaatliches%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CPoppins%3A700%2C400%2C500%7CRoboto+Condensed%3A400%7CCabin%3A400%2C500%7CTeko%3A400%7CZilla+Slab%3A400%7CMerriweather%3A300%2C400%2C800%7CFira+Sans%3A400%2C600%2C300%2C800&#038;display=swap&#038;ver=11.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%7CRoboto%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/fonts/all.css?ver=4.0.6' type='text/css' media='all' />
<style id='evo_dynamic_styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='eventon_em_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventon-events-map/assets/evmap_style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='evosl_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventon-event-slider/assets/evosl_styles.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='evowi_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventon-wishlist/assets/evowi_style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.uselinks.de/wp-content/themes/Newspaper/style.css?ver=11.4.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.uselinks.de/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=121f904f8d8fc180b4467ea06478f5a9' type='text/css' media='all' />
<link rel='stylesheet' id='td-woo-front-style-css'  href='https://www.uselinks.de/wp-content/plugins/td-woo/assets/css/td-woo-front.css?ver=26dbf1d3a014c4d96b78b50318efacf7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='ct_public_functions-js-extra'>
/* <![CDATA[ */
var ctPublicFunctions = {"_ajax_nonce":"e5c72b5bb6","_rest_nonce":"5ce71f1b98","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/www.uselinks.de\/index.php?rest_route=\/","_apbct_ajax_url":"https:\/\/www.uselinks.de\/wp-content\/plugins\/cleantalk-spam-protect\/lib\/Cleantalk\/ApbctWP\/Ajax.php","data__cookies_type":"native","data__ajax_type":"rest"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/js/apbct-public--functions.min.js?ver=5.175' id='ct_public_functions-js'></script>
<script type='text/javascript' id='ct_public-js-extra'>
/* <![CDATA[ */
var ctPublic = {"pixel__setting":"0","pixel__enabled":"","pixel__url":null,"data__email_check_before_post":"1","data__cookies_type":"native","data__visible_fields_required":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.175' id='ct_public-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/js/cleantalk-modal.min.js?ver=5.175' id='cleantalk-modal-js'></script>
<script type='text/javascript' id='evo_sb_script-js-extra'>
/* <![CDATA[ */
var evosub_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","postnonce":"55e91b6128"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventon-subscriber/assets/evosub_script.js?ver=5.9.3' id='evo_sb_script-js'></script>
<script type='text/javascript' id='foobox-min-js-before'>
/* Run FooBox (v2.7.23) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	customOptions: {  },
	o: {wordpress: { enabled: true }, pan: { enabled: true, showOverview: true, position: "fbx-top-right" }, deeplinking : { enabled: true, prefix: "foobox" }, effect: 'fbx-effect-9', captions: { dataTitle: ["captionTitle","title"], dataDesc: ["captionDesc","description"] }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, slideshow: { enabled:true}, social: {"enabled":false}, preload:true},
	selectors: [
		"div.product .images", ".gallery", ".wp-block-gallery", ".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".foobox, [target=\"foobox\"]", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		

/* FooBox Google Analytics code */
if (!FOOBOX.ga){
	FOOBOX.ga = {
		init: function(){
			var listeners = {
				"foobox.afterLoad": FOOBOX.ga.afterLoad,"foobox.socialClicked": FOOBOX.ga.socialClicked
			};
			$(".fbx-instance").off(listeners).on(listeners);
		},
		afterLoad: function(e){
			var trackUrl = e.fb.item.url.replace('https://www.uselinks.de', '');
			if (typeof ga != 'undefined') {
				ga('send', 'pageview', location.pathname + location.search  + location.hash);
				ga('send', 'event', 'Images', 'View', e.fb.item.url);
			} else if (typeof _gaq != 'undefined') {
				_gaq.push(['_trackPageview', location.pathname + location.search  + location.hash]);
				_gaq.push(['_trackEvent', 'Images', 'View', e.fb.item.url]);
			}
		},
		socialClicked: function(e){
			if (typeof ga != 'undefined') {
				ga('send', 'event', 'Social Share', e.fb.network, e.fb.item.url);
			} else if (typeof _gaq != 'undefined') {
				_gaq.push(['_trackEvent', 'Social Share', e.fb.network, e.fb.item.url]);
			}
		}
	};
}
FOOBOX.ga.init();		

		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/foobox-image-lightbox-premium/pro/js/foobox.min.js?ver=2.7.23' id='foobox-min-js'></script>
<link rel="https://api.w.org/" href="https://www.uselinks.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.uselinks.de/wp-json/wp/v2/posts/74432" /><link rel="alternate" type="application/json+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Ftechnolorgy-deadgirl%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Ftechnolorgy-deadgirl%2F&#038;format=xml" />
<link href="data:image/x-icon;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQEAYAAABPYyMiAAAABmJLR0T///////8JWPfcAAAACXBIWXMAAABIAAAASABGyWs+AAAAF0lEQVRIx2NgGAWjYBSMglEwCkbBSAcACBAAAeaR9cIAAAAASUVORK5CYII=" rel="icon" type="image/x-icon" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5ce71f1b98","wpRestUrl":"https:\/\/www.uselinks.de\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.uselinks.de\/wp-admin\/","wpRestNonce":"5ce71f1b98","wpRestUrl":"https:\/\/www.uselinks.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.uselinks.de\/wp-admin\/","wpRestNonce":"5ce71f1b98","wpRestUrl":"https:\/\/www.uselinks.de\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":49615};
    </script>
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<script src="https://static.cleverpush.com/channel/loader/Hp8eGAL3AWSPQpEr6.js?ver=1.6.3" async></script>
<script type="text/javascript" src="//api.laut.fm/js_tools/lautfm_js_tools.0.10.0.js.min.js" ></script><style type="text/css">

</style>
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style><noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript><style>.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;right:auto;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://www.uselinks.de/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-74432 single-format-video theme-Newspaper td-standard-pack woocommerce-no-js Newspaper td-woo-variation-switches technolorgy-deadgirl global-block-template-1 tdb_template_31 aa-prefix-useli- tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/uselinks.de/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/uselinks/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://paypal.me/uselinks" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/21hbdsqenvyoydegl2qsgrp4i" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/uselinksde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-96"><a href="https://www.uselinks.de/1-0-musik/">1.0 Musik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-1-news/">1.1 News</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-2-videos/">1.2 Videos</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-3-interviews/">1.3 Interviews</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-4-reviews/">1.4 Reviews</a></li>
</ul>
</li>
<li id="menu-item-47064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47064"><a href="https://www.uselinks.de/2-0-nachtschicht/">2.0 Nachtschicht<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-48017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48017"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-live-in-concert/">2.1 Live in Concert</a></li>
	<li id="menu-item-48018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48018"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-1-verpasst/">2.1.1 Verpasst</a></li>
	<li id="menu-item-48019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48019"><a href="https://www.uselinks.de/2-0-nachtschicht/2-2-konzertberichte/">2.2 Konzertberichte</a></li>
	<li id="menu-item-48020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48020"><a href="https://www.uselinks.de/2-0-nachtschicht/2-3-konzertgallerie/">2.3 Konzertgallerie</a></li>
	<li id="menu-item-48016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48016"><a href="https://www.uselinks.de/event-directory/">2.4 Terminkalender<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-60087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60087"><a href="https://www.uselinks.de/event-directory/">Konzert Kalender</a></li>
		<li id="menu-item-60082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60082"><a href="https://www.uselinks.de/club-events/">Club Events</a></li>
		<li id="menu-item-60083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60083"><a href="https://www.uselinks.de/map/">Event Karte</a></li>
		<li id="menu-item-60086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60086"><a href="https://www.uselinks.de/terminkalender-entfuehren/">Terminkalender “entführen”</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-65178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65178"><a href="#">3.0 Hören<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-57729" class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow menu-item-57729"><a href="https://www.uselinks.de/radio/">3.1 Radio [U]</a></li>
	<li id="menu-item-65179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65179"><a href="https://www.uselinks.de/3-0-listen/3-2-streaming/">3.2 Streaming</a></li>
</ul>
</li>
<li id="menu-item-59793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59793"><a href="#">4.0 Audiographie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-59800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59800"><a href="https://www.uselinks.de/4-1-band-index/">4.1 Band Index</a></li>
	<li id="menu-item-59795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59795"><a href="https://www.uselinks.de/neue-klaenge/">4.2 Neue Klänge</a></li>
</ul>
</li>
<li id="menu-item-51121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51121"><a href="https://www.uselinks.de/5-0-dies-und-das/">5.0 Dies &#038; das</a></li>
<li id="menu-item-49322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49322"><a href="https://www.uselinks.de/6-0-insight/">6.0 Insight</a></li>
<li id="menu-item-73678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73678"><a href="https://www.uselinks.de/suchen/">7.0 Suchen</a></li>
<li class=" astm-search-menu is-menu default menu-item"><form  class="is-search-form is-form-style is-form-style-3 is-form-id-57635 " action="https://www.uselinks.de/" method="get" role="search" ><label for="is-search-input-57635"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-57635" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete=off /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form><div class="search-close"></div></li></ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.uselinks.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.uselinks.de/wp-content/uploads/2020/04/background-template-save.jpg") !important;
background-position:center center !important;
opacity:0.2 !important;
background-size:cover !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

.tdi_7{
border-color:rgba(255,255,255,0.15) !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:-3px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-logo-a,
                .tdi_7 h1{
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-text-tagline{
                    margin-top: -6px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Poppins !important;font-size:10px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:3px !important;;
                }.tdi_7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_7 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Poppins !important;font-size:30px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:capitalize !important;letter-spacing:0.7px !important;;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-logo-text-title{
                    display: none;
                }
}
</style>
<div class="tdi_7_rand_style td-element-style">
<div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_7_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:none !important;
background-position:left top !important;
background-size:cover !important;
}
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.uselinks.de/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;0&#039;%20height=&#039;0&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="[U]selinks" title="[U]selinks" data-src="https://www.uselinks.de/wp-content/uploads/2021/10/logo-head.png" /><noscript><img class="tdb-logo-img" src="https://www.uselinks.de/wp-content/uploads/2021/10/logo-head.png" alt="[U]selinks"  title="[U]selinks"  /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_8{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_8 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_8 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_8 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_8 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_8 .tdb-header-search-button-mob svg,
                .tdi_8 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 48.1px;
					height: 48.1px;
					line-height:  48.1px;
                }.tdi_8 .tdb-header-search-button-mob svg{
                    width: 26px;
                }.tdi_8 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 48.1px;
					height: 48.1px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-left:8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_9{
                    display: inline-block;
                }.tdi_9 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_9 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_9 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_9 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_9 .tdb-mobile-menu-button svg,
                .tdi_9 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-mobile-menu-button i{
                    font-size: 30px;
                
                    width: 48px;
					height: 48px;
					line-height:  48px;
                }.tdi_9 .tdb-mobile-menu-button svg{
                    width: 30px;
                }.tdi_9 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48px;
					height: 48px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M701.932 354.129h-609.987c-21.862 0-39.639-17.766-39.639-39.598 0-21.852 17.777-39.639 39.639-39.639h609.976c21.862 0 39.629 17.787 39.629 39.639 0.010 21.832-17.756 39.598-39.619 39.598v0zM932.086 560.782h-840.172c-21.842 0-39.598-17.766-39.598-39.639 0-21.852 17.756-39.639 39.598-39.639h840.182c21.852 0 39.598 17.787 39.598 39.639 0 21.873-17.756 39.639-39.608 39.639v0zM701.932 767.395h-609.987c-21.862 0-39.629-17.746-39.629-39.578 0-21.873 17.766-39.66 39.629-39.66h609.987c21.842 0 39.608 17.787 39.608 39.66 0 21.821-17.766 39.578-39.608 39.578v0z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_10" class="tdc-row"><div class="vc_row tdi_11  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_11,
                .tdi_11 .tdc-columns{
                    min-height: 0;
                }.tdi_11,
				.tdi_11 .tdc-columns{
				    display: block;
				}.tdi_11 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 > .wpb_wrapper,
				.tdi_13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21{
z-index:1 !important;
}

</style><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_23.tdc-row-content-vert-center,
                    .tdi_23.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-bottom,
                    .tdi_23.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23{
margin-top:-40px !important;
padding-top:65px !important;
padding-bottom:20px !important;
z-index:0 !important;
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23{
padding-top:65px !important;
padding-bottom:20px !important;
}
}

</style>
<div class="tdi_22_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_22_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.uselinks.de/wp-content/uploads/2020/04/background-template-save.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_22_rand_style{
background-color:#8c8c8c !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_26 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tds-social2 .tdm-social-item-wrap i,
                .tds-social2 .tdm-social-item-wrap .tdm-social-text{
                  color: #000;
                }.tds-social2 .tdm-social-item-wrap:hover i,
                .tds-social2 .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #4db2ec;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-behance{
                  color: #000000;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-blogger{
                  color: #ffa900;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-dribbble{
                  color: #ea4c89;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-facebook{
                  color: #3B5998;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-flickr{
                  color: #ff0084;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-instagram{
                  color: #3f729b;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-lastfm{
                  color: #ce2127;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-linkedin{
                  color: #007bb6;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-pinterest{
                  color: #cb2027;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-rss{
                  color: #f36f24;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-soundcloud{
                  color: #ff5500;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-tumblr{
                  color: #32506d;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-twitter{
                  color: #00aced;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-vimeo{
                  color: #5289cc;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-youtube{
                  color: #bb0000;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-vk{
                  color: #507299;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-naver{
                  color: #3ec729;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-discord{
                  color: #7289DA;
                }.tdi_27 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_27 .tdm-social-item i.td-icon-twitter,
				.tdi_27 .tdm-social-item i.td-icon-linkedin,
				.tdi_27 .tdm-social-item i.td-icon-pinterest,
				.tdi_27 .tdm-social-item i.td-icon-blogger,
				.tdi_27 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_27 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_27 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_27.tds-social2 .tdm-social-item i,
				body .tds-team-member2 .tdi_27.tds-social2 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_27.tds-social2 .tdm-social-item-wrap:hover i{
					color: #dd3333;
				}.tdi_27 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social2 tdi_27"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/uselinks.de/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/uselinks.de/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/uselinks/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/uselinks/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.paypal.com/paypalme/uselinks"  title="Paypal" class="tdm-social-item"><i class="td-icon-font td-icon-paypal"></i></a><a href="https://www.paypal.com/paypalme/uselinks" class="tdm-social-text">Paypal</a></div><div class="tdm-social-item-wrap"><a href="https://open.spotify.com/user/21hbdsqenvyoydegl2qsgrp4i"  title="Spotify" class="tdm-social-item"><i class="td-icon-font td-icon-spotify"></i></a><a href="https://open.spotify.com/user/21hbdsqenvyoydegl2qsgrp4i" class="tdm-social-text">Spotify</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/uselinksde"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/uselinksde" class="tdm-social-text">Twitter</a></div></div></div><div class="td_block_wrap tdb_header_menu tdi_28 tds_menu_active1 tds_menu_sub_active2 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_28 .tdb-menu > li > a:after,
				.tdi_28 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd3333;
				
					bottom: 0px;
				}
</style>
<style>
.tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li > a .tdb-menu-item-text{
                  position: relative;
                }.tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
                  content: '';
                  position: absolute;
                  bottom: 0;
                  left: 0;
                  width: 100%;
                  height: 2px;
                  background-color: #4db2ec;
                  opacity: 0;
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li.current-menu-item > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li.current-menu-ancestor > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li.current-category-ancestor > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li:hover > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li.tdb-hover > a .tdb-menu-item-text:after{
                  opacity: 1;
                }.tdi_28 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_28 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_28 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_28 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_28 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_28 .td-pulldown-filter-list li:hover a{
					color: #ffffff;
				}.tdi_28 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_28 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_28 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_28 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_28 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_28 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_28 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_28 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_28 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_28 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_28 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_28 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #ffffff;
				
					fill: #dd3333;
				}.tdi_28 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_28 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_28 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_28 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_28 .tdb-menu ul .tdb-normal-menu:hover > a i{
					color: #dd3333;
				}.tdi_28 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
				.tdi_28 .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
				    bottom: -5px;
				
				    background-color:     ;
				}
</style><div id=tdi_28 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-head" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-47056" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-47056"><a href="https://www.uselinks.de/%c2%a7-impressum/"><div class="tdb-menu-item-text">§ Impressum</div></a></li>
<li id="menu-item-47059" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-47059"><a href="https://www.uselinks.de/datenschutzerklaerung/"><div class="tdb-menu-item-text">Datenschutzerklärung</div></a></li>
<li id="menu-item-47062" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-47062"><a href="https://www.uselinks.de/redaktion-sucht-verstaerkung/"><div class="tdb-menu-item-text">Redaktion sucht Verstärkung</div></a></li>
<li id="menu-item-60797" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-60797"><a href="https://www.uselinks.de/cookies-widerrufen/"><div class="tdb-menu-item-text">Cookies widerrufen</div></a></li>
<li id="menu-item-60798" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-60798"><a href="https://www.uselinks.de/terminkalender-entfuehren/"><div class="tdb-menu-item-text">Terminkalender “entführen”</div></a></li>
</ul></div></div><div class="vc_row_inner tdi_32  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_32{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_32,
				.tdi_32 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_32 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_32 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_32 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_34  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 .vc_column-inner > .wpb_wrapper,
				.tdi_34 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_35 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35" >
<style>

/* inline tdc_css att */

.tdi_35{
margin-top:-8px !important;
padding-right:16px !important;
padding-bottom:5px !important;
border-color:rgba(255,255,255,0.15) !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_35{
                    display: inline-block;
                }.tdi_35 .tdb-logo-a,
                .tdi_35 h1{
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_35 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_35 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_35 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_35 .tdb-logo-text-tagline{
                    margin-top: -6px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Poppins !important;font-size:10px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:4.8px !important;;
                }.tdi_35 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Poppins !important;font-size:36px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:capitalize !important;letter-spacing:0.7px !important;;
                }.tdi_35 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_35 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.uselinks.de/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;0&#039;%20height=&#039;0&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="[U]selinks" title="[U]selinks" data-src="https://www.uselinks.de/wp-content/uploads/2021/10/logo-head.png" /><noscript><img class="tdb-logo-img" src="https://www.uselinks.de/wp-content/uploads/2021/10/logo-head.png" alt="[U]selinks"  title="[U]selinks"  /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_raw_css tdi_36 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_36" ><div id=tdi_36 class="td_block_inner td-fix-index"><style>.tdb_header_menu .tdb-menu .tdc-font-typcn {
  position: absolute;
  top: 20px;
  left: -4px;
  font-size: 17px;
}
@media (min-width: 768px) and (max-width: 1018px) {
  .tdb_header_menu .tdb-menu .tdc-font-typcn {
    position: absolute;
    top: 16px;
    font-size: 15px;
  }
}
.td-mobile-main-menu .menu-item .tdc-font-typcn {
  margin-right: 10px;
}
.tdb_module_mm .td-image-container a.td-post-category {
  top: 0;
  bottom: auto !important;
}
.td-living-logo:before {
  content: 'PRO';
  color: #3894ff;
  background-color: #000;
  padding: 1px 3px;
  font-family: Roboto Condensed, sans-serif;
  font-size: 11px;
  line-height: 1;
  letter-spacing: 2px;
  position: absolute;
  right: 0;
  top: 11px;
  z-index: 1;
}
.td-living-logo .tdb-logo-text-tagline {
  position: relative;
  left: 2px;
}
span.td-buy-np {
  color: #2b78ff;
  font-weight: 600;
}
</style></div></div></div></div></div><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 .vc_column-inner > .wpb_wrapper,
				.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38{
border-color:rgba(255,255,255,0.06) !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_39 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_39{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_39.td-a-rec{
					text-align: center;
				}.tdi_39 .td-element-style{
					z-index: -1;
				}.tdi_39.td-a-rec-img img{
				    max-width: 728px;
				    width: 100%;
				
                    margin: 0 0 0 auto;
                }.tdi_39.td-a-rec-img{
				    text-align: right;
				}@media (max-width: 767px) {
				    .tdi_39.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script id="tui-ntbd">(function(t){t.ntbd={"id":"3ab89056ql1h73a6",
"size":"728x90"}}(window.tweenui=window.tweenui||{}))</script>
<script src="https://s3-eu-west-1.amazonaws.com/display.tweenui.com/v.js" async></script><noscript>
<iframe src="//s.tuicdn.com/i/3ab89056/ql1h73a6.html" width="728" height="90"></iframe></noscript> </div></div></div></div></div></div></div></div></div><div id="tdi_40" class="tdc-row stretch_row"><div class="vc_row tdi_41  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_41,
                .tdi_41 .tdc-columns{
                    min-height: 0;
                }#tdi_40.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_40.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_41,
				.tdi_41 .tdc-columns{
				    display: block;
				}.tdi_41 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41{
margin-right:-48px !important;
margin-left:-48px !important;
box-shadow:0 -20px 20px rgba(0,0,0,0.12) !important;
z-index:1 !important;
position:relative;
}

.tdi_41 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_40_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_40_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_40_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_44 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_44 .tdb-menu > li.current-menu-item > a,
				.tdi_44 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_44 .tdb-menu > li.current-category-ancestor > a,
				.tdi_44 .tdb-menu > li:hover > a,
				.tdi_44 .tdb-menu > li.tdb-hover > a,
				.tdi_44 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #2b78ff;
				}.tdi_44 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_44 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #2b78ff;
				}.tdi_44 .tdb-menu > li.current-menu-item > a:after,
				.tdi_44 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_44 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_44 .tdb-menu > li:hover > a:after,
				.tdi_44 .tdb-menu > li.tdb-hover > a:after,
				.tdi_44 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 4px;
				}.tdi_44 .tdb-menu > li > a:after,
				.tdi_44 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_44 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_44 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_44 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #2b78ff;
				}.tdi_44 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #2b78ff;
				}
</style><div id=tdi_44 class="td_block_inner td-fix-index"><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-96"><a href="https://www.uselinks.de/1-0-musik/"><div class="tdb-menu-item-text">1.0 Musik</div></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_45 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_45" 
                        id="tdi_46" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="" 
                        href="https://www.uselinks.de/1-0-musik/"
                    >Alle</a><a 
                        class="mega-menu-sub-cat-tdi_45" 
                        id="tdi_47" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="4" 
                        href="https://www.uselinks.de/1-0-musik/1-1-news/"
                    >1.1 News</a><a 
                        class="mega-menu-sub-cat-tdi_45" 
                        id="tdi_48" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="716" 
                        href="https://www.uselinks.de/1-0-musik/1-2-videos/"
                    >1.2 Videos</a><a 
                        class="mega-menu-sub-cat-tdi_45" 
                        id="tdi_49" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="997" 
                        href="https://www.uselinks.de/1-0-musik/1-3-interviews/"
                    >1.3 Interviews</a><a 
                        class="mega-menu-sub-cat-tdi_45" 
                        id="tdi_50" 
                        data-td_block_id="tdi_45" 
                        data-td_filter_value="1034" 
                        href="https://www.uselinks.de/1-0-musik/1-4-reviews/"
                    >1.4 Reviews</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_45 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/1-0-musik/1-2-videos/" class="td-post-category">1.2 Videos</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/technolorgy-deadgirl/" rel="bookmark" class="td-image-wrap " title="Technolorgy – Deadgirl" ><span class="entry-thumb td-thumb-css  perfmatters-lazy" style data-bg="url(https://www.uselinks.de/wp-content/uploads/2022/04/maxresdefault-17-696x392.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/technolorgy-deadgirl/" rel="bookmark" title="Technolorgy – Deadgirl">Technolorgy – Deadgirl</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-23T16:59:36+02:00" >23. April 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/zynic-mit-album-nummer-vier-wieder-da/" rel="bookmark" class="td-image-wrap " title="Zynic mit Album Nummer vier wieder da" ><span class="entry-thumb td-thumb-css  perfmatters-lazy" style data-bg="url(https://www.uselinks.de/wp-content/uploads/2022/04/Zynic-Best-before-End-696x696.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/zynic-mit-album-nummer-vier-wieder-da/" rel="bookmark" title="Zynic mit Album Nummer vier wieder da">Zynic mit Album Nummer vier wieder da</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-23T16:51:23+02:00" >23. April 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/the-joke-jay-veroeffentlichen-moonage-daydream-single/" rel="bookmark" class="td-image-wrap " title="The Joke Jay veröffentlichen &#8222;Moonage Daydream&#8220; Single" ><span class="entry-thumb td-thumb-css  perfmatters-lazy" style data-bg="url(https://www.uselinks.de/wp-content/uploads/2022/04/The-Joke-Jay-Moonage-Daydream-696x696.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/the-joke-jay-veroeffentlichen-moonage-daydream-single/" rel="bookmark" title="The Joke Jay veröffentlichen &#8222;Moonage Daydream&#8220; Single">The Joke Jay veröffentlichen &#8222;Moonage Daydream&#8220; Single</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-23T09:59:14+02:00" >23. April 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/am-tierpark-praesentiert-viertes-album/" rel="bookmark" class="td-image-wrap " title="Am Tierpark präsentiert viertes Album" ><span class="entry-thumb td-thumb-css  perfmatters-lazy" style data-bg="url(https://www.uselinks.de/wp-content/uploads/2022/04/Am-Tierpark-Forevermore-696x662.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/am-tierpark-praesentiert-viertes-album/" rel="bookmark" title="Am Tierpark präsentiert viertes Album">Am Tierpark präsentiert viertes Album</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-23T09:07:40+02:00" >23. April 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-47064 tdb-menu-item-inactive"><a href="https://www.uselinks.de/2-0-nachtschicht/"><div class="tdb-menu-item-text">2.0 Nachtschicht</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-48017"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-live-in-concert/"><div class="tdb-menu-item-text">2.1 Live in Concert</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-48018"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-1-verpasst/"><div class="tdb-menu-item-text">2.1.1 Verpasst</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-48019"><a href="https://www.uselinks.de/2-0-nachtschicht/2-2-konzertberichte/"><div class="tdb-menu-item-text">2.2 Konzertberichte</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-48020"><a href="https://www.uselinks.de/2-0-nachtschicht/2-3-konzertgallerie/"><div class="tdb-menu-item-text">2.3 Konzertgallerie</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-48016 tdb-menu-item-inactive"><a href="https://www.uselinks.de/event-directory/"><div class="tdb-menu-item-text">2.4 Terminkalender</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-60087"><a href="https://www.uselinks.de/event-directory/"><div class="tdb-menu-item-text">Konzert Kalender</div></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-60082"><a href="https://www.uselinks.de/club-events/"><div class="tdb-menu-item-text">Club Events</div></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-60083"><a href="https://www.uselinks.de/map/"><div class="tdb-menu-item-text">Event Karte</div></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-60086"><a href="https://www.uselinks.de/terminkalender-entfuehren/"><div class="tdb-menu-item-text">Terminkalender “entführen”</div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65178 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">3.0 Hören</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-no-down-arrow tdb-menu-item tdb-normal-menu menu-item-57729"><a href="https://www.uselinks.de/radio/"><div class="tdb-menu-item-text">3.1 Radio [U]</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-65179"><a href="https://www.uselinks.de/3-0-listen/3-2-streaming/"><div class="tdb-menu-item-text">3.2 Streaming</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-59793 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">4.0 Audiographie</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-59800"><a href="https://www.uselinks.de/4-1-band-index/"><div class="tdb-menu-item-text">4.1 Band Index</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-59795"><a href="https://www.uselinks.de/neue-klaenge/"><div class="tdb-menu-item-text">4.2 Neue Klänge</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-51121"><a href="https://www.uselinks.de/5-0-dies-und-das/"><div class="tdb-menu-item-text">5.0 Dies &#038; das</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49322"><a href="https://www.uselinks.de/6-0-insight/"><div class="tdb-menu-item-text">6.0 Insight</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-73678"><a href="https://www.uselinks.de/suchen/"><div class="tdb-menu-item-text">7.0 Suchen</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_53" class="tdc-zone"><div class="tdc_zone tdi_54  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_54{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_55" class="tdc-row"><div class="vc_row tdi_56  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_56,
                .tdi_56 .tdc-columns{
                    min-height: 0;
                }.tdi_56,
				.tdi_56 .tdc-columns{
				    display: block;
				}.tdi_56 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58{
                    vertical-align: baseline;
                }.tdi_58 > .wpb_wrapper,
				.tdi_58 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_58 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_58 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="74432" data-autoload-type="next" data-autoload-count="1" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article id="template-id-49615"
                    class="post-49615 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.uselinks.de/technolorgy-deadgirl/"                     data-post-edit-url=""                     data-post-title="Technolorgy – Deadgirl"                >
	                                    <div id="tdi_59" class="tdc-zone"><div class="tdc_zone tdi_60  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_60{
                    min-height: 0;
                }
</style><div id="tdi_61" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_62  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: block;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_65 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65" >
<style>

/* inline tdc_css att */

.tdi_65{
margin-bottom:0px !important;
z-index:0 !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_bg_featured_image{
                  margin-bottom: 26px;
                  overflow: hidden;
                }.tdb-featured-image-bg{
                  background-color: #f1f1f1;
                  background-position: center center;
                }.tdb_single_bg_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                  display: block;
                }.tdb_single_bg_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_bg_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdi_65 .tdb-featured-image-bg{
                    background: url('https://www.uselinks.de/wp-content/uploads/2022/04/maxresdefault-17.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 35%;
                
                    padding-bottom: 700px;
                
                    filter: brightness(1) contrast(1) saturate(3);
                    transition: all 1s ease;
                    -webkit-transition: all 1s ease;
                }.tdi_65 .tdb-caption-text{
                    margin: 6px 0 0;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_65 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_65 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }@media (min-width: 1141px) {
                    .tdi_65.tdb-featured-image-bg:hover {
                        filter: brightness(1) contrast(1) saturate(1);
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65 .tdb-featured-image-bg{
                    padding-bottom: 500px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65 .tdb-featured-image-bg{
                    padding-bottom: 500px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_65 .tdb-featured-image-bg{
                    padding-bottom: 500px;
                }
}
</style>
<div class="tdi_65_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_65_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:15 !important;
}
</style></div><style> </style></div><div class="tdb-featured-image-bg" ></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_66 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_66" >
<style>

/* inline tdc_css att */

.tdi_66{
margin-top:-650px !important;
}

</style>
<style>
/* custom css */
.tdi_66 .tdb-featured-image-bg{
                    background: url('https://www.uselinks.de/wp-content/uploads/2022/04/maxresdefault-17.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 78%;
                
                    padding-bottom: 600px;
                
                    border-radius: 100%;
                    padding-bottom: 0;
                    height: 600px;
                    width: 600px;
                }.tdi_66 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_66:after{
                    height: 600px;
                    width: 600px;
                }.tdi_66 .tdb-featured-image-bg:after,
                .tdi_66 .tdb-featured-image-bg:before,
                .tdi_66:after{
                    border-radius: 100%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_66 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_66 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg" ></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_68 "  style="height: 32px"></div><div class="vc_row_inner tdi_70  vc_row vc_inner wpb_row td-pb-row absolute_inner_1200 absolute_inner" >
<style scoped>

/* custom css */
.tdi_70{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }.tdi_70,
				.tdi_70 .tdc-inner-columns{
				    display: block;
				}.tdi_70 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70{
padding-top:20px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_70 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
padding-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70{
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_72  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 .vc_column-inner > .wpb_wrapper,
				.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_73 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_73" >
<style>

/* inline tdc_css att */

.tdi_73{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_73 .tdb-bread-sep-svg svg{
                    width: 8px;
                }.tdi_73 .tdb-bread-sep{
                    margin: 0 5px;
                }.tdi_73,
				.tdi_73 a{
					color: #ffffff;
				}.tdi_73 .tdb-bread-sep-svg svg,
				.tdi_73 .tdb-bread-sep-svg svg *{
				    fill: #ffffff;
				}.tdi_73 a:hover{
					color: #ffcd3f;
				}.td-theme-wrap .tdi_73{
					text-align: center;
				}.tdi_73{
					font-family:Merriweather !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_73{
					font-family:Merriweather !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73{
					font-family:Merriweather !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_73{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.2 !important;font-weight:300 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="Alle Beiträge anzeigen 1.0 Musik" class="tdb-entry-crumb" href="https://www.uselinks.de/1-0-musik/">1.0 Musik</a></span><span class="tdb-bread-sep tdb-bread-sep-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M15.36 512.951h993.28v16.384h-993.28v-16.384z"></path></svg></span><span><a title="Alle Beiträge anzeigen 1.2 Videos" class="tdb-entry-crumb" href="https://www.uselinks.de/1-0-musik/1-2-videos/">1.2 Videos</a></span><span class="tdb-bread-sep tdb-bread-sep-svg tdb-bred-no-url-last"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M15.36 512.951h993.28v16.384h-993.28v-16.384z"></path></svg></span><span class="tdb-bred-no-url-last">Technolorgy – Deadgirl</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.uselinks.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.uselinks.de/1-0-musik/",
                                "name": "1.0 Musik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.uselinks.de/1-0-musik/1-2-videos/",
                                "name": "1.2 Videos"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Technolorgy – Deadgirl"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_74 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_74" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_74 .tdb-entry-category{
					padding: 5px 6px 3px;
				
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_74 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(255,255,255,0.3) !important;
				}.tdi_74 .tdb-entry-category:hover .tdb-cat-bg{
					border-color: #ffffff !important;
				}.tdi_74 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_74 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_74{
					text-align: center;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.uselinks.de/1-0-musik/" ><span class="tdb-cat-bg"></span>1.0 Musik</a><a class="tdb-entry-category" href="https://www.uselinks.de/1-0-musik/1-2-videos/" ><span class="tdb-cat-bg"></span>1.2 Videos</a></div></div><div class="td_block_wrap tdb_title tdi_75 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75" >
<style>

/* inline tdc_css att */

.tdi_75{
margin-bottom:15px !important;
padding-right:8% !important;
padding-left:8% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_75{
margin-bottom:8px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_75 .tdb-title-text{
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_75 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_75 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_75{
					text-align: center;
				}.tdi_75 .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_75 .tdb-title-text{
					font-family:Fira Sans !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_75 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Technolorgy – Deadgirl</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_77 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_77" >
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_77{
                    display: inline-block;
                }.tdi_77 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_77 .tdb-author-by{
                    margin-right: 4px;
                
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:1px !important;
				}.tdi_77 .avatar{
                    width: 26px;
                    height: 26px;
                
                    margin-right: 6px;
                
                    border-radius: 100px;
                }.tdi_77 .tdb-author-name{
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_77 .tdb-author-name:hover{
					color: #ffcd3f;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77 .tdb-author-by{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:1px !important;
				}.tdi_77 .tdb-author-name{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77 .tdb-author-by{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:1px !important;
				}.tdi_77 .tdb-author-name{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77 .tdb-author-by{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:0px !important;
				}.tdi_77 .tdb-author-name{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.uselinks.de/author/markus/" title="Markus"><img alt="Markus" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;96&#039;%20height=&#039;96&#039;%20viewBox=&#039;0%200%2096%2096&#039;%3E%3C/svg%3E" class="avatar avatar-96 photo perfmatters-lazy" height="96" width="96" data-src="https://www.uselinks.de/wp-content/uploads/2021/07/5e92e81798979-bpfull-96x96.jpg" data-srcset="https://www.uselinks.de/wp-content/uploads/2021/07/5e92e81798979-bpfull.jpg 2x" /><noscript><img alt='Markus' src='https://www.uselinks.de/wp-content/uploads/2021/07/5e92e81798979-bpfull-96x96.jpg' srcset='https://www.uselinks.de/wp-content/uploads/2021/07/5e92e81798979-bpfull.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.uselinks.de/author/markus/">Markus</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_78 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78" >
<style>

/* inline tdc_css att */

.tdi_78{
padding-right:7px !important;
padding-left:3px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_78{
                    text-align: left !important;
                }.tdi_78 .tdm-descr{
                    color: #ffffff;
                
					line-height:23px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_79 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_79" >
<style>

/* inline tdc_css att */

.tdi_79{
margin-right:22px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_79{
margin-right:16px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_79{
                    display: inline-block;
                
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_79 svg{
                    width: 14px;
                }.tdi_79 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_79 svg,
				.tdi_79 svg *{
					fill: #ffffff;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_79{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-04-23T16:59:36+02:00">23. April 2022</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_80" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_81  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_81,
                .tdi_81 .tdc-columns{
                    min-height: 0;
                }.tdi_81,
				.tdi_81 .tdc-columns{
				    display: block;
				}.tdi_81 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_81{
padding-top:22px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_81 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 > .wpb_wrapper,
				.tdi_83 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_83 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_84 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_84" >
<style>
/* custom css */
.tdi_84 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_84{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="Alle Beiträge anzeigen 1.0 Musik" class="tdb-entry-crumb" href="https://www.uselinks.de/1-0-musik/">1.0 Musik</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Alle Beiträge anzeigen 1.2 Videos" class="tdb-entry-crumb" href="https://www.uselinks.de/1-0-musik/1-2-videos/">1.2 Videos</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Technolorgy – Deadgirl</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.uselinks.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.uselinks.de/1-0-musik/",
                                "name": "1.0 Musik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.uselinks.de/1-0-musik/1-2-videos/",
                                "name": "1.2 Videos"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Technolorgy – Deadgirl"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_85" class="tdc-row"><div class="vc_row tdi_86  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_86,
                .tdi_86 .tdc-columns{
                    min-height: 0;
                }.tdi_86,
				.tdi_86 .tdc-columns{
				    display: block;
				}.tdi_86 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_88  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 > .wpb_wrapper,
				.tdi_88 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_88 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_88 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_88 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_89" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_90  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_90,
                .tdi_90 .tdc-columns{
                    min-height: 0;
                }.tdi_90 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_90{
					position: relative;
				}.tdi_90 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_90 .tdc-row-divider-bottom .tdm-svg{
					fill: #f9f9f9;
				}.tdi_90 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_90 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_90,
				.tdi_90 .tdc-columns{
				    display: block;
				}.tdi_90 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_90{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style>
<div class="tdi_89_rand_style td-element-style" ></div><div class="tdc-row-divider"><div class="tdc-divider6 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V278L390,395,2000,168V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_92  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 > .wpb_wrapper,
				.tdi_92 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_92 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_92{
width:calc(100% - 348px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
width:calc(100% - 228px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_93 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_93 .td-audio-player{
                    font-size: 12px;
                }
</style><div class="tdb-block-inner td-fix-index">
                            <div class="wpb_video_wrapper">
                                <div class="perfmatters-lazy-youtube" data-src="https://www.youtube.com/embed/Q7WPsgn6wEg" data-id="Q7WPsgn6wEg" data-query="enablejsapi=1&amp;feature=oembed&amp;wmode=opaque&amp;vq=hd720&amp;&amp;&amp;" onclick="perfmattersLazyLoadYouTube(this);"><div><img class="perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20360%3E%3C/svg%3E" data-src="https://i.ytimg.com/vi/Q7WPsgn6wEg/hqdefault.jpg" alt="YouTube video" width="480" height="360" data-pin-nopin="true"><div class="play"></div></div></div><noscript><iframe class="td-youtube-player" width="600" height="560" src="https://www.youtube.com/embed/Q7WPsgn6wEg?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720&&&" frameborder="0" allowfullscreen="" allow="autoplay"></iframe></noscript>                            
                            </div>
        
                    <script type="text/javascript">
                            
                        jQuery().ready(function() {
                            tdShowVideo.loadApiYoutube(); 
                        });
                        
                    </script></div></div><div class="td_block_wrap tdb_single_content tdi_94 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_94" >
<style>

/* inline tdc_css att */

.tdi_94{
margin-top:0px !important;
margin-bottom:20px !important;
padding-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>Directed and edited by Vicky Papakosta Deadgirl: Efi Kourgiali Strangeman: Manolis Gkourgkoutas Makeup by Efi Kourgiali &#8222;Deadgirl&#8220; taken from the DWA album &#8222;Inevitably Versatile&#8220; (DWA573) <br>The single available May 6th 2022</p><input class="fooboxshare_post_id" type="hidden" value="74432"/></div></div><div class="td_block_wrap td_block_title tdi_95 td-pb-border-top td_block_template_18 td-fix-index"  data-td-block-uid="tdi_95" >
<style>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</style>
<style>
/* custom css */
body .tdi_95 .td-block-title a,
				body .tdi_95 .td-block-title span{
					font-family:Fira Sans !important;font-size:54px !important;text-transform:none !important;letter-spacing:-2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_95 .td-block-title a,
				body .tdi_95 .td-block-title span{
					font-family:Fira Sans !important;font-size:32px !important;text-transform:none !important;letter-spacing:-2px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_95 .td-block-title a,
				body .tdi_95 .td-block-title span{
					font-family:Fira Sans !important;font-size:28px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_95 .td-block-title a,
				body .tdi_95 .td-block-title span{
					font-family:Fira Sans !important;font-size:26px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Newsletter? <span class="td-block-speech-bubble">Anmelden</span></span><div class="td-block-subtitle">Jede Woche alle News</div></h4></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_97 " ><aside class="td_block_template_1 widget widget_mailpoet_form">
  
      <h4 class="block-title"><span>Abonniere unseren Newsletter</span></h4>
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_2"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_2 .mailpoet_form { padding: 10px; }
#mailpoet_form_2 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_2 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_2{;}#mailpoet_form_2 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_2 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_2 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_2 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://www.uselinks.de/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
      data-cookie-expiration-time=""
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="ae7de6359d" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_NjAyZGM4NzFjYWY1X2VtYWls]" title="E-Mail" value="" style="width:100%;" data-automation-id="form_email"  placeholder="E-Mail *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Abonnieren!" data-automation-id="subscribe-submit-button" style="width:100%;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Prüfe deinen Posteingang oder Spam-Ordner, um dein Abonnement zu bestätigen.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </aside></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_98 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_98{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_98.td-a-rec{
					text-align: center;
				}.tdi_98 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisment -</span><a href="http://www.poponaut.de/product_info.php?ref=12&#038;products_id=21176&#038;affiliate_banner_id=1" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;970&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20970%20250&#039;%3E%3C/svg%3E" alt width="970" height="250" class="perfmatters-lazy" data-src="https://www.uselinks.de/wp-content/uploads/2022/03/Every-Now-And-Then.jpg" /><noscript><img src="https://www.uselinks.de/wp-content/uploads/2022/03/Every-Now-And-Then.jpg" alt=""  width="970" height="250"   /></noscript></a></div></div></div><div class="vc_column tdi_100  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_100{
                    vertical-align: baseline;
                }.tdi_100 > .wpb_wrapper,
				.tdi_100 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_100 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_100 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_100{
padding-top:20px !important;
width:348px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100{
padding-top:10px !important;
width:228px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_100{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style>
<div class="tdi_99_rand_style td-element-style" ><style>
.tdi_99_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_101 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_101" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_101 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_101 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_101 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_101 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Mehr</span></li><li><a href="https://www.uselinks.de/tag/digital-world-audio/">Digital World Audio</a></li><li><a href="https://www.uselinks.de/tag/electro/">Electro</a></li><li><a href="https://www.uselinks.de/tag/technolorgy/">Technolorgy</a></li></ul></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_103 "  style="height: 8px"></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_104  td-pb-border-top td_block_template_1"><div class="td-fix-index"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><div class="ShariffHeadline"><h3 class="shariff_headline">Teile diesen Beitrag</h3></div><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.uselinks.de%2Ftechnolorgy-deadgirl%2F&text=Technolorgy%20%E2%80%93%20Deadgirl" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.uselinks.de%2Ftechnolorgy-deadgirl%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.uselinks.de%2Ftechnolorgy-deadgirl%2F&title=Technolorgy%20%E2%80%93%20Deadgirl" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.uselinks.de%2Ftechnolorgy-deadgirl%2F%20Technolorgy%20%E2%80%93%20Deadgirl" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.uselinks.de%2Ftechnolorgy-deadgirl%2F&media=https%3A%2F%2Fwww.uselinks.de%2Fwp-content%2Fuploads%2F2022%2F04%2Fmaxresdefault-17.jpg&description=Technolorgy%20%E2%80%93%20Deadgirl" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee"><a href="http://ct.de/-2467514" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener " class="shariff-link" style="; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div></div></div><div class="vc_row_inner tdi_106  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_106{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_106,
				.tdi_106 .tdc-inner-columns{
				    display: block;
				}.tdi_106 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_108  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 .vc_column-inner > .wpb_wrapper,
				.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_109 td_block_template_1">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_109.td-a-rec{
					text-align: center;
				}.tdi_109 .td-element-style{
					z-index: -1;
				}.tdi_109.td-a-rec-img{
				    text-align: left;
				}.tdi_109.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_109.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><a href="http://www.poponaut.de/product_info.php?ref=12&#038;products_id=21268&#038;affiliate_banner_id=1" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" alt width="300" height="250" class="perfmatters-lazy" data-src="https://www.uselinks.de/wp-content/uploads/2022/04/Am-Tierpark-Forevermoremed.jpg" /><noscript><img src="https://www.uselinks.de/wp-content/uploads/2022/04/Am-Tierpark-Forevermoremed.jpg" alt=""  width="300" height="250"   /></noscript></a></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_111 "  style="height: 32px"></div><div class="td_block_wrap td_flex_block_5 tdi_112 td-pb-border-top td_block_template_4 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_112" >
<style>
.td_block_template_4 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_4 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 12px;
                position: relative;
            }
            .td_block_template_4 .td-block-title > *:before {
                content: '';
                position: absolute;
                top: 100%;
                left: 10px;
                margin: auto;
                width: 0;
                height: 0;
                border-style: solid;
                border-width: 7px 7px 0 7px;
                border-color: #000 transparent transparent transparent;
            }
            @media (max-width: 767px) {
                .td_block_template_4 .td-related-title a {
                    margin-right: 0;
                    font-size: 15px;
                }
            }
            .td_block_template_4 .td-related-title a:before {
                border-color: transparent !important;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item:before {
                border-color: #4db2ec transparent transparent transparent !important;
            }
            @-moz-document url-prefix() {
                .td_block_template_4 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
/* inline tdc_css att */

.tdi_112{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div id=tdi_112 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-20T05:17:06+02:00" >20. April 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/neues-statiqbloom-album/" rel="bookmark" title="Neues Statiqbloom Album">Neues Statiqbloom Album</a></h3><div class="td-excerpt">
Das Musiklable Sonic Groove freut sich, den bekannten Industrialisten Statiqbloom mit seinem Album &quot;Threat&quot;...</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-21T11:48:08+02:00" >21. April 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/orange-sector-goes-hockey/" rel="bookmark" title="Orange Sector goes hockey">Orange Sector goes hockey</a></h3><div class="td-excerpt">
Eishockey und Musik sind seit Jahren eng miteinander verbunden. Besonders Musik, die die Emotionen,...</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/" class="td-post-category">1.0 Musik</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-22T05:50:02+02:00" >22. April 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/tragic-impulse-album-nr-4/" rel="bookmark" title="Tragic Impulse Album Nr. 4">Tragic Impulse Album Nr. 4</a></h3><div class="td-excerpt">
Aus der Stahlstadt Pittsburgh kommt das vierte Album des Electro-Industrial-Kraftwerks: Tragic Impulse. Dieses Mal...</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-22T00:35:00+02:00" >22. April 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/die-schwedischen-meister-des-elektro-drama-kehren-zurueck-verbesserter-sound-verfeinerter-look-neue-kollaborationen/" rel="bookmark" title="Die schwedischen Meister des Elektro Drama kehren zurück &#8211; verbesserter Sound, verfeinerter Look &#038; neue  Kollaborationen!">Die schwedischen Meister des Elektro Drama kehren zurück &#8211; verbesserter Sound, verfeinerter Look &#038; neue  Kollaborationen!</a></h3><div class="td-excerpt">
Es ist schon eine Weile her, das man neue Töne von Octolab zu hören...</div>                        </div>
                    
                            </div>
        </div>

        </div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_114 " ><aside class="td_block_template_1 widget woocommerce widget_products"><h4 class="block-title"><span>Aktuelle VÖ`s</span></h4><ul class="product_list_widget"><li>
	
	<a href="https://www.uselinks.de/produkt/presence-of-mind-human/">
		<img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;300&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail perfmatters-lazy" alt data-src="https://www.uselinks.de/wp-content/uploads/2022/03/Presence-of-Mind-Human-300x300.jpg" data-srcset="https://www.uselinks.de/wp-content/uploads/2022/03/Presence-of-Mind-Human-300x300.jpg 300w, https://www.uselinks.de/wp-content/uploads/2022/03/Presence-of-Mind-Human-1024x1024.jpg 1024w, https://www.uselinks.de/wp-content/uploads/2022/03/Presence-of-Mind-Human-150x150.jpg 150w, https://www.uselinks.de/wp-content/uploads/2022/03/Presence-of-Mind-Human-768x768.jpg 768w, https://www.uselinks.de/wp-content/uploads/2022/03/Presence-of-Mind-Human-696x696.jpg 696w, https://www.uselinks.de/wp-content/uploads/2022/03/Presence-of-Mind-Human-1068x1068.jpg 1068w, https://www.uselinks.de/wp-content/uploads/2022/03/Presence-of-Mind-Human-420x420.jpg 420w, https://www.uselinks.de/wp-content/uploads/2022/03/Presence-of-Mind-Human-600x600.jpg 600w, https://www.uselinks.de/wp-content/uploads/2022/03/Presence-of-Mind-Human-100x100.jpg 100w, https://www.uselinks.de/wp-content/uploads/2022/03/Presence-of-Mind-Human.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://www.uselinks.de/wp-content/uploads/2022/03/Presence-of-Mind-Human-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.uselinks.de/wp-content/uploads/2022/03/Presence-of-Mind-Human-300x300.jpg 300w, https://www.uselinks.de/wp-content/uploads/2022/03/Presence-of-Mind-Human-1024x1024.jpg 1024w, https://www.uselinks.de/wp-content/uploads/2022/03/Presence-of-Mind-Human-150x150.jpg 150w, https://www.uselinks.de/wp-content/uploads/2022/03/Presence-of-Mind-Human-768x768.jpg 768w, https://www.uselinks.de/wp-content/uploads/2022/03/Presence-of-Mind-Human-696x696.jpg 696w, https://www.uselinks.de/wp-content/uploads/2022/03/Presence-of-Mind-Human-1068x1068.jpg 1068w, https://www.uselinks.de/wp-content/uploads/2022/03/Presence-of-Mind-Human-420x420.jpg 420w, https://www.uselinks.de/wp-content/uploads/2022/03/Presence-of-Mind-Human-600x600.jpg 600w, https://www.uselinks.de/wp-content/uploads/2022/03/Presence-of-Mind-Human-100x100.jpg 100w, https://www.uselinks.de/wp-content/uploads/2022/03/Presence-of-Mind-Human.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>		<span class="product-title">Presence | of | Mind - Human</span>
	</a>

				
	
	</li>
<li>
	
	<a href="https://www.uselinks.de/produkt/softwave-supernova/">
		<img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;300&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail perfmatters-lazy" alt data-src="https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-300x300.jpg" data-srcset="https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-300x300.jpg 300w, https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-1024x1024.jpg 1024w, https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-150x150.jpg 150w, https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-768x768.jpg 768w, https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-1536x1536.jpg 1536w, https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-696x696.jpg 696w, https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-1068x1068.jpg 1068w, https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-1920x1920.jpg 1920w, https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-420x420.jpg 420w, https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-1320x1320.jpg 1320w, https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-600x600.jpg 600w, https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-100x100.jpg 100w, https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova.jpg 2000w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-300x300.jpg 300w, https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-1024x1024.jpg 1024w, https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-150x150.jpg 150w, https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-768x768.jpg 768w, https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-1536x1536.jpg 1536w, https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-696x696.jpg 696w, https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-1068x1068.jpg 1068w, https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-1920x1920.jpg 1920w, https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-420x420.jpg 420w, https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-1320x1320.jpg 1320w, https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-600x600.jpg 600w, https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova-100x100.jpg 100w, https://www.uselinks.de/wp-content/uploads/2022/03/SoftWave-Supernova.jpg 2000w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>		<span class="product-title">SoftWave - Supernova</span>
	</a>

				
	
	</li>
<li>
	
	<a href="https://www.uselinks.de/produkt/kiberspassk-morozko/">
		<img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;300&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail perfmatters-lazy" alt data-src="https://www.uselinks.de/wp-content/uploads/2022/04/Kiberspassk-Morozko-300x300.jpg" data-srcset="https://www.uselinks.de/wp-content/uploads/2022/04/Kiberspassk-Morozko-300x300.jpg 300w, https://www.uselinks.de/wp-content/uploads/2022/04/Kiberspassk-Morozko-1024x1024.jpg 1024w, https://www.uselinks.de/wp-content/uploads/2022/04/Kiberspassk-Morozko-150x150.jpg 150w, https://www.uselinks.de/wp-content/uploads/2022/04/Kiberspassk-Morozko-768x768.jpg 768w, https://www.uselinks.de/wp-content/uploads/2022/04/Kiberspassk-Morozko-696x696.jpg 696w, https://www.uselinks.de/wp-content/uploads/2022/04/Kiberspassk-Morozko-1068x1068.jpg 1068w, https://www.uselinks.de/wp-content/uploads/2022/04/Kiberspassk-Morozko-420x420.jpg 420w, https://www.uselinks.de/wp-content/uploads/2022/04/Kiberspassk-Morozko-600x600.jpg 600w, https://www.uselinks.de/wp-content/uploads/2022/04/Kiberspassk-Morozko-100x100.jpg 100w, https://www.uselinks.de/wp-content/uploads/2022/04/Kiberspassk-Morozko.jpg 1080w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://www.uselinks.de/wp-content/uploads/2022/04/Kiberspassk-Morozko-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.uselinks.de/wp-content/uploads/2022/04/Kiberspassk-Morozko-300x300.jpg 300w, https://www.uselinks.de/wp-content/uploads/2022/04/Kiberspassk-Morozko-1024x1024.jpg 1024w, https://www.uselinks.de/wp-content/uploads/2022/04/Kiberspassk-Morozko-150x150.jpg 150w, https://www.uselinks.de/wp-content/uploads/2022/04/Kiberspassk-Morozko-768x768.jpg 768w, https://www.uselinks.de/wp-content/uploads/2022/04/Kiberspassk-Morozko-696x696.jpg 696w, https://www.uselinks.de/wp-content/uploads/2022/04/Kiberspassk-Morozko-1068x1068.jpg 1068w, https://www.uselinks.de/wp-content/uploads/2022/04/Kiberspassk-Morozko-420x420.jpg 420w, https://www.uselinks.de/wp-content/uploads/2022/04/Kiberspassk-Morozko-600x600.jpg 600w, https://www.uselinks.de/wp-content/uploads/2022/04/Kiberspassk-Morozko-100x100.jpg 100w, https://www.uselinks.de/wp-content/uploads/2022/04/Kiberspassk-Morozko.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>		<span class="product-title">Kiberspassk - Morozko</span>
	</a>

				
	
	</li>
<li>
	
	<a href="https://www.uselinks.de/produkt/auger-holding-on/">
		<img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;300&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail perfmatters-lazy" alt data-src="https://www.uselinks.de/wp-content/uploads/2022/03/Auger-Holding-On-300x300.jpg" data-srcset="https://www.uselinks.de/wp-content/uploads/2022/03/Auger-Holding-On-300x300.jpg 300w, https://www.uselinks.de/wp-content/uploads/2022/03/Auger-Holding-On-1024x1024.jpg 1024w, https://www.uselinks.de/wp-content/uploads/2022/03/Auger-Holding-On-150x150.jpg 150w, https://www.uselinks.de/wp-content/uploads/2022/03/Auger-Holding-On-768x768.jpg 768w, https://www.uselinks.de/wp-content/uploads/2022/03/Auger-Holding-On-696x696.jpg 696w, https://www.uselinks.de/wp-content/uploads/2022/03/Auger-Holding-On-1068x1068.jpg 1068w, https://www.uselinks.de/wp-content/uploads/2022/03/Auger-Holding-On-420x420.jpg 420w, https://www.uselinks.de/wp-content/uploads/2022/03/Auger-Holding-On-600x600.jpg 600w, https://www.uselinks.de/wp-content/uploads/2022/03/Auger-Holding-On-100x100.jpg 100w, https://www.uselinks.de/wp-content/uploads/2022/03/Auger-Holding-On.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://www.uselinks.de/wp-content/uploads/2022/03/Auger-Holding-On-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.uselinks.de/wp-content/uploads/2022/03/Auger-Holding-On-300x300.jpg 300w, https://www.uselinks.de/wp-content/uploads/2022/03/Auger-Holding-On-1024x1024.jpg 1024w, https://www.uselinks.de/wp-content/uploads/2022/03/Auger-Holding-On-150x150.jpg 150w, https://www.uselinks.de/wp-content/uploads/2022/03/Auger-Holding-On-768x768.jpg 768w, https://www.uselinks.de/wp-content/uploads/2022/03/Auger-Holding-On-696x696.jpg 696w, https://www.uselinks.de/wp-content/uploads/2022/03/Auger-Holding-On-1068x1068.jpg 1068w, https://www.uselinks.de/wp-content/uploads/2022/03/Auger-Holding-On-420x420.jpg 420w, https://www.uselinks.de/wp-content/uploads/2022/03/Auger-Holding-On-600x600.jpg 600w, https://www.uselinks.de/wp-content/uploads/2022/03/Auger-Holding-On-100x100.jpg 100w, https://www.uselinks.de/wp-content/uploads/2022/03/Auger-Holding-On.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>		<span class="product-title">Auger - Holding On</span>
	</a>

				
	
	</li>
<li>
	
	<a href="https://www.uselinks.de/produkt/anode-an-electrozombies-tribute-to-and-one/">
		<img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;300&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail perfmatters-lazy" alt data-src="https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One-300x300.jpg" data-srcset="https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One-300x300.jpg 300w, https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One-1024x1024.jpg 1024w, https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One-150x150.jpg 150w, https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One-768x768.jpg 768w, https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One-1536x1536.jpg 1536w, https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One-696x696.jpg 696w, https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One-1068x1068.jpg 1068w, https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One-420x420.jpg 420w, https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One-1320x1320.jpg 1320w, https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One-600x600.jpg 600w, https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One-100x100.jpg 100w, https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One.jpg 1600w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One-300x300.jpg 300w, https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One-1024x1024.jpg 1024w, https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One-150x150.jpg 150w, https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One-768x768.jpg 768w, https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One-1536x1536.jpg 1536w, https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One-696x696.jpg 696w, https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One-1068x1068.jpg 1068w, https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One-420x420.jpg 420w, https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One-1320x1320.jpg 1320w, https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One-600x600.jpg 600w, https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One-100x100.jpg 100w, https://www.uselinks.de/wp-content/uploads/2021/12/Anode-An-Electrozombies-tribute-to-And-One.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>		<span class="product-title">Anode (An Electrozombies tribute to And One)</span>
	</a>

				
	
	</li>
</ul></aside></div></div></div></div></div><div id="tdi_115" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_116  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_116,
                .tdi_116 .tdc-columns{
                    min-height: 0;
                }.tdi_116{
					position: relative;
				}.tdi_116 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_116 .tdc-row-divider-top .tdm-svg{
					fill: #f9f9f9;
				}.tdi_116 .tdc-row-divider-top .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_116 .tdc-row-divider-top{
				    top: px;
				}.tdi_116,
				.tdi_116 .tdc-columns{
				    display: block;
				}.tdi_116 .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_116 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_116 .tdc-row-video-background-error,
	                .tdi_116 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
}
</style><div class="tdc-row-divider"><div class="tdc-divider2 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V150L2000,390V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_118  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 > .wpb_wrapper,
				.tdi_118 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_118 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_119 td-pb-border-top td_block_template_18 td-fix-index"  data-td-block-uid="tdi_119" >
<style>
.tdi_119 .td-block-title > span,
            .tdi_119 .td-block-title > a {
                background: #06d3d5 !important;
                background: -moz-linear-gradient(-68deg, rgba(0,0,0,0.8) 30%, #000000 80%) !important;
                background: -webkit-linear-gradient(-68deg, rgba(0,0,0,0.8) 30%,#000000 80%) !important;
                background: linear-gradient(156deg, rgba(0,0,0,0.8) 30%,#000000 80%) !important;
                -webkit-background-clip: text !important;
                -webkit-text-fill-color: transparent;
            }
            
            
            
            .tdi_119 .td-block-speech-bubble {
                background-color: #000000 !important;
            }
            .tdi_119 .td-block-speech-bubble:before {
                border-color: #000000 transparent transparent transparent !important;
            }

            
            .tdi_119 .td-block-subtitle {
                color: #e81300 !important;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_119{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_119 .td-block-title a,
				body .tdi_119 .td-block-title span{
					font-family:Fira Sans !important;font-size:54px !important;text-transform:none !important;letter-spacing:-2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_119 .td-block-title a,
				body .tdi_119 .td-block-title span{
					font-family:Fira Sans !important;font-size:32px !important;text-transform:none !important;letter-spacing:-2px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_119 .td-block-title a,
				body .tdi_119 .td-block-title span{
					font-family:Fira Sans !important;font-size:28px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_119 .td-block-title a,
				body .tdi_119 .td-block-title span{
					font-family:Fira Sans !important;font-size:26px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Das könnte dich auch interessieren<span class="td-block-speech-bubble">Related</span></span><div class="td-block-subtitle">Für dich ausgesucht</div></h4></div></div><div class="td_block_wrap tdb_single_related tdi_120 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_120" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_120{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_120 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/xpq-21-meldet-sich-zurueck/" rel="bookmark" class="td-image-wrap " title="XPQ-21 meldet sich zurück" ><span class="entry-thumb td-thumb-css  perfmatters-lazy" style data-bg="url(https://www.uselinks.de/wp-content/uploads/2022/04/xpq212022-696x464.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/xpq-21-meldet-sich-zurueck/" rel="bookmark" title="XPQ-21 meldet sich zurück">XPQ-21 meldet sich zurück</a></h3>
                    <div class="td-excerpt">
XPQ-21 sind zurück von ihrer langen Reise in die...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/neue-cyferdyne-single-static/" rel="bookmark" class="td-image-wrap " title="Neue Cyferdyne Single &#8222;Static&#8220;" ><span class="entry-thumb td-thumb-css  perfmatters-lazy" style data-bg="url(https://www.uselinks.de/wp-content/uploads/2022/04/Cyferdyne-Static-696x696.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/neue-cyferdyne-single-static/" rel="bookmark" title="Neue Cyferdyne Single &#8222;Static&#8220;">Neue Cyferdyne Single &#8222;Static&#8220;</a></h3>
                    <div class="td-excerpt">
Die neue Single &quot;Static&quot; von Cyferdyne, die den Spagat...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/1-0-musik/1-2-videos/" class="td-post-category">1.2 Videos</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/paradox-obscur-animal-reactor/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Paradox Obscur &#8211; Animal Reactor" data-video-source="youtube" data-video-autoplay="" data-video-url="https://www.youtube.com/watch?v=VYB1cxAYfWU"><span class="entry-thumb td-thumb-css  perfmatters-lazy" style data-bg="url(https://www.uselinks.de/wp-content/uploads/2022/04/maxresdefault-6-696x392.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/paradox-obscur-animal-reactor/" rel="bookmark" title="Paradox Obscur &#8211; Animal Reactor">Paradox Obscur &#8211; Animal Reactor</a></h3>
                    <div class="td-excerpt">
Taken from the album &quot;Morphogenesis&quot; Released on May 6th,...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/chrom-electro-synthetic-decay/" rel="bookmark" class="td-image-wrap " title="Chrom &#8211; Electro Synthetic Decay" ><span class="entry-thumb td-thumb-css  perfmatters-lazy" style data-bg="url(https://www.uselinks.de/wp-content/uploads/2022/04/Chrom-Electro-Synthetic-Decayb-696x696.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/chrom-electro-synthetic-decay/" rel="bookmark" title="Chrom &#8211; Electro Synthetic Decay">Chrom &#8211; Electro Synthetic Decay</a></h3>
                    <div class="td-excerpt">
Pünktlich zur &quot;Living The Darkness&quot; Tour meldet sich Chrom,...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                                                                                                            </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Markus"><meta itemprop="url" content="https://www.uselinks.de/author/markus/"></span><meta itemprop="datePublished" content="2022-04-23T16:59:36+02:00"><meta itemprop="dateModified" content="2022-04-23T16:59:37+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.uselinks.de/technolorgy-deadgirl/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2021/10/logo-head.png"></span><meta itemprop="name" content="[U]selinks"></span><meta itemprop="headline" content="Technolorgy – Deadgirl"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2022/04/maxresdefault-17.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_121" class="tdc-zone"><div class="tdc_zone tdi_122  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_122{
                    min-height: 0;
                }
</style><div id="tdi_123" class="tdc-row stretch_row"><div class="vc_row tdi_124  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_124,
                .tdi_124 .tdc-columns{
                    min-height: 0;
                }.tdi_124,
				.tdi_124 .tdc-columns{
				    display: block;
				}.tdi_124 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_124 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_124 .tdc-row-video-background-error,
	                .tdi_124 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_124 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_124 .tdc-row-video-background-error,
	                .tdi_124 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

.tdi_124{
padding-top:80px !important;
padding-bottom:80px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_124 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_124{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124{
padding-top:30px !important;
padding-right:10px !important;
padding-bottom:30px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_124{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

</style>
<div class="tdi_123_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_123_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.uselinks.de/wp-content/uploads/2021/01/footer.jpg") !important;
background-position:center bottom !important;
background-size:cover !important;
}
</style></div><style> 
.tdi_123_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: rgba(0,0,0,0.6) !important;
}
</style></div><div class="vc_column tdi_126  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_126{
                    vertical-align: baseline;
                }.tdi_126 > .wpb_wrapper,
				.tdi_126 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_126 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_126 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_126 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_126{
margin-bottom:40px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_127 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_127" >
<style>

/* inline tdc_css att */

.tdi_127{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127{
margin-bottom:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_127{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_128 .tdm-title{
					color: #ffffff;
				}body .tdi_127:hover .tdi_128 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_127:hover .tdi_128 .tdm-title{
					cursor: default;
				}.tdi_128 .tdm-title{
					font-family:Cabin !important;font-size:18px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_128 .tdm-title{
					font-family:Cabin !important;font-size:16px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_128"><h3 class="tdm-title tdm-title-xsm">Pictures</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_129 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_129" >
<style>

/* inline tdc_css att */

.tdi_129{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_129 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/vnv-nation-automatic-tour-24-09-2011-reithalle-dresden/" rel="bookmark" class="td-image-wrap " title="VNV Nation “Automatic”-Tour, 24.09.2011 – Reithalle Dresden" ><span class="entry-thumb td-thumb-css  perfmatters-lazy" style data-bg="url(https://www.uselinks.de/wp-content/uploads/2020/04/pic-7788-696x464.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/vnv-nation-automatic-tour-24-09-2011-reithalle-dresden/" rel="bookmark" title="VNV Nation “Automatic”-Tour, 24.09.2011 – Reithalle Dresden">VNV Nation “Automatic”-Tour, 24.09.2011 – Reithalle Dresden</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/and-one-live-auf-dem-36-dark-dance-treffen-2010-in-lahr/" rel="bookmark" class="td-image-wrap " title="And One – Live auf dem 36. Dark Dance Treffen 2010 in Lahr" ><span class="entry-thumb td-thumb-css  perfmatters-lazy" style data-bg="url(https://www.uselinks.de/wp-content/uploads/2020/04/pic-7051.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/and-one-live-auf-dem-36-dark-dance-treffen-2010-in-lahr/" rel="bookmark" title="And One – Live auf dem 36. Dark Dance Treffen 2010 in Lahr">And One – Live auf dem 36. Dark Dance Treffen 2010 in Lahr</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/rummelsnuff-agra-21-05-18/" rel="bookmark" class="td-image-wrap " title="Rummelsnuff – Agra 21.05.18" ><span class="entry-thumb td-thumb-css  perfmatters-lazy" style data-bg="url(https://www.uselinks.de/wp-content/uploads/2020/04/7003722-696x463.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/rummelsnuff-agra-21-05-18/" rel="bookmark" title="Rummelsnuff – Agra 21.05.18">Rummelsnuff – Agra 21.05.18</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/annie-bertram-photo-exhibition-im-rahmen-des-wgt-2019/" rel="bookmark" class="td-image-wrap " title="Annie Bertram – Photo Exhibition im Rahmen des WGT 2019" ><span class="entry-thumb td-thumb-css  perfmatters-lazy" style data-bg="url(https://www.uselinks.de/wp-content/uploads/2019/10/7007216-1-696x463.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/annie-bertram-photo-exhibition-im-rahmen-des-wgt-2019/" rel="bookmark" title="Annie Bertram – Photo Exhibition im Rahmen des WGT 2019">Annie Bertram – Photo Exhibition im Rahmen des WGT 2019</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_131  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_131{
                    vertical-align: baseline;
                }.tdi_131 > .wpb_wrapper,
				.tdi_131 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_131 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_131 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_131 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_131{
margin-bottom:40px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_132 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_132" >
<style>

/* inline tdc_css att */

.tdi_132{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132{
margin-bottom:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_132{
margin-bottom:0px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_133 .tdm-title{
					color: #ffffff;
				}body .tdi_132:hover .tdi_133 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_132:hover .tdi_133 .tdm-title{
					cursor: default;
				}.tdi_133 .tdm-title{
					font-family:Cabin !important;font-size:18px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133 .tdm-title{
					font-family:Cabin !important;font-size:16px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_133"><h3 class="tdm-title tdm-title-xsm">Band Index</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_134 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_134" >
<style>

/* inline tdc_css att */

.tdi_134{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_134 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/g-o-l-e-m/" rel="bookmark" class="td-image-wrap " title="g.o.l.e.m." ><span class="entry-thumb td-thumb-css  perfmatters-lazy" style data-bg="url(https://www.uselinks.de/wp-content/uploads/2021/02/golem-696x696.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/g-o-l-e-m/" rel="bookmark" title="g.o.l.e.m.">g.o.l.e.m.</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/cyferdyne/" rel="bookmark" class="td-image-wrap " title="Cyferdyne" ><span class="entry-thumb td-thumb-css  perfmatters-lazy" style data-bg="url(https://www.uselinks.de/wp-content/uploads/2020/06/Cyferdyne-696x486.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/cyferdyne/" rel="bookmark" title="Cyferdyne">Cyferdyne</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/circumpolar/" rel="bookmark" class="td-image-wrap " title="Circumpolar" ><span class="entry-thumb td-thumb-css  perfmatters-lazy" style data-bg="url(https://www.uselinks.de/wp-content/uploads/2021/10/Circumpolar-696x696.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/circumpolar/" rel="bookmark" title="Circumpolar">Circumpolar</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/schwarzschild/" rel="bookmark" class="td-image-wrap " title="Schwarzschild" ><span class="entry-thumb td-thumb-css  perfmatters-lazy" style data-bg="url(https://www.uselinks.de/wp-content/uploads/2019/03/Schwarzschild-696x591.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/schwarzschild/" rel="bookmark" title="Schwarzschild">Schwarzschild</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_136  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_136{
                    vertical-align: baseline;
                }.tdi_136 > .wpb_wrapper,
				.tdi_136 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_136 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_136 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_136{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_137 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_137" >
<style>

/* inline tdc_css att */

.tdi_137{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_137{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137{
margin-bottom:0px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_138 .tdm-title{
					color: #ffffff;
				}body .tdi_137:hover .tdi_138 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_137:hover .tdi_138 .tdm-title{
					cursor: default;
				}.tdi_138 .tdm-title{
					font-family:Cabin !important;font-size:18px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_138 .tdm-title{
					font-family:Cabin !important;font-size:16px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_138"><h3 class="tdm-title tdm-title-xsm">Band Index</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_139 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_139" >
<style>

/* inline tdc_css att */

.tdi_139{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_139 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/torul/" rel="bookmark" class="td-image-wrap " title="Torul" ><span class="entry-thumb td-thumb-css  perfmatters-lazy" style data-bg="url(https://www.uselinks.de/wp-content/uploads/2019/10/Torul-696x451.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/torul/" rel="bookmark" title="Torul">Torul</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/electronic-frequency/" rel="bookmark" class="td-image-wrap " title="Electronic Frequency" ><span class="entry-thumb td-thumb-css  perfmatters-lazy" style data-bg="url(https://www.uselinks.de/wp-content/uploads/2021/02/Electronic-Frequency-696x418.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/electronic-frequency/" rel="bookmark" title="Electronic Frequency">Electronic Frequency</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/lykard/" rel="bookmark" class="td-image-wrap " title="Lykard" ><span class="entry-thumb td-thumb-css  perfmatters-lazy" style data-bg="url(https://www.uselinks.de/wp-content/uploads/2020/04/74620866_147163420018619_7991484655113076736_o-696x181.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/lykard/" rel="bookmark" title="Lykard">Lykard</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uselinks.de/llumen/" rel="bookmark" class="td-image-wrap " title="Llumen" ><span class="entry-thumb td-thumb-css  perfmatters-lazy" style data-bg="url(https://www.uselinks.de/wp-content/uploads/2021/04/Llumen-696x696.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/llumen/" rel="bookmark" title="Llumen">Llumen</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_141  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_141{
                    vertical-align: baseline;
                }.tdi_141 > .wpb_wrapper,
				.tdi_141 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_141 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_141 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_141 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_141{
text-align:left !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_142 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_142" >
<style>

/* inline tdc_css att */

.tdi_142{
margin-top:-22px !important;
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142{
margin-top:10px !important;
margin-bottom:15px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_142{
margin-bottom:28px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_142{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_142{
                    display: inline-block;
                }.tdi_142 .tdb-logo-a,
                .tdi_142 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_142 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_142 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_142 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                }.tdi_142 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Teko !important;font-size:22px !important;line-height:1 !important;letter-spacing:1px !important;;
                }.tdi_142 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_142 .tdb-logo-icon-svg svg{
                    width: 56px;
                }.tdi_142 .tdb-logo-icon{
                    margin-bottom: -25px;
                
                    top: -10px;
                
                    display: block;
                
                    color: #ffffff;
                }.tdi_142 .tdb-logo-icon:last-child{
                    margin-bottom: 0;
                }.tdi_142 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_142 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_142 .tdb-logo-icon-svg svg,
                .tdi_142 .tdb-logo-icon-svg svg *{
                    fill: #ffffff;
                }.tdi_142 .tdb-logo-a:hover .tdb-logo-icon{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                }.tdi_142 .tdb-logo-a:hover .tdb-logo-icon-svg svg,
                .tdi_142 .tdb-logo-a:hover .tdb-logo-icon-svg svg *{
                    fill: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_142 .tdb-logo-icon-svg svg{
                    width: 50px;
                }.tdi_142 .tdb-logo-icon{
                    margin-bottom: -20px;
                }.tdi_142 .tdb-logo-icon:last-child{
                    margin-bottom: 0;
                }.tdi_142 .tdb-logo-text-title{
                    font-family:Teko !important;font-size:20px !important;line-height:1 !important;letter-spacing:1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_142 .tdb-logo-icon-svg svg{
                    width: 42px;
                }.tdi_142 .tdb-logo-icon{
                    margin-bottom: -20px;
                }.tdi_142 .tdb-logo-icon:last-child{
                    margin-bottom: 0;
                }.tdi_142 .tdb-logo-text-title{
                    font-family:Teko !important;font-size:18px !important;line-height:1 !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.uselinks.de/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;16&#039;%20height=&#039;16&#039;%20viewBox=&#039;0%200%2016%2016&#039;%3E%3C/svg%3E" alt="[U]selinks" title="[U]selinks" width="16" height="16" data-src="https://www.uselinks.de/wp-content/uploads/2020/04/favicon.png" /><noscript><img class="tdb-logo-img" src="https://www.uselinks.de/wp-content/uploads/2020/04/favicon.png" alt="[U]selinks"  title="[U]selinks"  width="16" height="16" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Uselinks</span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_143 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_143" >
<style>

/* inline tdc_css att */

.tdi_143{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_143{
                    text-align: left !important;
                }.tdi_143 .tdm-descr{
                    color: #ffffff;
                
					font-family:Zilla Slab !important;font-size:16px !important;line-height:1.4 !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_143 .tdm-descr{
					font-family:Zilla Slab !important;font-size:14px !important;line-height:1.4 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_143 .tdm-descr{
					font-family:Zilla Slab !important;font-size:12px !important;line-height:1.4 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">
Markus Schmitz</p></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_144 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_144" >
<style>

/* inline tdc_css att */

.tdi_144{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_144{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_144{
margin-bottom:0px !important;
}
}

</style>
<style>
.tds_icon_box2_wrap .tds-icon-box{
                  display: inline-block;
                }.tds_icon_box2_wrap .tds-icon-box2:after{
                  display: table;
                  content: '';
                  line-height: 0;
                  clear: both;
                }.tds_icon_box2_wrap .tdm-col-icon,
                .tds_icon_box2_wrap .tdm-col-text{
                  display: table-cell;
                  vertical-align: top;
                }.tds_icon_box2_wrap .icon_box_url_wrap{
                  display: block;
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                }.tdi_145 .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_145 .tds-title{
				    margin-top: -2px;
				
				    margin-bottom: -40px;
				}.tdi_145 .tdm-descr{
				    margin-bottom: 0px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_145 .tdm-col-icon{
				    padding-right: 10px;
				}
}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_145"><div class="tdm-col-icon">
<style>
.tdi_146{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_146:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_146 svg{
				    fill: #ffffff;
				}.tdi_146 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-old-phone tdi_146 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .tdi_147 .tdm-title{
					color: #ffffff;
				}body .tdi_144:hover .tdi_147 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_144:hover .tdi_147 .tdm-title{
					cursor: default;
				}.tdi_147 .tdm-title{
					font-family:Cabin !important;font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_147 .tdm-title{
					font-family:Cabin !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_147"><h3 class="tdm-title tdm-title-xsm">+49 170 182 96 13</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdm_block_icon_box .tdm-descr{
                  font-size: 14px;
                  line-height: 24px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdi_144 .tds-icon-box .tds-icon{
				    font-size: 28px;
				    text-align: center;
				
				    width: 28px;
				    height: 28px;
				    line-height: 28px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_144 .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_144 .tds-icon-box .tds-icon{
				    font-size: 24px;
				    text-align: center;
				
				    width: 24px;
				    height: 24px;
				    line-height: 24px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_148 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_148" >
<style>

/* inline tdc_css att */

.tdi_148{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_148{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_149 .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_149 .tds-title{
				    margin-top: -2px;
				
				    margin-bottom: -40px;
				}.tdi_149 .tdm-descr{
				    margin-bottom: 0px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_149 .tdm-col-icon{
				    padding-right: 10px;
				}
}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_149"><div class="tdm-col-icon">
<style>
.tdi_150{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_150:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_150 svg{
				    fill: #ffffff;
				}.tdi_150 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-envelope-open tdi_150 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .tdi_151 .tdm-title{
					color: #ffffff;
				}body .tdi_148:hover .tdi_151 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_148:hover .tdi_151 .tdm-title{
					cursor: default;
				}.tdi_151 .tdm-title{
					font-family:Cabin !important;font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:lowercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_151 .tdm-title{
					font-family:Cabin !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:lowercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_151"><h3 class="tdm-title tdm-title-xsm">markus@uselinks.de</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_148 .tds-icon-box .tds-icon{
				    font-size: 28px;
				    text-align: center;
				
				    width: 28px;
				    height: 28px;
				    line-height: 28px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_148 .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_148 .tds-icon-box .tds-icon{
				    font-size: 24px;
				    text-align: center;
				
				    width: 24px;
				    height: 24px;
				    line-height: 24px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_152 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_152" >
<style>

/* inline tdc_css att */

.tdi_152{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_152{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_152{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_153 .tdm-col-icon{
				    padding-right: 15px;
				}.tdi_153 .tds-title{
				    margin-top: -2px;
				
				    margin-bottom: -40px;
				}.tdi_153 .tdm-descr{
				    margin-bottom: 0px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_153 .tdm-col-icon{
				    padding-right: 10px;
				}
}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_153"><div class="tdm-col-icon">
<style>
.tdi_154{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_154:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_154 svg{
				    fill: #ffffff;
				}.tdi_154 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-location tdi_154 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .tdi_155 .tdm-title{
					color: #ffffff;
				}body .tdi_152:hover .tdi_155 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_152:hover .tdi_155 .tdm-title{
					cursor: default;
				}.tdi_155 .tdm-title{
					font-family:Cabin !important;font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:capitalize !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_155 .tdm-title{
					font-family:Cabin !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_155"><h3 class="tdm-title tdm-title-xsm">Bergisch Gladbach</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_152 .tds-icon-box .tds-icon{
				    font-size: 28px;
				    text-align: center;
				
				    width: 28px;
				    height: 28px;
				    line-height: 28px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_152 .tds-icon-box .tds-icon{
				    font-size: 34px;
				    text-align: center;
				
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_152 .tds-icon-box .tds-icon{
				    font-size: 24px;
				    text-align: center;
				
				    width: 24px;
				    height: 24px;
				    line-height: 24px;
				}
}</style></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script type="text/javascript" >				
                    window.addEventListener('DOMContentLoaded', function () {
                        setTimeout(function(){
                            if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
                                apbct_public_sendREST(
                                    'js_keys__get',
                                    { callback: apbct_js_keys__set_input_value }
                                )
                            } 
                        },0)					   
                    });								
                </script>		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.3 (rara)
        Deploy mode: deploy
        
        uid: 626416c526af9
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.evo_event_headers featured {display:none}


.bandhead {position: relative;padding: 10px 0;margin: 0 0 10px;box-shadow: 0 1px 0 #aaa, 0 -1px 0 #aaa;}
.td-post-views {

  
    display: none;

}
.evcal_event_subtitle {font-size: small;}

.td-module-comments   {display: none;}
</style>

<div class="td-container"><script async src="https://epnt.ebay.com/static/epn-smart-tools.js"></script></div><div class='evo_elms'><em class='evo_tooltip_box'></em></div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<div class='evo_lb_closer'>
										<a class='evolbclose '>X</a>
									</div>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
										<div class='evo_lightbox evowl_lightbox ' id='evowl_lightbox' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<div class='evo_lb_closer'>
										<a class='evolbclose evowl_lightbox'>X</a>
									</div>
									<div class='evo_lightbox_body evowl_lightbox_body'><p class="evoloading loading_content"></p> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.uselinks.de/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.47320950.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_0-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_1-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_2-css'  href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.uselinks.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='product-add-to-cart.js-js-after'>
	( function( domain, translations ) {
		var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
		localeData[""].domain = domain;
		wp.i18n.setLocaleData( localeData, domain );
	} )( "woo-gutenberg-products-block", {"translation-revision-date":"2022-04-19 16:28:13+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"View Product":["Produkt anzeigen"],"Select an option":["W\u00e4hle eine Option"],"This product is currently out of stock and cannot be purchased.":["Dieses Produkt ist derzeit ausverkauft und nicht verf\u00fcgbar."],"Please select a value.":["W\u00e4hle bitte einen Wert aus."],"Something went wrong. Please contact us to get assistance.":["Es ist ein Fehler aufgetreten. Bitte kontaktiere uns, wenn du Hilfe ben\u00f6tigst."],"%d in cart":["%d im Warenkorb","%d im Warenkorb"],"Sorry, this product cannot be purchased.":["Entschuldigung, dieses Produkt kann nicht gekauft werden."],"Add to cart":["In den Warenkorb"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/product-add-to-cart.js"}} );
</script>
<script type='text/javascript' id='product-button.js-js-after'>
	( function( domain, translations ) {
		var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
		localeData[""].domain = domain;
		wp.i18n.setLocaleData( localeData, domain );
	} )( "woo-gutenberg-products-block", {"translation-revision-date":"2022-04-19 16:28:13+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"%d in cart":["%d im Warenkorb","%d im Warenkorb"],"Add to cart":["In den Warenkorb"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/product-button.js"}} );
</script>
<script type='text/javascript' id='product-category-list.js-js-after'>
	( function( domain, translations ) {
		var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
		localeData[""].domain = domain;
		wp.i18n.setLocaleData( localeData, domain );
	} )( "woo-gutenberg-products-block", {"translation-revision-date":"2022-04-19 16:28:13+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Categories:":["Kategorien:"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/product-category-list.js"}} );
</script>
<script type='text/javascript' id='product-image.js-js-after'>
	( function( domain, translations ) {
		var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
		localeData[""].domain = domain;
		wp.i18n.setLocaleData( localeData, domain );
	} )( "woo-gutenberg-products-block", {"translation-revision-date":"2022-04-19 16:28:13+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Link to %s":["Link zu %s"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/product-image.js"}} );
</script>
<script type='text/javascript' id='product-price.js-js-after'>
	( function( domain, translations ) {
		var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
		localeData[""].domain = domain;
		wp.i18n.setLocaleData( localeData, domain );
	} )( "woo-gutenberg-products-block", {"translation-revision-date":"2022-04-19 16:28:13+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Price between %1$s and %2$s":["Preis zwischen %1$s und %2$s"],"Discounted price:":["Reduzierter Preis:"],"Previous price:":["Vorheriger Preis:"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/product-price.js"}} );
</script>
<script type='text/javascript' id='product-rating.js-js-after'>
	( function( domain, translations ) {
		var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
		localeData[""].domain = domain;
		wp.i18n.setLocaleData( localeData, domain );
	} )( "woo-gutenberg-products-block", {"translation-revision-date":"2022-04-19 16:28:13+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Rated %1$s out of 5 based on %2$s customer rating":["Bewertet mit %1$s von 5, basierend auf %2$s Kundenbewertung","Bewertet mit %1$s von 5, basierend auf %2$s Kundenbewertungen"],"Rated %f out of 5":["Bewertet mit %f von 5"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/product-rating.js"}} );
</script>
<script type='text/javascript' id='product-sale-badge.js-js-after'>
	( function( domain, translations ) {
		var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
		localeData[""].domain = domain;
		wp.i18n.setLocaleData( localeData, domain );
	} )( "woo-gutenberg-products-block", {"translation-revision-date":"2022-04-19 16:28:13+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Product on sale":["Produkt im Angebot"],"Sale":["Angebot"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/product-sale-badge.js"}} );
</script>
<script type='text/javascript' id='product-sku.js-js-after'>
	( function( domain, translations ) {
		var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
		localeData[""].domain = domain;
		wp.i18n.setLocaleData( localeData, domain );
	} )( "woo-gutenberg-products-block", {"translation-revision-date":"2022-04-19 16:28:13+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"SKU:":["Artikelnummer:"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/product-sku.js"}} );
</script>
<script type='text/javascript' id='product-stock-indicator.js-js-after'>
	( function( domain, translations ) {
		var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
		localeData[""].domain = domain;
		wp.i18n.setLocaleData( localeData, domain );
	} )( "woo-gutenberg-products-block", {"translation-revision-date":"2022-04-19 16:28:13+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"%d left in stock":["%d vorr\u00e4tig"],"In Stock":["Auf Lager"],"Out of Stock":["Ausverkauft"],"Available on backorder":["Verf\u00fcgbar bei Nachbestellung"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/product-stock-indicator.js"}} );
</script>
<script type='text/javascript' id='product-tag-list.js-js-after'>
	( function( domain, translations ) {
		var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
		localeData[""].domain = domain;
		wp.i18n.setLocaleData( localeData, domain );
	} )( "woo-gutenberg-products-block", {"translation-revision-date":"2022-04-19 16:28:13+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Tags:":["Schlagw\u00f6rter:"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/product-tag-list.js"}} );
</script>
<script type='text/javascript' id='checkout-blocks/express-payment-frontend.js-js-after'>
	( function( domain, translations ) {
		var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
		localeData[""].domain = domain;
		wp.i18n.setLocaleData( localeData, domain );
	} )( "woo-gutenberg-products-block", {"translation-revision-date":"2022-04-19 16:28:13+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"No registered Payment Methods":["Keine registrierten Zahlungsmethoden"],"There was an error with this payment method. Please verify it's configured correctly.":["Bei der Zahlungsmethode ist ein Fehler aufgetreten. \u00dcberpr\u00fcfe bitte, ob sie korrekt konfiguriert wurde."],"This site is experiencing difficulties with this payment method. Please contact the owner of the site for assistance.":["Auf dieser Website sind Probleme mit dieser Zahlungsmethode aufgetreten. Wende dich bitte an den Eigent\u00fcmer der Website, wenn du Hilfe ben\u00f6tigst."],"In a hurry? Use one of our express checkout options:":["Bist du in Eile? Nutze eine unserer Express-Bezahloptionen:"],"Or continue below":["Oder fahre unten fort"],"Express checkout":["Express-Zahlung"],"Coupon code \"%s\" has been applied to your cart.":["Der Gutscheincode \u201e%s\u201c wurde auf deinen Warenkorb angewendet."],"Coupon code \"%s\" has been removed from your cart.":["Der Gutscheincode \u201e%s\u201c wurde aus deinem Warenkorb entfernt."],"Taxes:":["Steuern:"],"Loading\u2026":["Wird geladen\u2026"],"Fees:":["Geb\u00fchren:"],"Total":["Gesamtsumme"],"Subtotal:":["Zwischensumme:"],"Discount:":["Rabatt:"],"Shipping:":["Lieferung:"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/checkout-blocks\/express-payment-frontend.js"}} );
</script>
<script type='text/javascript' id='checkout-blocks/contact-information-frontend.js-js-after'>
	( function( domain, translations ) {
		var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
		localeData[""].domain = domain;
		wp.i18n.setLocaleData( localeData, domain );
	} )( "woo-gutenberg-products-block", {"translation-revision-date":"2022-04-19 16:28:13+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Step description text.":["Beschreibungstext f\u00fcr Schritt"],"Step":["Schritt"],"Log in.":["Anmelden."],"Already have an account? ":["Du hast bereits ein Konto? "],"Contact information":["Kontaktinformation"],"We'll use this email to send you details and updates about your order.":["An diese E-Mail-Adresse senden wir dir Informationen und Updates zu deiner Bestellung."],"Invalid value.":["Ung\u00fcltiger Wert"],"Email address":["E-Mail-Adresse"],"Create an account?":["Ein Kundenkonto er\u00f6ffnen?"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/checkout-blocks\/contact-information-frontend.js"}} );
</script>
<script type='text/javascript' id='checkout-blocks/shipping-address-frontend.js-js-after'>
	( function( domain, translations ) {
		var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
		localeData[""].domain = domain;
		wp.i18n.setLocaleData( localeData, domain );
	} )( "woo-gutenberg-products-block", {"translation-revision-date":"2022-04-19 16:28:13+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Enter the address where you want your order delivered.":["Gib die Adresse ein, an die deine Bestellung gesendet werden soll."],"Use same address for billing":["Gleiche Adresse wie Rechnungsadresse verwenden"],"Shipping address":["Lieferadresse"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/checkout-blocks\/shipping-address-frontend.js"}} );
</script>
<script type='text/javascript' id='checkout-blocks/billing-address--checkout-blocks/shipping-address-frontend.js-js-after'>
	( function( domain, translations ) {
		var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
		localeData[""].domain = domain;
		wp.i18n.setLocaleData( localeData, domain );
	} )( "woo-gutenberg-products-block", {"translation-revision-date":"2022-04-19 16:28:13+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Step description text.":["Beschreibungstext f\u00fcr Schritt"],"Step":["Schritt"],"Please select a country.":["Bitte w\u00e4hlen Sie ein Land."],"Please select a state.":["Bitte w\u00e4hle einen Bundesstaat\/ein Bundesland aus."],"Please select a country to calculate rates.":["W\u00e4hle bitte ein Land, um die Kosten zu berechnen."],"Phone (optional)":["Telefon (optional)"],"Please select a value.":["W\u00e4hle bitte einen Wert aus."],"Invalid value.":["Ung\u00fcltiger Wert"],"Phone":["Telefon"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/checkout-blocks\/billing-address--checkout-blocks\/shipping-address-frontend.js"}} );
</script>
<script type='text/javascript' id='checkout-blocks/billing-address-frontend.js-js-after'>
	( function( domain, translations ) {
		var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
		localeData[""].domain = domain;
		wp.i18n.setLocaleData( localeData, domain );
	} )( "woo-gutenberg-products-block", {"translation-revision-date":"2022-04-19 16:28:13+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Enter the address that matches your card or payment method.":["Gib die Adresse ein, die mit deiner Karte oder Zahlungsmethode \u00fcbereinstimmt."],"Billing address":["Rechnungsadresse"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/checkout-blocks\/billing-address-frontend.js"}} );
</script>
<script type='text/javascript' id='checkout-blocks/shipping-methods-frontend.js-js-after'>
	( function( domain, translations ) {
		var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
		localeData[""].domain = domain;
		wp.i18n.setLocaleData( localeData, domain );
	} )( "woo-gutenberg-products-block", {"translation-revision-date":"2022-04-19 16:28:13+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"There are no shipping options available. Please check your shipping address.":["Es sind keine Versandoptionen verf\u00fcgbar. Bitte \u00fcberpr\u00fcfe deine Lieferadresse."],"Step description text.":["Beschreibungstext f\u00fcr Schritt"],"Step":["Schritt"],"Shipping options will be displayed here after entering your full shipping address.":["Versandoptionen werden hier angezeigt, nachdem du deine vollst\u00e4ndige Lieferadresse eingegeben hast."],"%1$s (%2$d unit)":["%1$s (%2$d Einheit)","%1$s (%2$d Einheiten)"],"Loading shipping rates\u2026":["Versandkosten werden geladen\u00a0\u2026"],"%d shipping option was found":["%d Versandoption wurde gefunden","%d Versandoptionen wurden gefunden"],"Shipping option searched for %d package.":["Versandoption gesucht f\u00fcr %d Paket.","Versandoptionen gesucht f\u00fcr %d Paket."],"%d shipping option was found.":["%d Versandoption wurde gefunden.","%d Versandoptionen wurden gefunden."],"Configure Shipping Options":["Versandoptionen konfigurieren"],"Your store does not have any Shipping Options configured. Once you have added your Shipping Options they will appear here.":["Du hast f\u00fcr deinen Shop keine Versandoptionen konfiguriert. Sobald du deine Versandoptionen hinzugef\u00fcgt hast, werden sie hier angezeigt."],"Loading\u2026":["Wird geladen\u2026"],"Shipping options":["Versandoptionen"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/checkout-blocks\/shipping-methods-frontend.js"}} );
</script>
<script type='text/javascript' id='checkout-blocks/payment-frontend.js-js-after'>
	( function( domain, translations ) {
		var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
		localeData[""].domain = domain;
		wp.i18n.setLocaleData( localeData, domain );
	} )( "woo-gutenberg-products-block", {"translation-revision-date":"2022-04-19 16:28:13+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Step description text.":["Beschreibungstext f\u00fcr Schritt"],"Payment options":["Zahlungsm\u00f6glichkeiten"],"Step":["Schritt"],"Use another payment method.":["Verwende eine andere Zahlungsmethode."],"Other available payment methods":["Weitere verf\u00fcgbare Zahlungsmethoden"],"There was an error with this payment method. Please verify it's configured correctly.":["Bei der Zahlungsmethode ist ein Fehler aufgetreten. \u00dcberpr\u00fcfe bitte, ob sie korrekt konfiguriert wurde."],"This site is experiencing difficulties with this payment method. Please contact the owner of the site for assistance.":["Auf dieser Website sind Probleme mit dieser Zahlungsmethode aufgetreten. Wende dich bitte an den Eigent\u00fcmer der Website, wenn du Hilfe ben\u00f6tigst."],"Save payment information to my account for future purchases.":["Zahlungsinformationen in meinem Konto f\u00fcr zuk\u00fcnftige K\u00e4ufe speichern."],"Saved token for %s":["Gespeichertes Token f\u00fcr %s"],"%1$s ending in %2$s (expires %3$s)":["%1$s endet in %2$s (Ablaufdatum: %3$s)"],"There are no payment methods available. This may be an error on our side. Please contact us if you need any help placing your order.":["Es sind keine Zahlungsmethoden verf\u00fcgbar. Dies k\u00f6nnte ein Fehler auf unserer Seite sein. Wenn du Hilfe beim Aufgeben deiner Bestellung ben\u00f6tigst, kannst du uns jederzeit kontaktieren."],"Your store does not have any payment methods configured that support the checkout block. Once you have configured a compatible payment method it will be shown here.":["Du hast f\u00fcr deinen Shop keine Zahlungsmethoden konfiguriert, die den Bezahlen-Block unterst\u00fctzen. Sobald du eine kompatible Zahlungsmethode konfiguriert hast, wird diese hier angezeigt."],"Coupon code \"%s\" has been applied to your cart.":["Der Gutscheincode \u201e%s\u201c wurde auf deinen Warenkorb angewendet."],"Coupon code \"%s\" has been removed from your cart.":["Der Gutscheincode \u201e%s\u201c wurde aus deinem Warenkorb entfernt."],"Taxes:":["Steuern:"],"Loading\u2026":["Wird geladen\u2026"],"Configure Payment Methods":["Zahlungsmethoden konfigurieren"],"Fees:":["Geb\u00fchren:"],"Payment methods":["Zahlungsmethoden"],"Total":["Gesamtsumme"],"Subtotal:":["Zwischensumme:"],"Discount:":["Rabatt:"],"Shipping:":["Lieferung:"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/checkout-blocks\/payment-frontend.js"}} );
</script>
<script type='text/javascript' id='checkout-blocks/order-note-frontend.js-js-after'>
	( function( domain, translations ) {
		var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
		localeData[""].domain = domain;
		wp.i18n.setLocaleData( localeData, domain );
	} )( "woo-gutenberg-products-block", {"translation-revision-date":"2022-04-19 16:28:13+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Add a note to your order":["Eine Notiz zu deiner Bestellung hinzuf\u00fcgen"],"Notes about your order.":["Notizen zu deiner Bestellung"],"Notes about your order, e.g. special notes for delivery.":["Anmerkungen zu deiner Bestellung, z.B. besondere Hinweise f\u00fcr die Lieferung."]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/checkout-blocks\/order-note-frontend.js"}} );
</script>
<script type='text/javascript' id='checkout-blocks/actions-frontend.js-js-after'>
	( function( domain, translations ) {
		var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
		localeData[""].domain = domain;
		wp.i18n.setLocaleData( localeData, domain );
	} )( "woo-gutenberg-products-block", {"translation-revision-date":"2022-04-19 16:28:13+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Return to Cart":["Zur\u00fcck zum Warenkorb"],"Place Order":["Kostenpflichtig bestellen"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/checkout-blocks\/actions-frontend.js"}} );
</script>
<script type='text/javascript' id='checkout-blocks/terms-frontend.js-js-after'>
	( function( domain, translations ) {
		var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
		localeData[""].domain = domain;
		wp.i18n.setLocaleData( localeData, domain );
	} )( "woo-gutenberg-products-block", {"translation-revision-date":"2022-04-19 16:28:13+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Please read and accept the terms and conditions.":["Bitte lies und akzeptiere die Gesch\u00e4ftsbedingungen."],"You must accept our %1$s and %2$s to continue with your purchase.":["Du musst unseren %1$s und unserer %2$s zustimmen, um mit dem Einkauf fortzufahren."],"By proceeding with your purchase you agree to our %1$s and %2$s":["Wenn du den Einkauf fortsetzt, stimmst du unseren %1$s und %2$s zu"],"Terms and Conditions":["Gesch\u00e4ftsbedingungen"],"Place Order":["Kostenpflichtig bestellen"],"Privacy Policy":["Datenschutzerkl\u00e4rung"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/checkout-blocks\/terms-frontend.js"}} );
</script>
<script type='text/javascript' id='checkout-blocks/order-summary-frontend.js-js-after'>
	( function( domain, translations ) {
		var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
		localeData[""].domain = domain;
		wp.i18n.setLocaleData( localeData, domain );
	} )( "woo-gutenberg-products-block", {"translation-revision-date":"2022-04-19 16:28:13+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"No shipping options available":["Keine Versandoptionen verf\u00fcgbar"],"Total price for %1$d %2$s item: %3$s":["Gesamtpreis f\u00fcr %1$d %2$s\u00a0Artikel: %3$s","Gesamtpreis f\u00fcr %1$d %2$s\u00a0Artikel: %3$s"],"%d item":["%d\u00a0Artikel","%d\u00a0Artikel"],"Price between %1$s and %2$s":["Preis zwischen %1$s und %2$s"],"via":["\u00fcber"],"Apply a coupon code":["Gutscheincode anwenden"],"%1$s (%2$d unit)":["%1$s (%2$d Einheit)","%1$s (%2$d Einheiten)"],"Remove \"%s\"":["Entferne \u201e%s\u201d"],"Shipping to %s":["Versand nach %s"],"Please select a country.":["Bitte w\u00e4hlen Sie ein Land."],"Please select a state.":["Bitte w\u00e4hle einen Bundesstaat\/ein Bundesland aus."],"Remove coupon \"%s\"":["Gutschein \u201e%s\u201c entfernen"],"Loading shipping rates\u2026":["Versandkosten werden geladen\u00a0\u2026"],"%d shipping option was found":["%d Versandoption wurde gefunden","%d Versandoptionen wurden gefunden"],"Shipping option searched for %d package.":["Versandoption gesucht f\u00fcr %d Paket.","Versandoptionen gesucht f\u00fcr %d Paket."],"%d shipping option was found.":["%d Versandoption wurde gefunden.","%d Versandoptionen wurden gefunden."],"Please select a country to calculate rates.":["W\u00e4hle bitte ein Land, um die Kosten zu berechnen."],"Choose a shipping option":["W\u00e4hle eine Versandoption aus"],"No shipping options were found.":["Es wurden keine Versandoptionen gefunden."],"Calculate":["Berechnen"],"Calculated during checkout":["W\u00e4hrend des Bezahlvorgangs berechnet"],"(change address)":["(Adresse \u00e4ndern)"],"Removing coupon\u2026":["Gutschein wird entfernt\u00a0\u2026"],"Please select a value.":["W\u00e4hle bitte einen Wert aus."],"Order summary":["Bestell\u00fcbersicht"],"%d left in stock":["%d vorr\u00e4tig"],"Discounted price:":["Reduzierter Preis:"],"Previous price:":["Vorheriger Preis:"],"Including <TaxAmount\/> in taxes":["Inklusive <TaxAmount\/> Steuer"],"Enter code":["Code eingeben"],"Applying coupon\u2026":["Gutschein wird eingel\u00f6st\u00a0\u2026"],"Coupon code \"%s\" has been applied to your cart.":["Der Gutscheincode \u201e%s\u201c wurde auf deinen Warenkorb angewendet."],"Coupon code \"%s\" has been removed from your cart.":["Der Gutscheincode \u201e%s\u201c wurde aus deinem Warenkorb entfernt."],"Invalid value.":["Ung\u00fcltiger Wert"],"Loading\u2026":["Wird geladen\u2026"],"Coupon: %s":["Gutschein: %s"],"Shipping options":["Versandoptionen"],"Discount":["Rabatt"],"Apply":["\u00dcbernehmen"],"Shipping":["Versand"],"Coupon code":["Gutscheincode"],"Total":["Gesamtsumme"],"Remove":["Entfernen"],"Update":["Aktualisieren"],"Coupons":["Gutscheine"],"Available on backorder":["Verf\u00fcgbar bei Nachbestellung"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/checkout-blocks\/order-summary-frontend.js"}} );
</script>
<script type='text/javascript' id='cart-blocks/line-items-frontend.js-js-after'>
	( function( domain, translations ) {
		var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
		localeData[""].domain = domain;
		wp.i18n.setLocaleData( localeData, domain );
	} )( "woo-gutenberg-products-block", {"translation-revision-date":"2022-04-19 16:28:13+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"%s has been removed from your cart.":["%s wurde aus deinem Warenkorb entfernt."],"Price between %1$s and %2$s":["Preis zwischen %1$s und %2$s"],"Remove item":["Artikel entfernen"],"Details":["Details"],"Quantity increased to %s.":["Anzahl erh\u00f6ht auf %s."],"Increase quantity":["Anzahl erh\u00f6hen"],"Quantity reduced to %s.":["Anzahl reduziert auf %s."],"Reduce quantity":["Anzahl reduzieren"],"Quantity of %s in your cart.":["Anzahl von %s in deinem Warenkorb."],"%d left in stock":["%d vorr\u00e4tig"],"Discounted price:":["Reduzierter Preis:"],"Previous price:":["Vorheriger Preis:"],"Save %s":["Spare %s"],"Total":["Gesamtsumme"],"Product":["Produkt"],"Available on backorder":["Verf\u00fcgbar bei Nachbestellung"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/cart-blocks\/line-items-frontend.js"}} );
</script>
<script type='text/javascript' id='cart-blocks/order-summary-frontend.js-js-after'>
	( function( domain, translations ) {
		var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
		localeData[""].domain = domain;
		wp.i18n.setLocaleData( localeData, domain );
	} )( "woo-gutenberg-products-block", {"translation-revision-date":"2022-04-19 16:28:13+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"No shipping options available":["Keine Versandoptionen verf\u00fcgbar"],"via":["\u00fcber"],"Apply a coupon code":["Gutscheincode anwenden"],"%1$s (%2$d unit)":["%1$s (%2$d Einheit)","%1$s (%2$d Einheiten)"],"Remove \"%s\"":["Entferne \u201e%s\u201d"],"Shipping to %s":["Versand nach %s"],"Please select a country.":["Bitte w\u00e4hlen Sie ein Land."],"Please select a state.":["Bitte w\u00e4hle einen Bundesstaat\/ein Bundesland aus."],"Remove coupon \"%s\"":["Gutschein \u201e%s\u201c entfernen"],"Loading shipping rates\u2026":["Versandkosten werden geladen\u00a0\u2026"],"%d shipping option was found":["%d Versandoption wurde gefunden","%d Versandoptionen wurden gefunden"],"Shipping option searched for %d package.":["Versandoption gesucht f\u00fcr %d Paket.","Versandoptionen gesucht f\u00fcr %d Paket."],"%d shipping option was found.":["%d Versandoption wurde gefunden.","%d Versandoptionen wurden gefunden."],"Please select a country to calculate rates.":["W\u00e4hle bitte ein Land, um die Kosten zu berechnen."],"Choose a shipping option":["W\u00e4hle eine Versandoption aus"],"No shipping options were found.":["Es wurden keine Versandoptionen gefunden."],"Calculate":["Berechnen"],"Calculated during checkout":["W\u00e4hrend des Bezahlvorgangs berechnet"],"(change address)":["(Adresse \u00e4ndern)"],"Removing coupon\u2026":["Gutschein wird entfernt\u00a0\u2026"],"Please select a value.":["W\u00e4hle bitte einen Wert aus."],"Including <TaxAmount\/> in taxes":["Inklusive <TaxAmount\/> Steuer"],"Enter code":["Code eingeben"],"Applying coupon\u2026":["Gutschein wird eingel\u00f6st\u00a0\u2026"],"Coupon code \"%s\" has been applied to your cart.":["Der Gutscheincode \u201e%s\u201c wurde auf deinen Warenkorb angewendet."],"Coupon code \"%s\" has been removed from your cart.":["Der Gutscheincode \u201e%s\u201c wurde aus deinem Warenkorb entfernt."],"Invalid value.":["Ung\u00fcltiger Wert"],"Coupon: %s":["Gutschein: %s"],"Shipping options":["Versandoptionen"],"Cart totals":["Warenkorb-Summe"],"Discount":["Rabatt"],"Apply":["\u00dcbernehmen"],"Shipping":["Versand"],"Coupon code":["Gutscheincode"],"Total":["Gesamtsumme"],"Remove":["Entfernen"],"Update":["Aktualisieren"],"Coupons":["Gutscheine"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/cart-blocks\/order-summary-frontend.js"}} );
</script>
<script type='text/javascript' id='cart-blocks/checkout-button-frontend.js-js-after'>
	( function( domain, translations ) {
		var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
		localeData[""].domain = domain;
		wp.i18n.setLocaleData( localeData, domain );
	} )( "woo-gutenberg-products-block", {"translation-revision-date":"2022-04-19 16:28:13+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Proceed to Checkout":["Weiter zum Bezahlen"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/cart-blocks\/checkout-button-frontend.js"}} );
</script>
<script type='text/javascript' id='cart-blocks/express-payment-frontend.js-js-after'>
	( function( domain, translations ) {
		var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
		localeData[""].domain = domain;
		wp.i18n.setLocaleData( localeData, domain );
	} )( "woo-gutenberg-products-block", {"translation-revision-date":"2022-04-19 16:28:13+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"No registered Payment Methods":["Keine registrierten Zahlungsmethoden"],"There was an error with this payment method. Please verify it's configured correctly.":["Bei der Zahlungsmethode ist ein Fehler aufgetreten. \u00dcberpr\u00fcfe bitte, ob sie korrekt konfiguriert wurde."],"This site is experiencing difficulties with this payment method. Please contact the owner of the site for assistance.":["Auf dieser Website sind Probleme mit dieser Zahlungsmethode aufgetreten. Wende dich bitte an den Eigent\u00fcmer der Website, wenn du Hilfe ben\u00f6tigst."],"Coupon code \"%s\" has been applied to your cart.":["Der Gutscheincode \u201e%s\u201c wurde auf deinen Warenkorb angewendet."],"Coupon code \"%s\" has been removed from your cart.":["Der Gutscheincode \u201e%s\u201c wurde aus deinem Warenkorb entfernt."],"Taxes:":["Steuern:"],"Fees:":["Geb\u00fchren:"],"Or":["Oder"],"Total":["Gesamtsumme"],"Subtotal:":["Zwischensumme:"],"Discount:":["Rabatt:"],"Shipping:":["Lieferung:"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/cart-blocks\/express-payment-frontend.js"}} );
</script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventon-event-slider/assets/evosl_script.js?ver=2.0.5' id='evosl_script-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.4.1' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.4.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.4.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_cd448accea510cd063503960282d3811","fragment_name":"wc_fragments_cd448accea510cd063503960282d3811","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.4.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDE_czWDUfQX-RPffIl2iDstUtsckMy4oQ+&#038;ver=1.0' id='evcal_gmaps-js'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=4.0.6' id='eventon_gmaps-js'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=4.0.6' id='evcal_functions-js'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0' id='evcal_easing-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=4.0.6' id='evo_handlebars-js'></script>
<script type='text/javascript' src='https://meet.jit.si/external_api.js?ver=4.0.6' id='evo_jitsi-js'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=4.0.6' id='evo_mobile-js'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=4.0.6' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.uselinks.de\/wp-json\/","postnonce":"b8e6ac0b33","ajax_method":"ajax","evo_v":"4.0.6"};
var evo_general_params = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.uselinks.de\/wp-json\/","n":"b8e6ac0b33","ajax_method":"ajax","evo_v":"4.0.6"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=4.0.6' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' id='evowi_script-js-extra'>
/* <![CDATA[ */
var evowi_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","postnonce":"a4f200c926"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventon-wishlist/assets/evowi_script.js?ver=0.9' id='evowi_script-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/perfmatters/js/lazyload.min.js?ver=1.9.0' id='perfmatters-lazy-load-js-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-woo/assets/js/js_external_files_for_front.min.js?ver=26dbf1d3a014c4d96b78b50318efacf7' id='tdw_external_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-woo/assets/js/js_files_for_front.min.js?ver=26dbf1d3a014c4d96b78b50318efacf7' id='tdw_js_files_for_front-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=5.4.5' id='ivory-search-scripts-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/mailpoet/assets/dist/js/public.494c67f1.js?ver=3.87.2' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_28';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_28');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_44';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_44');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_93'),
                        blockClass = '.tdi_93',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[49615]");
                });
            
</script>

<script>document.addEventListener("DOMContentLoaded",function(){var lazyLoadInstance=new LazyLoad({elements_selector:"img[data-src],.perfmatters-lazy",thresholds:"0px 0px",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("loaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}});});function perfmattersLazyLoadYouTube(e){var t=document.createElement("iframe"),r="ID?";r+=0===e.dataset.query.length?"":e.dataset.query+"&",r+="autoplay=1",t.setAttribute("src",r.replace("ID",e.dataset.src)),t.setAttribute("frameborder","0"),t.setAttribute("allowfullscreen","1"),t.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),e.replaceChild(t,e.firstChild)}</script>
</body>
</html>