<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Terrorfrequenz &#8211; Synthetisch › [U]selinks</title>
<meta name="description" content="Als Opfer unserer ausbeuterischen Gesellschaft neigt die Psyche zum kollabieren.Im 21 Jahrhundert wird der Mensch &quot;Synthetisch&quot; Immer ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.uselinks.de/terrorfrequenz-synthetisch/" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.uselinks.de/xmlrpc.php" />
    <script type='text/javascript' >function ctSetCookie___from_backend(c_name, value) {document.cookie = c_name + "=" + encodeURIComponent(value) + "; path=/; samesite=lax";}ctSetCookie___from_backend('ct_checkjs', '11925a36dee43470b2134732b49917165a717a0f361ecc8ff81fd18683a79608', '0');</script><link rel="icon" type="image/png" href="https://www.uselinks.de/wp-content/uploads/2020/04/favicon.png">
<!-- Open Graph Meta Tags generated by Blog2Social 654 - https://www.blog2social.com -->
<meta property="og:title" content="Terrorfrequenz - Synthetisch"/>
<meta property="og:description" content="Als Opfer unserer ausbeuterischen Gesellschaft neigt die Psyche zum kollabieren.Im 21 Jahrhundert wird der Mensch &quot;Synthetisch&quot; Immer schneller, immer besser, q"/>
<meta property="og:url" content="https://www.uselinks.de/terrorfrequenz-synthetisch/"/>
<meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2020/11/maxresdefault-2.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="720"/>
<!-- Open Graph Meta Tags generated by Blog2Social 654 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 654 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Terrorfrequenz - Synthetisch"/>
<meta name="twitter:description" content="Als Opfer unserer ausbeuterischen Gesellschaft neigt die Psyche zum kollabieren.Im 21 Jahrhundert wird der Mensch &quot;Synthetisch&quot; Immer schneller, immer besser, q"/>
<meta name="twitter:image" content="https://www.uselinks.de/wp-content/uploads/2020/11/maxresdefault-2.jpg"/>
<!-- Twitter Card generated by Blog2Social 654 - https://www.blog2social.com -->
<meta name="author" content="Markus"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Feed" href="https://www.uselinks.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Kommentar-Feed" href="https://www.uselinks.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Terrorfrequenz &#8211; Synthetisch Kommentar-Feed" href="https://www.uselinks.de/terrorfrequenz-synthetisch/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.uselinks.de/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css'  href='https://www.uselinks.de/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.uselinks.de/wp-content/plugins/woo-gutenberg-products-block/build/vendors-style.css?ver=3.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.uselinks.de/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=3.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.uselinks.de/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.uselinks.de/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.uselinks.de/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.uselinks.de/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.uselinks.de/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-nouveau-css'  href='https://www.uselinks.de/wp-content/plugins/buddypress/bp-templates/bp-nouveau/css/buddypress.min.css?ver=6.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.uselinks.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-min-css'  href='https://www.uselinks.de/wp-content/plugins/foobox-image-lightbox-premium/pro/css/foobox.min.css?ver=2.7.15' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.uselinks.de/wp-content/plugins/import-facebook-events/assets/css/font-awesome.min.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='import-facebook-events-front-css'  href='https://www.uselinks.de/wp-content/plugins/import-facebook-events/assets/css/import-facebook-events.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='woof-css'  href='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/css/front.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-drop-down-css'  href='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/chosen/chosen.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.uselinks.de/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CHeebo%3A500%7CMerriweather%3A300%2C400%2C800%7CFira+Sans%3A400%2C600%2C300%2C800&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/fonts/all.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_em_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventon-events-map/assets/evmap_style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='evosl_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventon-event-slider/assets/evosl_styles.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='evowi_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventon-wishlist/assets/evowi_style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.uselinks.de/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.uselinks.de/wp-content/themes/Newspaper/style-woocommerce.css?ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-buddypress-css'  href='https://www.uselinks.de/wp-content/themes/Newspaper/style-buddypress.css?ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='rtwpvs-css'  href='https://www.uselinks.de/wp-content/plugins/woo-product-variation-swatches/assets/css/rtwpvs.min.css?ver=1605250355' type='text/css' media='all' />
<style id='rtwpvs-inline-css' type='text/css'>
        
            .rtwpvs-term:not(.rtwpvs-radio-term) {
                width: 30px;
                height: 30px;
            }

            .rtwpvs-squared .rtwpvs-button-term {
                min-width: 30px;
            }

            .rtwpvs-button-term span {
                font-size: 16px;
            }

                                                .rtwpvs.rtwpvs-attribute-behavior-blur .rtwpvs-term:not(.rtwpvs-radio-term).disabled::before,
            .rtwpvs.rtwpvs-attribute-behavior-blur .rtwpvs-term:not(.rtwpvs-radio-term).disabled::after,
            .rtwpvs.rtwpvs-attribute-behavior-blur .rtwpvs-term:not(.rtwpvs-radio-term).disabled:hover::before,
            .rtwpvs.rtwpvs-attribute-behavior-blur .rtwpvs-term:not(.rtwpvs-radio-term).disabled:hover::after {
                background: #ff0000 !important;
            }

                                    .rtwpvs.rtwpvs-attribute-behavior-blur .rtwpvs-term:not(.rtwpvs-radio-term).disabled img,
            .rtwpvs.rtwpvs-attribute-behavior-blur .rtwpvs-term:not(.rtwpvs-radio-term).disabled span,
            .rtwpvs.rtwpvs-attribute-behavior-blur .rtwpvs-term:not(.rtwpvs-radio-term).disabled:hover img,
            .rtwpvs.rtwpvs-attribute-behavior-blur .rtwpvs-term:not(.rtwpvs-radio-term).disabled:hover span {
                opacity: 0.3;
            }

                    
        
</style>
<link rel='stylesheet' id='rtwpvs-tooltip-css'  href='https://www.uselinks.de/wp-content/plugins/woo-product-variation-swatches/assets/css/rtwpvs-tooltip.min.css?ver=1605250355' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.uselinks.de/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.uselinks.de/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.5.3' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=6.3.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=6.3.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=6.3.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=6.3.0' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' id='ct_public-js-extra'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"38cd600c35","_ajax_url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.148' id='ct_public-js'></script>
<script type='text/javascript' id='ct_nocache-js-extra'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.uselinks.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.148' id='ct_nocache-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","nonce":"1384422aea","hideEffect":"slide","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"1","revokeCookiesOpt":"manual","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' id='evo_sb_script-js-extra'>
/* <![CDATA[ */
var evosub_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","postnonce":"b2869c88cc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/eventon-subscriber/assets/evosub_script.js?ver=5.5.3' id='evo_sb_script-js'></script>
<script type='text/javascript' id='foobox-min-js-before'>
/* Run FooBox (v2.7.15) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	customOptions: {  },
	o: {wordpress: { enabled: true }, pan: { enabled: true, showOverview: true, position: "fbx-top-right" }, deeplinking : { enabled: true, prefix: "foobox" }, effect: 'fbx-effect-9', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, slideshow: { enabled:true}, social: {"enabled":false}, preload:true},
	selectors: [
		"div.product .images", ".gallery", ".wp-block-gallery", ".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".foobox, [target=\"foobox\"]", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		

/* FooBox Google Analytics code */
if (!FOOBOX.ga){
	FOOBOX.ga = {
		init: function(){
			var listeners = {
				"foobox.afterLoad": FOOBOX.ga.afterLoad,"foobox.socialClicked": FOOBOX.ga.socialClicked
			};
			$(".fbx-instance").off(listeners).on(listeners);
		},
		afterLoad: function(e){
			var trackUrl = e.fb.item.url.replace('https://www.uselinks.de', '');
			if (typeof ga != 'undefined') {
				ga('send', 'pageview', location.pathname + location.search  + location.hash);
				ga('send', 'event', 'Images', 'View', e.fb.item.url);
			} else if (typeof _gaq != 'undefined') {
				_gaq.push(['_trackPageview', location.pathname + location.search  + location.hash]);
				_gaq.push(['_trackEvent', 'Images', 'View', e.fb.item.url]);
			}
		},
		socialClicked: function(e){
			if (typeof ga != 'undefined') {
				ga('send', 'event', 'Social Share', e.fb.network, e.fb.item.url);
			} else if (typeof _gaq != 'undefined') {
				_gaq.push(['_trackEvent', 'Social Share', e.fb.network, e.fb.item.url]);
			}
		}
	};
}
FOOBOX.ga.init();		

		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/foobox-image-lightbox-premium/pro/js/foobox.min.js?ver=2.7.15' id='foobox-min-js'></script>
<link rel='prev' title='Der Funker ist tot &#8211; lang lebe der Funker' href='https://www.uselinks.de/der-funker-ist-tot-lang-lebe-der-funker/' />
<link rel="alternate" type="application/json+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Fterrorfrequenz-synthetisch%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Fterrorfrequenz-synthetisch%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.23" />
<style type="text/css" media="all">

</style>

	<script type="text/javascript">var ajaxurl = 'https://www.uselinks.de/wp-admin/admin-ajax.php';</script>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"ac712dfe3f","wpRestUrl":"https:\/\/www.uselinks.de\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.uselinks.de\/wp-admin\/","wpRestNonce":"ac712dfe3f","wpRestUrl":"https:\/\/www.uselinks.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.5.9 - adning.com -->
<style></style><!-- / Adning. -->

<script src="//static.cleverpush.com/channel/loader/Hp8eGAL3AWSPQpEr6.js" async></script>
<script type="text/javascript" src="//api.laut.fm/js_tools/lautfm_js_tools.0.10.0.js.min.js" ></script><style type="text/css">

</style>
<!-- Button style compiled by theme -->

<style>
    
</style>

        <script type="text/javascript">
            var woof_is_permalink =1;

            var woof_shop_page = "";
        
            var woof_really_curr_tax = {};
            var woof_current_page_link = location.protocol + '//' + location.host + location.pathname;
            //***lets remove pagination from woof_current_page_link
            woof_current_page_link = woof_current_page_link.replace(/\page\/[0-9]+/, "");
                            woof_current_page_link = "https://www.uselinks.de/audiographie/";
                            var woof_link = 'https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/';

                </script>

                <script>

            var woof_ajaxurl = "https://www.uselinks.de/wp-admin/admin-ajax.php";

            var woof_lang = {
                'orderby': "orderby",
                'date': "date",
                'perpage': "per page",
                'pricerange': "price range",
                'menu_order': "menu order",
                'popularity': "popularity",
                'rating': "rating",
                'price': "price low to high",
                'price-desc': "price high to low"
            };

            if (typeof woof_lang_custom == 'undefined') {
                var woof_lang_custom = {};/*!!important*/
            }

            //***

            var woof_is_mobile = 0;
        


            var woof_show_price_search_button = 0;
            var woof_show_price_search_type = 0;
        
            var woof_show_price_search_type = 0;

            var swoof_search_slug = "swoof";

        
            var icheck_skin = {};
                        icheck_skin = 'none';
        
            var is_woof_use_chosen =1;

        

            var woof_current_values = '[]';
            //+++
            var woof_lang_loading = "Loading ...";

        
            var woof_lang_show_products_filter = "show products filter";
            var woof_lang_hide_products_filter = "hide products filter";
            var woof_lang_pricerange = "price range";

            //+++

            var woof_use_beauty_scroll =0;
            //+++
            var woof_autosubmit =1;
            var woof_ajaxurl = "https://www.uselinks.de/wp-admin/admin-ajax.php";
            /*var woof_submit_link = "";*/
            var woof_is_ajax = 0;
            var woof_ajax_redraw = 0;
            var woof_ajax_page_num =1;
            var woof_ajax_first_done = false;
            var woof_checkboxes_slide_flag = true;


            //toggles
            var woof_toggle_type = "text";

            var woof_toggle_closed_text = "-";
            var woof_toggle_opened_text = "+";

            var woof_toggle_closed_image = "https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/img/plus3.png";
            var woof_toggle_opened_image = "https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/img/minus3.png";


            //indexes which can be displayed in red buttons panel
                    var woof_accept_array = ["min_price", "orderby", "perpage", "min_rating","product_visibility","product_cat","product_tag","pa_artist","pa_format","pa_genre","pa_info","pa_label","pa_medium","pa_release-date","pa_remix-by","pa_tontraeger","pa_veroeffentlichung-jahr"];

        


            //***
            //for extensions

            var woof_ext_init_functions = null;
        

        
            var woof_overlay_skin = "default";

            jQuery(function () {
                try
                {
                    woof_current_values = jQuery.parseJSON(woof_current_values);
                } catch (e)
                {
                    woof_current_values = null;
                }
                if (woof_current_values == null || woof_current_values.length == 0) {
                    woof_current_values = {};
                }

            });

            function woof_js_after_ajax_done() {
                jQuery(document).trigger('woof_ajax_done');
                    }
        </script>
        	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="bp-nouveau post-template-default single single-post postid-61599 single-format-video theme-Newspaper cookies-not-set td-standard-pack Newspaper rtwpvs rtwpvs-rounded rtwpvs-attribute-behavior-blur rtwpvs-tooltip terrorfrequenz-synthetisch global-block-template-1 tdb_template_49615 tdb-template  tdc-footer-template td-full-layout no-js" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/uselinks.de/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/uselinksde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-96"><a href="https://www.uselinks.de/1-0-musik/">1.0 Musik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-1-news/">1.1 News</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-2-videos/">1.2 Videos</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-3-interviews/">1.3 Interviews</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-4-reviews/">1.4 Reviews</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-5-free-music/">1.5 Free Music</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-6-charts/">1.6 Charts</a></li>
</ul>
</li>
<li id="menu-item-47064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47064"><a href="https://www.uselinks.de/2-0-nachtschicht/">2.0 Nachtschicht<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-48017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48017"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-live-in-concert/">2.1 Live in Concert</a></li>
	<li id="menu-item-48018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48018"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-1-verpasst/">2.1.1 Verpasst</a></li>
	<li id="menu-item-48019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48019"><a href="https://www.uselinks.de/2-0-nachtschicht/2-2-konzertberichte/">2.2 Konzertberichte</a></li>
	<li id="menu-item-48020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48020"><a href="https://www.uselinks.de/2-0-nachtschicht/2-3-konzertgallerie/">2.3 Konzertgallerie</a></li>
	<li id="menu-item-48016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48016"><a href="https://www.uselinks.de/event-directory/">2.4 Terminkalender<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-60087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60087"><a href="https://www.uselinks.de/event-directory/">Konzert Kalender</a></li>
		<li id="menu-item-60082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60082"><a href="https://www.uselinks.de/club-events/">Club Events</a></li>
		<li id="menu-item-60083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60083"><a href="https://www.uselinks.de/map/">Event Karte</a></li>
		<li id="menu-item-60086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60086"><a href="https://www.uselinks.de/terminkalender-entfuehren/">Terminkalender &#8220;entführen&#8221;</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-57729" class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow menu-item-57729"><a href="https://www.uselinks.de/radio/">3.0 Radio [U]selinks</a></li>
<li id="menu-item-59793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59793"><a href="#">4.0 Audiographie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-59800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59800"><a href="https://www.uselinks.de/4-1-band-index/">4.1 Band Index</a></li>
	<li id="menu-item-59795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59795"><a href="https://www.uselinks.de/neue-klaenge/">4.2 Neue Klänge</a></li>
</ul>
</li>
<li id="menu-item-51121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51121"><a href="https://www.uselinks.de/5-0-dies-und-das/">5.0 Dies und das</a></li>
<li id="menu-item-49322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49322"><a href="https://www.uselinks.de/6-0-insight/">6.0 Insight</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.uselinks.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Freitag, November 13, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-head" class="top-header-menu"><li id="menu-item-47056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-47056"><a href="https://www.uselinks.de/%c2%a7-impressum/">§ Impressum</a></li>
<li id="menu-item-47059" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47059"><a href="https://www.uselinks.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-47062" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47062"><a href="https://www.uselinks.de/redaktion-sucht-verstaerkung/">Redaktion sucht Verstärkung</a></li>
<li id="menu-item-60797" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60797"><a href="https://www.uselinks.de/cookies-widerrufen/">Cookies widerrufen</a></li>
<li id="menu-item-60798" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60798"><a href="https://www.uselinks.de/terminkalender-entfuehren/">Terminkalender “entführen”</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.uselinks.de/">
                <img src="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png" alt=""/>
                <span class="td-visual-hidden">[U]selinks</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_484 td_block_template_1">
<style>
/* custom css */
.tdi_1_484.td-a-rec{
					text-align: center;
				}.tdi_1_484 .td-element-style{
					z-index: -1;
				}.tdi_1_484.td-a-rec-img{
				    text-align: left;
				}.tdi_1_484.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_484.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="max-width:728px; width:100%; height:90px;"><iframe src="https://www.uselinks.de?_dnid=54408&t=1586243701" border="0" scrolling="no" allowtransparency="true" style="width:1px;min-width:100%;*width:100%;height:100%;border:0;"></iframe></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.uselinks.de/">
            <img src="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-96"><a href="https://www.uselinks.de/1-0-musik/">1.0 Musik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_dad td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_dad" ><script>var block_tdi_2_dad = new tdBlock();
block_tdi_2_dad.id = "tdi_2_dad";
block_tdi_2_dad.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_dad","tdc_css_class":"tdi_2_dad","tdc_css_class_style":"tdi_2_dad_rand_style"}';
block_tdi_2_dad.td_column_number = "3";
block_tdi_2_dad.block_type = "td_block_mega_menu";
block_tdi_2_dad.post_count = "4";
block_tdi_2_dad.found_posts = "834";
block_tdi_2_dad.header_color = "";
block_tdi_2_dad.ajax_pagination_infinite_stop = "";
block_tdi_2_dad.max_num_pages = "209";
tdBlocksArray.push(block_tdi_2_dad);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_dad" id="tdi_3_422" data-td_block_id="tdi_2_dad" data-td_filter_value="" href="https://www.uselinks.de/1-0-musik/">Alle</a><a class="mega-menu-sub-cat-tdi_2_dad"  id="tdi_4_432" data-td_block_id="tdi_2_dad" data-td_filter_value="4" href="https://www.uselinks.de/1-0-musik/1-1-news/">1.1 News</a><a class="mega-menu-sub-cat-tdi_2_dad"  id="tdi_5_5ae" data-td_block_id="tdi_2_dad" data-td_filter_value="716" href="https://www.uselinks.de/1-0-musik/1-2-videos/">1.2 Videos</a><a class="mega-menu-sub-cat-tdi_2_dad"  id="tdi_6_fd9" data-td_block_id="tdi_2_dad" data-td_filter_value="997" href="https://www.uselinks.de/1-0-musik/1-3-interviews/">1.3 Interviews</a><a class="mega-menu-sub-cat-tdi_2_dad"  id="tdi_7_2a1" data-td_block_id="tdi_2_dad" data-td_filter_value="1034" href="https://www.uselinks.de/1-0-musik/1-4-reviews/">1.4 Reviews</a><a class="mega-menu-sub-cat-tdi_2_dad"  id="tdi_8_352" data-td_block_id="tdi_2_dad" data-td_filter_value="1090" href="https://www.uselinks.de/1-0-musik/1-5-free-music/">1.5 Free Music</a><a class="mega-menu-sub-cat-tdi_2_dad"  id="tdi_9_2a2" data-td_block_id="tdi_2_dad" data-td_filter_value="2256" href="https://www.uselinks.de/1-0-musik/1-6-charts/">1.6 Charts</a></div></div><div id=tdi_2_dad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/terrorfrequenz-synthetisch/" rel="bookmark" class="td-image-wrap " title="Terrorfrequenz &#8211; Synthetisch" ><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2020/11/maxresdefault-2-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2020/11/maxresdefault-2-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2020/11/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Terrorfrequenz &#8211; Synthetisch" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/terrorfrequenz-synthetisch/" rel="bookmark" title="Terrorfrequenz &#8211; Synthetisch">Terrorfrequenz &#8211; Synthetisch</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/der-funker-ist-tot-lang-lebe-der-funker/" rel="bookmark" class="td-image-wrap " title="Der Funker ist tot &#8211; lang lebe der Funker" ><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2020/11/Funker-Vogt-Element-115-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2020/11/Funker-Vogt-Element-115-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2020/11/Funker-Vogt-Element-115-100x70.jpg 100w, https://www.uselinks.de/wp-content/uploads/2020/11/Funker-Vogt-Element-115-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Der Funker ist tot &#8211; lang lebe der Funker" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/der-funker-ist-tot-lang-lebe-der-funker/" rel="bookmark" title="Der Funker ist tot &#8211; lang lebe der Funker">Der Funker ist tot &#8211; lang lebe der Funker</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/frame-of-minds-return-from-the-worlds-end/" rel="bookmark" class="td-image-wrap " title="Frame Of Mind`s &#8220;Return From The World’s End&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2020/11/Frame-of-Mind-Return-From-The-Worlds-End-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2020/11/Frame-of-Mind-Return-From-The-Worlds-End-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2020/11/Frame-of-Mind-Return-From-The-Worlds-End-100x70.jpg 100w, https://www.uselinks.de/wp-content/uploads/2020/11/Frame-of-Mind-Return-From-The-Worlds-End-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Frame Of Mind`s &#8220;Return From The World’s End&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/frame-of-minds-return-from-the-worlds-end/" rel="bookmark" title="Frame Of Mind`s &#8220;Return From The World’s End&#8221;">Frame Of Mind`s &#8220;Return From The World’s End&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/adeonesis-mit-neuem-album-zurueck/" rel="bookmark" class="td-image-wrap " title="Adeonesis mit neuem Album zurück" ><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2020/11/Adeonesis-Paroxysm-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2020/11/Adeonesis-Paroxysm-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2020/11/Adeonesis-Paroxysm-100x70.jpg 100w, https://www.uselinks.de/wp-content/uploads/2020/11/Adeonesis-Paroxysm-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Adeonesis mit neuem Album zurück" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/adeonesis-mit-neuem-album-zurueck/" rel="bookmark" title="Adeonesis mit neuem Album zurück">Adeonesis mit neuem Album zurück</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_dad" data-td_block_id="tdi_2_dad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_dad" data-td_block_id="tdi_2_dad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-47064"><a href="https://www.uselinks.de/2-0-nachtschicht/">2.0 Nachtschicht</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48017"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-live-in-concert/">2.1 Live in Concert</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48018"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-1-verpasst/">2.1.1 Verpasst</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48019"><a href="https://www.uselinks.de/2-0-nachtschicht/2-2-konzertberichte/">2.2 Konzertberichte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48020"><a href="https://www.uselinks.de/2-0-nachtschicht/2-3-konzertgallerie/">2.3 Konzertgallerie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-48016"><a href="https://www.uselinks.de/event-directory/">2.4 Terminkalender</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60087"><a href="https://www.uselinks.de/event-directory/">Konzert Kalender</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60082"><a href="https://www.uselinks.de/club-events/">Club Events</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60083"><a href="https://www.uselinks.de/map/">Event Karte</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60086"><a href="https://www.uselinks.de/terminkalender-entfuehren/">Terminkalender &#8220;entführen&#8221;</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-menu-item td-normal-menu menu-item-57729"><a href="https://www.uselinks.de/radio/">3.0 Radio [U]selinks</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-59793"><a href="#">4.0 Audiographie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59800"><a href="https://www.uselinks.de/4-1-band-index/">4.1 Band Index</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59795"><a href="https://www.uselinks.de/neue-klaenge/">4.2 Neue Klänge</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51121"><a href="https://www.uselinks.de/5-0-dies-und-das/">5.0 Dies und das</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49322"><a href="https://www.uselinks.de/6-0-insight/">6.0 Insight</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/uselinks.de/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/uselinksde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.uselinks.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="61599" data-autoload-type="next" data-autoload-count="1" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-49615"
                    class="post-49615 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.uselinks.de/terrorfrequenz-synthetisch/"                     data-post-edit-url=""                     data-post-title="Terrorfrequenz - Synthetisch"                >
                    <div id="tdi_10_eea" class="tdc-zone"><div class="tdc_zone tdi_11_e44  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_11_e44{
                    min-height: 0;
                }
</style><div id="tdi_12_e1e" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_13_626  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_13_626{
                    min-height: 0;
                }.tdi_13_626,
				.tdi_13_626 .tdc-columns{
				    display: block;
				}.tdi_13_626 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_15_331  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_331{
                    vertical-align: baseline;
                }.tdi_15_331 .wpb_wrapper,
				.tdi_15_331 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_15_331 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_15_331 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_16_724 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_16_724" >
<style>

/* inline tdc_css att */

.tdi_16_724{
margin-bottom:0px !important;
z-index:0 !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_16_724{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_724 .tdb-featured-image-bg{
                    background: url('https://www.uselinks.de/wp-content/uploads/2020/11/maxresdefault-2.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 35%;
                
                    padding-bottom: 700px;
                
                    filter: brightness(1) contrast(1) saturate(3);
                    transition: all 1s ease;
                    -webkit-transition: all 1s ease;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_16_724 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_16_724 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }@media (min-width: 1141px) {
                    .tdi_16_724.tdb-featured-image-bg:hover {
                        filter: brightness(1) contrast(1) saturate(1);
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_16_724 .tdb-featured-image-bg{
                    padding-bottom: 500px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_16_724 .tdb-featured-image-bg{
                    padding-bottom: 500px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_16_724 .tdb-featured-image-bg{
                    padding-bottom: 500px;
                }
}
</style>
<div class="tdi_16_724_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_16_724_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:15 !important;
}
</style></div><style> </style></div><div class="tdb-featured-image-bg"></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_17_324 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17_324" >
<style>

/* inline tdc_css att */

.tdi_17_324{
margin-top:-650px !important;
}

</style>
<style>
/* custom css */
.tdi_17_324 .tdb-featured-image-bg{
                    background: url('https://www.uselinks.de/wp-content/uploads/2020/11/maxresdefault-2.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 78%;
                
                    padding-bottom: 600px;
                
                    border-radius: 100%;
                    padding-bottom: 0;
                    height: 600px;
                    width: 600px;
                }.tdi_17_324:after{
                    height: 600px;
                    width: 600px;
                }.tdi_17_324 .tdb-featured-image-bg:after,
                .tdi_17_324 .tdb-featured-image-bg:before,
                .tdi_17_324:after{
                    border-radius: 100%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_17_324 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_17_324 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_19_f3d  vc_row vc_inner wpb_row td-pb-row absolute_inner_1200 absolute_inner" >
<style scoped>

/* custom css */
.tdi_19_f3d{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }.tdi_19_f3d,
				.tdi_19_f3d .tdc-inner-columns{
				    display: block;
				}.tdi_19_f3d .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_19_f3d{
padding-top:20px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_19_f3d .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_f3d{
padding-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_19_f3d{
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_21_202  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_202{
                    vertical-align: baseline;
                }.tdi_21_202 .wpb_wrapper,
				.tdi_21_202 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_21_202 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_22_115 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_22_115" >
<style>

/* inline tdc_css att */

.tdi_22_115{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_22_115 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_22_115,
				.tdi_22_115 a{
					color: #ffffff;
				}.tdi_22_115 a:hover{
					color: #ffcd3f;
				}.td-theme-wrap .tdi_22_115{
					text-align: center;
				}.tdi_22_115{
					font-family:Merriweather !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_22_115{
					font-family:Merriweather !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_115{
					font-family:Merriweather !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_22_115{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.2 !important;font-weight:300 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="Lesen Sie alle Beiträge in 1.0 Musik" class="tdb-entry-crumb" href="https://www.uselinks.de/1-0-musik/">1.0 Musik</a></span> <i class="td-icon-line3-thin tdb-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in 1.2 Videos" class="tdb-entry-crumb" href="https://www.uselinks.de/1-0-musik/1-2-videos/">1.2 Videos</a></span> <i class="td-icon-line3-thin tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Terrorfrequenz - Synthetisch</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.uselinks.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.uselinks.de/1-0-musik/",
                                "name": "1.0 Musik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.uselinks.de/1-0-musik/1-2-videos/",
                                "name": "1.2 Videos"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Terrorfrequenz - Synthetisch"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_23_2ed td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_23_2ed" >
<style>
/* custom css */
.tdi_23_2ed .tdb-entry-category{
					padding: 5px 6px 3px;
				
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_23_2ed .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(255,255,255,0.3) !important;
				}.tdi_23_2ed .tdb-entry-category:hover .tdb-cat-bg{
					border-color: #ffffff !important;
				}.tdi_23_2ed .tdb-cat-sep{
					font-size: 14px;
				}.tdi_23_2ed .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_23_2ed{
					text-align: center;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.uselinks.de/1-0-musik/" ><span class="tdb-cat-bg"></span>1.0 Musik</a><a class="tdb-entry-category" href="https://www.uselinks.de/1-0-musik/1-2-videos/" ><span class="tdb-cat-bg"></span>1.2 Videos</a></div></div><div class="td_block_wrap tdb_title tdi_24_f3f tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_24_f3f" >
<style>

/* inline tdc_css att */

.tdi_24_f3f{
margin-bottom:15px !important;
padding-right:8% !important;
padding-left:8% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_24_f3f{
margin-bottom:8px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_24_f3f .tdb-title-text{
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_24_f3f .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_24_f3f .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_24_f3f{
					text-align: center;
				}.tdi_24_f3f .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_24_f3f .tdb-title-text{
					font-family:Fira Sans !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_24_f3f .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_24_f3f .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Terrorfrequenz &#8211; Synthetisch</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_26_afc td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_26_afc" >
<style>
/* custom css */
.tdi_26_afc{
                    display: inline-block;
                }.tdi_26_afc .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_26_afc .tdb-author-by{
                    margin-right: 4px;
                
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:1px !important;
				}.tdi_26_afc .avatar{
                    width: 26px;
                    height: 26px;
                
                    margin-right: 6px;
                
                    border-radius: 100px;
                }.tdi_26_afc .tdb-author-name{
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_26_afc .tdb-author-name:hover{
					color: #ffcd3f;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_26_afc .tdb-author-by{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:1px !important;
				}.tdi_26_afc .tdb-author-name{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_afc .tdb-author-by{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:1px !important;
				}.tdi_26_afc .tdb-author-name{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_26_afc .tdb-author-by{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:0px !important;
				}.tdi_26_afc .tdb-author-name{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.uselinks.de/author/markus/"><img alt='' src='https://www.uselinks.de/wp-content/uploads/avatars/1/5e92e81798979-bpfull.jpg' srcset='https://www.uselinks.de/wp-content/uploads/avatars/1/5e92e81798979-bpfull.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.uselinks.de/author/markus/">Markus</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_27_143 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27_143" >
<style>

/* inline tdc_css att */

.tdi_27_143{
padding-right:7px !important;
padding-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_27_143 .tdm-descr{
                    color: #ffffff;
                
					line-height:23px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_28_752 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_28_752" >
<style>

/* inline tdc_css att */

.tdi_28_752{
margin-right:22px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_28_752{
margin-right:16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_28_752{
                    display: inline-block;
                
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_28_752 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28_752{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_752{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_28_752{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-11-13T05:57:14+01:00">13. November 2020</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_29_952" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_8a2  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30_8a2{
                    min-height: 0;
                }.tdi_30_8a2,
				.tdi_30_8a2 .tdc-columns{
				    display: block;
				}.tdi_30_8a2 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30_8a2{
padding-top:22px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_30_8a2 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_32_5d4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_5d4{
                    vertical-align: baseline;
                }.tdi_32_5d4 .wpb_wrapper,
				.tdi_32_5d4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32_5d4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_32_5d4 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_33_547 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_33_547{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_33_547.td-a-rec{
					text-align: center;
				}.tdi_33_547 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisment -</span></div><div class="td_block_wrap tdb_breadcrumbs tdi_34_722 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_34_722" >
<style>
/* custom css */
.tdi_34_722 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_34_722{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="Lesen Sie alle Beiträge in 1.0 Musik" class="tdb-entry-crumb" href="https://www.uselinks.de/1-0-musik/">1.0 Musik</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in 1.2 Videos" class="tdb-entry-crumb" href="https://www.uselinks.de/1-0-musik/1-2-videos/">1.2 Videos</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Terrorfrequenz - Synthetisch</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.uselinks.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.uselinks.de/1-0-musik/",
                                "name": "1.0 Musik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.uselinks.de/1-0-musik/1-2-videos/",
                                "name": "1.2 Videos"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Terrorfrequenz - Synthetisch"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_35_f2e" class="tdc-row"><div class="vc_row tdi_36_eed  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_36_eed{
                    min-height: 0;
                }.tdi_36_eed,
				.tdi_36_eed .tdc-columns{
				    display: block;
				}.tdi_36_eed .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_38_542  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38_542{
                    vertical-align: baseline;
                }.tdi_38_542 .wpb_wrapper,
				.tdi_38_542 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_542 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_38_542 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_39_255" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40_d27  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_40_d27{
                    min-height: 0;
                
					position: relative;
				}.tdi_40_d27 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_40_d27 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_40_d27 .tdc-row-divider-bottom .tdm-svg{
					fill: #f9f9f9;
				}.tdi_40_d27 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_40_d27 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_40_d27,
				.tdi_40_d27 .tdc-columns{
				    display: block;
				}.tdi_40_d27 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_40_d27{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style>
<div class="tdi_39_255_rand_style td-element-style" ></div><div class="tdc-row-divider"><div class="tdc-divider6 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V278L390,395,2000,168V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_42_5aa  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_42_5aa{
                    vertical-align: baseline;
                }.tdi_42_5aa .wpb_wrapper,
				.tdi_42_5aa .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_5aa .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_42_5aa .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_42_5aa{
width:calc(100% - 348px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_5aa{
width:calc(100% - 228px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_42_5aa{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_43_ef4 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_43_ef4" >
<style>
/* custom css */
.tdi_43_ef4 .td-audio-player{
                    font-size: 12px;
                }
</style><div class="tdb-block-inner td-fix-index">
                            <div class="wpb_video_wrapper">
                                <iframe class="td-youtube-player" width="600" height="560" src="https://www.youtube.com/embed/R-OC7SG0riE?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720&&&" frameborder="0" allowfullscreen="" allow="autoplay"></iframe>                            
                            </div>
        
                    <script type="text/javascript">
                            
                        jQuery().ready(function() {
                            tdShowVideo.loadApiYoutube(); 
                        });
                        
                    </script></div></div><div class="td_block_wrap tdb_single_content tdi_44_345 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_44_345" >
<style>

/* inline tdc_css att */

.tdi_44_345{
margin-top:0px !important;
margin-bottom:20px !important;
padding-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_345{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_44_345,
                .tdi_44_345 > p,
                .tdi_44_345 .tdb-block-inner > p{
			        font-family:Merriweather !important;font-size:16px !important;font-weight:400 !important;
		        }.tdi_44_345 h1{
			        font-family:Fira Sans !important;
		        }.tdi_44_345 h2{
			        font-family:Fira Sans !important;
		        }.tdi_44_345 h3{
			        font-family:Fira Sans !important;
		        }.tdi_44_345 h4{
			        font-family:Fira Sans !important;
		        }.tdi_44_345 h5{
			        font-family:Fira Sans !important;
		        }.tdi_44_345 h6{
			        font-family:Fira Sans !important;
		        }.tdi_44_345 li{
			        font-family:Fira Sans !important;
		        }.tdi_44_345 .tdb-block-inner blockquote p{
			        font-family:Fira Sans !important;
		        }.tdi_44_345 .wp-caption-text,
				.tdi_44_345 figcaption{
			        font-family:Fira Sans !important;
		        }.tdi_44_345 .page-nav a,
				.tdi_44_345 .page-nav span,
				.tdi_44_345 .page-nav > div{
					font-family:Fira Sans !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_44_345,
                .tdi_44_345 > p,
                .tdi_44_345 .tdb-block-inner > p{
			        font-family:Merriweather !important;font-size:14px !important;font-weight:400 !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_345,
                .tdi_44_345 > p,
                .tdi_44_345 .tdb-block-inner > p{
			        font-family:Merriweather !important;font-size:14px !important;font-weight:400 !important;
		        }.tdi_44_345 h3{
			        font-family:Fira Sans !important;font-size:20px !important;line-height:1.2 !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_44_345 img.aligncenter,
				.td-pb-span12 .tdi_44_345 .aligncenter img{
			        margin-left: -20px;
			        width: calc(100% + (2 * 20px));
			        max-width: none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Als Opfer unserer ausbeuterischen Gesellschaft neigt die Psyche zum kollabieren.<br>Im 21 Jahrhundert wird der Mensch &#8220;Synthetisch&#8221; Immer schneller, immer besser, qualitativ immer hochwertiger mit gleichzeitig wachsender Verantwortung werden wir in dieser &#8220;Zeit&#8221; bis zum &#8220;Burnout&#8221; belastet.<br>Ein &#8220;Yin und Yang&#8221; des eigenen Selbst.</p>



<p>Die 2. Terrorfrequenz-EP erscheint mit 10 Songs, darunter 5 neuen, einer frischen Version des bekannten Songs &#8220;Ketten der Seele&#8221; ein Cover des Klassikers &#8220;Elektroarsch&#8221; von <strong><em>BodyHarvest</em></strong> und 3 Remixe von <strong><em>SynthAttack</em></strong>, <strong><em>Novastorm</em></strong> und <strong><em>Faktor 239</em></strong>.</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><div class="ShariffHeadline"><h3 class="shariff_headline">Teile diesen Beitrag</h3></div><ul class="shariff-buttons theme-default wcag_colors orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#000"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.uselinks.de%2Fterrorfrequenz-synthetisch%2F&text=Terrorfrequenz%20%E2%80%93%20Synthetisch" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#115A92; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#000"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.uselinks.de%2Fterrorfrequenz-synthetisch%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#38548F; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#000"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.uselinks.de%2Fterrorfrequenz-synthetisch%2F&title=Terrorfrequenz%20%E2%80%93%20Synthetisch" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#005B8A; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#000"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.uselinks.de%2Fterrorfrequenz-synthetisch%2F%20Terrorfrequenz%20%E2%80%93%20Synthetisch" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#226411; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#000"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.uselinks.de%2Fterrorfrequenz-synthetisch%2F&media=https%3A%2F%2Fwww.uselinks.de%2Fwp-content%2Fuploads%2F2020%2F11%2Fmaxresdefault-2.jpg&description=Terrorfrequenz%20%E2%80%93%20Synthetisch" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#AE1920; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;</a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#000"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.uselinks.de%2Fterrorfrequenz-synthetisch%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#A32D00; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div><input class="fooboxshare_post_id" type="hidden" value="61599"/></div></div><div class="td_block_wrap td_block_title tdi_45_7d5 td-pb-border-top td_block_template_18 td-fix-index"  data-td-block-uid="tdi_45_7d5" >
<style>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</style>
<style>
/* custom css */
.tdi_45_7d5 .td-block-title a,
				.tdi_45_7d5 .td-block-title span{
					font-family:Fira Sans !important;font-size:54px !important;text-transform:none !important;letter-spacing:-2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_7d5 .td-block-title a,
				.tdi_45_7d5 .td-block-title span{
					font-family:Fira Sans !important;font-size:32px !important;text-transform:none !important;letter-spacing:-2px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_7d5 .td-block-title a,
				.tdi_45_7d5 .td-block-title span{
					font-family:Fira Sans !important;font-size:28px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_45_7d5 .td-block-title a,
				.tdi_45_7d5 .td-block-title span{
					font-family:Fira Sans !important;font-size:26px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span>Newsletter? <span class="td-block-speech-bubble">Anmelden</span></span><div class="td-block-subtitle">Jede Woche alle News</div></h4></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_47_faf " ><aside class="td_block_template_1 widget widget_mailpoet_form">
  
      <h4 class="block-title"><span>Abonniere unseren Newsletter</span></h4>
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_2"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
        <style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_2 .mailpoet_form { padding: 10px; }
#mailpoet_form_2 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_2 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_2{;}#mailpoet_form_2 .mailpoet_message {margin: 0;}#mailpoet_form_2 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_2 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_2 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} </style>
    <form
      target="_self"
      method="post"
      action="https://www.uselinks.de/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="fa4ec2a120" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_ZDI2YzU3OTk1NjYxX2VtYWls]" title="E-Mail" value="" style="width:100%;" data-automation-id="form_email"  placeholder="E-Mail *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Abonnieren!" data-automation-id="subscribe-submit-button" style="width:100%;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Prüfe deinen Posteingang oder Spam-Ordner, um dein Abonnement zu bestätigen.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </aside></div><div class="td_block_wrap tdb_single_tags tdi_48_444 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_48_444" >
<style>
/* custom css */
.tdi_48_444 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_48_444 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_444 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_444 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_48_444 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.uselinks.de/tag/bodyharvest/">BodyHarvest</a></li><li><a href="https://www.uselinks.de/tag/faktor-239/">Faktor 239</a></li><li><a href="https://www.uselinks.de/tag/novastorm/">Novastorm</a></li><li><a href="https://www.uselinks.de/tag/sonic-x/">Sonic-X</a></li><li><a href="https://www.uselinks.de/tag/synthattack/">SynthAttack</a></li><li><a href="https://www.uselinks.de/tag/terrorfrequenz/">Terrorfrequenz</a></li></ul></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_49_325 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_49_325{
margin-bottom:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_49_325{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_325{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_49_325{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_49_325.td-a-rec{
					text-align: center;
				}.tdi_49_325 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div class="angwp_54438 _ning_outer ang_zone_54438 _ning_jss_zone _align_center" style="max-width:970px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_54438_692450190" class="_ning_zone_inner" style="width:970px; height:250px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:970px; height:250px;"><div class="angwp_57275 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="57275" data-aid="54438" style="max-width:970px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.uselinks.de?_dnlink=57275&aid=54438&t=1605253956" class="strack_cli _ning_link" target="_blank">&nbsp;</a></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div><div class="vc_column tdi_51_a18  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_51_a18{
                    vertical-align: baseline;
                }.tdi_51_a18 .wpb_wrapper,
				.tdi_51_a18 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_51_a18 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_51_a18 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51_a18{
padding-top:20px !important;
width:348px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_a18{
padding-top:10px !important;
width:228px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_51_a18{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style>
<div class="tdi_50_2e4_rand_style td-element-style" ><style>
.tdi_50_2e4_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="wpb_wrapper"><div class="vc_row_inner tdi_53_331  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_53_331{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_53_331,
				.tdi_53_331 .tdc-inner-columns{
				    display: block;
				}.tdi_53_331 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_55_efb  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_55_efb{
                    vertical-align: baseline;
                }.tdi_55_efb .wpb_wrapper,
				.tdi_55_efb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55_efb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_56_227 td-pb-border-top td_block_template_4 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_56_227" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div id=tdi_56_227 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-11T05:13:40+01:00" >11. November 2020</time></span><span class="td-module-comments"><a href="https://www.uselinks.de/der-funker-ist-tot-lang-lebe-der-funker/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/der-funker-ist-tot-lang-lebe-der-funker/" rel="bookmark" title="Der Funker ist tot &#8211; lang lebe der Funker">Der Funker ist tot &#8211; lang lebe der Funker</a></h3><div class="td-excerpt">
4 Jahre ist es her, dass Chris L. das herrenlose Mikrofon bei Funker Vogt aufgriff und die...</div><div class="td-read-more"><a href="https://www.uselinks.de/der-funker-ist-tot-lang-lebe-der-funker/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T05:49:15+01:00" >6. November 2020</time></span><span class="td-module-comments"><a href="https://www.uselinks.de/frame-of-minds-return-from-the-worlds-end/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/frame-of-minds-return-from-the-worlds-end/" rel="bookmark" title="Frame Of Mind`s &#8220;Return From The World’s End&#8221;">Frame Of Mind`s &#8220;Return From The World’s End&#8221;</a></h3><div class="td-excerpt">
Mit Album Veröffentlichungen wie „Resurrected“ und „At The End Of Your World“ haben Frame Of Mind vor...</div><div class="td-read-more"><a href="https://www.uselinks.de/frame-of-minds-return-from-the-worlds-end/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T05:56:22+01:00" >5. November 2020</time></span><span class="td-module-comments"><a href="https://www.uselinks.de/adeonesis-mit-neuem-album-zurueck/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/adeonesis-mit-neuem-album-zurueck/" rel="bookmark" title="Adeonesis mit neuem Album zurück">Adeonesis mit neuem Album zurück</a></h3><div class="td-excerpt">
4 Jahre mussten die Fans auf ein neues Album warten und nun ist es endlich soweit -...</div><div class="td-read-more"><a href="https://www.uselinks.de/adeonesis-mit-neuem-album-zurueck/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-04T06:06:16+01:00" >4. November 2020</time></span><span class="td-module-comments"><a href="https://www.uselinks.de/twins-in-fear-debuetalbum/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/twins-in-fear-debuetalbum/" rel="bookmark" title="Twins In Fear Debütalbum">Twins In Fear Debütalbum</a></h3><div class="td-excerpt">
Twins In Fear ist ein neues Electro-Projekt der ukrainisch-schweizerischen Sängerinnen Maria und Lena, die sich mittlerweile in...</div><div class="td-read-more"><a href="https://www.uselinks.de/twins-in-fear-debuetalbum/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        </div></div></div></div></div></div></div></div></div></div><div id="tdi_58_352" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_59_85a  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59_85a{
                    min-height: 0;
                
					position: relative;
				}.tdi_59_85a .tdc-row-divider{
                    overflow: hidden;
                }.tdi_59_85a .tdc-row-divider-top .tdm-svg{
					fill: #f9f9f9;
				}.tdi_59_85a .tdc-row-divider-top .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_59_85a .tdc-row-divider-top{
				    top: px;
				}.tdi_59_85a,
				.tdi_59_85a .tdc-columns{
				    display: block;
				}.tdi_59_85a .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_59_85a {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_59_85a .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
}
</style><div class="tdc-row-divider"><div class="tdc-divider2 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V150L2000,390V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_61_ad2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61_ad2{
                    vertical-align: baseline;
                }.tdi_61_ad2 .wpb_wrapper,
				.tdi_61_ad2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_61_ad2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_61_ad2 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_62_824 td-pb-border-top td_block_template_18 td-fix-index"  data-td-block-uid="tdi_62_824" >
<style>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</style>
<style>
/* custom css */
.tdi_62_824 .td-block-title a,
				.tdi_62_824 .td-block-title span{
					font-family:Fira Sans !important;font-size:54px !important;text-transform:none !important;letter-spacing:-2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_62_824 .td-block-title a,
				.tdi_62_824 .td-block-title span{
					font-family:Fira Sans !important;font-size:32px !important;text-transform:none !important;letter-spacing:-2px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62_824 .td-block-title a,
				.tdi_62_824 .td-block-title span{
					font-family:Fira Sans !important;font-size:28px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_62_824 .td-block-title a,
				.tdi_62_824 .td-block-title span{
					font-family:Fira Sans !important;font-size:26px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span>Das könnte dich auch interessieren<span class="td-block-speech-bubble">Related</span></span><div class="td-block-subtitle">Für dich ausgesucht</div></h4></div><div class="td_block_wrap tdb_single_related tdi_63_b55 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_63_b55" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_b55{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_b55{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_63_b55 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/es23-the-remix-files/" rel="bookmark" class="td-image-wrap " title="ES23 &#8211; The Remix Files" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.uselinks.de/wp-content/uploads/2020/10/ES23-The-Remix-Files-696x696.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/es23-the-remix-files/" rel="bookmark" title="ES23 &#8211; The Remix Files">ES23 &#8211; The Remix Files</a></h3>
                    <div class="td-excerpt">
Das lange Warten hat ein Ende! Vor...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T05:06:53+02:00" >21. Oktober 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.uselinks.de/es23-the-remix-files/#respond">0</a></span>                        </span>
                    </div>

                    
                    
                    <div class="td-read-more">
                        <a href="https://www.uselinks.de/es23-the-remix-files/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/es23-album-nr-4-only-melodies-remain/" rel="bookmark" class="td-image-wrap " title="ES23 Album Nr.4 &#8220;Only Melodies Remain&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.uselinks.de/wp-content/uploads/2020/07/ES23-2020-696x1044.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/es23-album-nr-4-only-melodies-remain/" rel="bookmark" title="ES23 Album Nr.4 &#8220;Only Melodies Remain&#8221;">ES23 Album Nr.4 &#8220;Only Melodies Remain&#8221;</a></h3>
                    <div class="td-excerpt">
Mit &quot;Only Melodies Remain&quot; meldet sich das...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T06:15:53+02:00" >15. Juli 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.uselinks.de/es23-album-nr-4-only-melodies-remain/#respond">0</a></span>                        </span>
                    </div>

                    
                    
                    <div class="td-read-more">
                        <a href="https://www.uselinks.de/es23-album-nr-4-only-melodies-remain/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/intentouttakes-viertes-album/" rel="bookmark" class="td-image-wrap " title="Intent:Outtake`s viertes Album" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.uselinks.de/wp-content/uploads/2019/11/IntentOuttake-Days-Of-Doom-696x696.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/intentouttakes-viertes-album/" rel="bookmark" title="Intent:Outtake`s viertes Album">Intent:Outtake`s viertes Album</a></h3>
                    <div class="td-excerpt">
Mit „Days of Doom“ erscheint das 4....</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-19T19:07:37+01:00" >19. November 2019</time></span>                                                        <span class="td-module-comments"><a href="https://www.uselinks.de/intentouttakes-viertes-album/#respond">0</a></span>                        </span>
                    </div>

                    
                    
                    <div class="td-read-more">
                        <a href="https://www.uselinks.de/intentouttakes-viertes-album/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a>                        <div class="td-module-thumb"><a href="https://www.uselinks.de/caisaron-mit-neuem-fulltime-album/" rel="bookmark" class="td-image-wrap " title="Caisaron mit neuem Fulltime Album" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.uselinks.de/wp-content/uploads/2019/10/Caisaron-Destiny-Encounters-696x628.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/caisaron-mit-neuem-fulltime-album/" rel="bookmark" title="Caisaron mit neuem Fulltime Album">Caisaron mit neuem Fulltime Album</a></h3>
                    <div class="td-excerpt">
Seit ihrem erfolgreichen Album &#039;Reflection&#039; (2015) hat...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-02T20:07:58+01:00" >2. November 2019</time></span>                                                        <span class="td-module-comments"><a href="https://www.uselinks.de/caisaron-mit-neuem-fulltime-album/#respond">0</a></span>                        </span>
                    </div>

                    
                    
                    <div class="td-read-more">
                        <a href="https://www.uselinks.de/caisaron-mit-neuem-fulltime-album/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Markus"></span><meta itemprop="datePublished" content="2020-11-13T05:57:14+01:00"><meta itemprop="dateModified" content="2020-11-13T06:27:23+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.uselinks.de/terrorfrequenz-synthetisch/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png"></span><meta itemprop="name" content="[U]selinks"></span><meta itemprop="headline" content="Terrorfrequenz - Synthetisch"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2020/11/maxresdefault-2.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_64_99a" class="tdc-zone"><div class="tdc_zone tdi_65_e33  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_65_e33{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_65_e33{
margin-top:80px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_e33{
margin-top:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_e33{
margin-top:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_e33{
margin-top:55px !important;
}
}

</style><div id="tdi_66_f25" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_67_e43  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67_e43{
                    min-height: 0;
                }.tdi_67_e43,
				.tdi_67_e43 .tdc-columns{
				    display: block;
				}.tdi_67_e43 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_67_e43{
margin-bottom:70px !important;
}

.tdi_67_e43 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_e43{
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_e43{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67_e43{
margin-bottom:45px !important;
}
}

</style><div class="vc_column tdi_69_e49  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69_e49{
                    vertical-align: baseline;
                }.tdi_69_e49 .wpb_wrapper,
				.tdi_69_e49 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69_e49 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_69_e49 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_71_e95  td_separator_solid td_separator_center"><span style="border-color:rgba(255,252,252,0.12);border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_71_e95{
margin-bottom:0px !important;
}

</style></div></div></div></div></div><div id="tdi_72_339" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_73_323  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73_323{
                    min-height: 0;
                }.tdi_73_323,
				.tdi_73_323 .tdc-columns{
				    display: block;
				}.tdi_73_323 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_73_323 {
	                    margin-left: -40px;
	                    margin-right: -40px;
	                }
	                .tdi_73_323 .vc_column {
	                    padding-left: 40px;
	                    padding-right: 40px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_73_323 {
	                    margin-left: -30px;
	                    margin-right: -30px;
	                }
	                .tdi_73_323 .vc_column {
	                    padding-left: 30px;
	                    padding-right: 30px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_73_323 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_73_323 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}
/* inline tdc_css att */

.tdi_73_323{
margin-bottom:40px !important;
}

.tdi_73_323 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_323{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_323{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73_323{
margin-bottom:35px !important;
}
}

</style><div class="vc_column tdi_75_a95  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75_a95{
                    vertical-align: baseline;
                }.tdi_75_a95 .wpb_wrapper,
				.tdi_75_a95 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75_a95 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_75_a95 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_76_efa tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76_efa" >
<style>
.tdi_77_852 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 39px;
				}.tdi_77_852 .tdm-social-item i.td-icon-twitter,
				.tdi_77_852 .tdm-social-item i.td-icon-linkedin,
				.tdi_77_852 .tdm-social-item i.td-icon-pinterest,
				.tdi_77_852 .tdm-social-item i.td-icon-blogger,
				.tdi_77_852 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_77_852 .tdm-social-item{
					width: 39px;
					height: 39px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_77_852 .tdm-social-item i,
				.tds-team-member2 .tdi_77_852.tds-social4 .tdm-social-item i{
					color: #ffa301;
				}body .tdi_77_852 .tdm-social-item{
				    border: 1px solid rgba(255,163,1,0.5);
				}body .tdi_77_852 .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #ffa301;
				}.tdi_77_852 .tdm-social-text{
					display: inline-block;
				
					margin-left: 12px;
				
					margin-right: 30px;
				
					color: #ffa301;
				
				    font-family:Heebo !important;font-size:13px !important;font-weight:500 !important;
				}.tdi_77_852 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #ffa301;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77_852 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 36.4px;
				}.tdi_77_852 .tdm-social-item i.td-icon-twitter,
				.tdi_77_852 .tdm-social-item i.td-icon-linkedin,
				.tdi_77_852 .tdm-social-item i.td-icon-pinterest,
				.tdi_77_852 .tdm-social-item i.td-icon-blogger,
				.tdi_77_852 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_77_852 .tdm-social-item{
					width: 36.4px;
					height: 36.4px;
				}body .tdi_77_852 .tdm-social-item{
				    border: 1px solid rgba(255,163,1,0.5);
				}.tdi_77_852 .tdm-social-text{
					margin-left: 10px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77_852 .tdm-social-item i{
					font-size: 13px;
					vertical-align: middle;
				
					line-height: 32.5px;
				}.tdi_77_852 .tdm-social-item i.td-icon-twitter,
				.tdi_77_852 .tdm-social-item i.td-icon-linkedin,
				.tdi_77_852 .tdm-social-item i.td-icon-pinterest,
				.tdi_77_852 .tdm-social-item i.td-icon-blogger,
				.tdi_77_852 .tdm-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_77_852 .tdm-social-item{
					width: 32.5px;
					height: 32.5px;
				}body .tdi_77_852 .tdm-social-item{
				    border: 1px solid rgba(255,163,1,0.5);
				}.tdi_77_852 .tdm-social-text{
					margin-left: 8px;
				
					margin-right: 26px;
				
				    font-family:Heebo !important;font-size:12px !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77_852 .tdm-social-item i{
					font-size: 13px;
					vertical-align: middle;
				
					line-height: 32.5px;
				}.tdi_77_852 .tdm-social-item i.td-icon-twitter,
				.tdi_77_852 .tdm-social-item i.td-icon-linkedin,
				.tdi_77_852 .tdm-social-item i.td-icon-pinterest,
				.tdi_77_852 .tdm-social-item i.td-icon-blogger,
				.tdi_77_852 .tdm-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_77_852 .tdm-social-item{
					width: 32.5px;
					height: 32.5px;
				
				    margin: 5px 10px 5px 0;
				}body .tdi_77_852 .tdm-social-item{
				    border: 1px solid rgba(255,163,1,0.5);
				}.tdi_77_852 .tdm-social-text{
					margin-left: 5px;
				
					margin-right: 22px;
				
				    font-family:Heebo !important;font-size:12px !important;font-weight:500 !important;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_77_852"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/uselinks.de/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/uselinks.de/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/uselinks/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/uselinks/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://uselinks.de/feed"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://uselinks.de/feed"  target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/uselinksde"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/uselinksde"  target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_78_4a5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_79_45d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79_45d{
                    min-height: 0;
                }.tdi_79_45d,
				.tdi_79_45d .tdc-columns{
				    display: block;
				}.tdi_79_45d .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_79_45d {
	                    margin-left: -40px;
	                    margin-right: -40px;
	                }
	                .tdi_79_45d .vc_column {
	                    padding-left: 40px;
	                    padding-right: 40px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_79_45d {
	                    margin-left: -30px;
	                    margin-right: -30px;
	                }
	                .tdi_79_45d .vc_column {
	                    padding-left: 30px;
	                    padding-right: 30px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_79_45d {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_79_45d .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}
/* inline tdc_css att */

.tdi_79_45d{
margin-bottom:80px !important;
}

.tdi_79_45d .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79_45d{
margin-bottom:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_45d{
margin-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_45d{
margin-bottom:55px !important;
}
}

</style><div class="vc_column tdi_81_344  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_81_344{
                    vertical-align: baseline;
                }.tdi_81_344 .wpb_wrapper,
				.tdi_81_344 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_344 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_81_344 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_81_344{
margin-bottom:35px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_82_5db tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82_5db" >
<style>

/* inline tdc_css att */

.tdi_82_5db{
margin-bottom:18px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_82_5db{
margin-top:9px !important;
margin-bottom:14px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82_5db{
margin-bottom:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_5db{
margin-bottom:12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_82_5db .tdm-descr{
                    color: #666666;
                
					font-family:Heebo !important;font-size:22px !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_82_5db .tdm-descr{
					font-family:Heebo !important;font-size:20px !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82_5db .tdm-descr{
					font-family:Heebo !important;font-size:19px !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_82_5db .tdm-descr{
					font-family:Heebo !important;font-size:20px !important;font-weight:500 !important;
				}
}
</style><p class="tdm-descr">Popular articles</p></div><div class="td_block_wrap td_flex_block_1 tdi_83_3d3 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_83_3d3" >
<style>

/* inline tdc_css att */

.tdi_83_3d3{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_83_3d3 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/2%cc%b5n%cc%b5d%cc%b5-%cc%b5f%cc%b7a%cc%b6c%cc%b4e%cc%b7-veroeffentlichen-limitierte-ep-nihilum/" rel="bookmark" title="2̵n̵d̵ ̵f̷a̶c̴e̷ veröffentlichen limitierte EP &#8220;Nihilum&#8221;">2̵n̵d̵ ̵f̷a̶c̴e̷ veröffentlichen limitierte EP &#8220;Nihilum&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-20T05:35:58+02:00" >20. April 2018</time></span>                                                        <span class="td-module-comments"><a href="https://www.uselinks.de/2%cc%b5n%cc%b5d%cc%b5-%cc%b5f%cc%b7a%cc%b6c%cc%b4e%cc%b7-veroeffentlichen-limitierte-ep-nihilum/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Eines der stärksten Newcomeralben des letzten Jahres war eindeutig das Debüt &quot;Nemesis&quot; von 2nd Face. Jetzt legt der Mainzer Vincent &quot;Thorn&quot; Uhlig...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.uselinks.de/2%cc%b5n%cc%b5d%cc%b5-%cc%b5f%cc%b7a%cc%b6c%cc%b4e%cc%b7-veroeffentlichen-limitierte-ep-nihilum/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/mesh/" rel="bookmark" title="Mesh">Mesh</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.uselinks.de/4-1-band-index/" class="td-post-category">4.1 Band Index</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-05T06:29:03+02:00" >5. Mai 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.uselinks.de/mesh/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Mesh Audiographie





Alle VÖ`s sehen










</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.uselinks.de/mesh/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/aesthetic-perfection/" rel="bookmark" title="Aesthetic Perfection">Aesthetic Perfection</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.uselinks.de/4-1-band-index/" class="td-post-category">4.1 Band Index</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T19:00:18+02:00" >2. Juni 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.uselinks.de/aesthetic-perfection/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Aesthetic Perfection Audiographie





Alle VÖ`s sehen


</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.uselinks.de/aesthetic-perfection/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/zoodrake/" rel="bookmark" title="Zoodrake">Zoodrake</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.uselinks.de/4-1-band-index/" class="td-post-category">4.1 Band Index</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T05:07:59+02:00" >6. Mai 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.uselinks.de/zoodrake/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Zoodrake Audiographie





Alle VÖ`s sehen




</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.uselinks.de/zoodrake/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_85_35f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_85_35f{
                    vertical-align: baseline;
                }.tdi_85_35f .wpb_wrapper,
				.tdi_85_35f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_85_35f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_85_35f .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_85_35f{
margin-bottom:35px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_86_7f5 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86_7f5" >
<style>

/* inline tdc_css att */

.tdi_86_7f5{
margin-bottom:18px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_7f5{
margin-top:9px !important;
margin-bottom:14px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_86_7f5{
margin-bottom:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86_7f5{
margin-bottom:12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_86_7f5 .tdm-descr{
                    color: #666666;
                
					font-family:Heebo !important;font-size:22px !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86_7f5 .tdm-descr{
					font-family:Heebo !important;font-size:20px !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86_7f5 .tdm-descr{
					font-family:Heebo !important;font-size:19px !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_86_7f5 .tdm-descr{
					font-family:Heebo !important;font-size:20px !important;font-weight:500 !important;
				}
}
</style><p class="tdm-descr">Featured</p></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_88_554 " ></div></div></div><div class="vc_column tdi_90_e5f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_90_e5f{
                    vertical-align: baseline;
                }.tdi_90_e5f .wpb_wrapper,
				.tdi_90_e5f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_90_e5f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_90_e5f .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_91_aee tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91_aee" >
<style>

/* inline tdc_css att */

.tdi_91_aee{
margin-bottom:18px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_91_aee{
margin-top:9px !important;
margin-bottom:14px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91_aee{
margin-bottom:14px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_aee{
margin-bottom:12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_91_aee .tdm-descr{
                    color: #666666;
                
					font-family:Heebo !important;font-size:22px !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91_aee .tdm-descr{
					font-family:Heebo !important;font-size:20px !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_aee .tdm-descr{
					font-family:Heebo !important;font-size:19px !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91_aee .tdm-descr{
					font-family:Heebo !important;font-size:20px !important;font-weight:500 !important;
				}
}
</style><p class="tdm-descr">Newsletter</p></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_93_5e2 " ><aside class="td_block_template_1 widget widget_mailpoet_form">
  
      <h4 class="block-title"><span>Abonniere unseren Newsletter</span></h4>
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_2"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
        <style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_2 .mailpoet_form { padding: 10px; }
#mailpoet_form_2 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_2 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_2{;}#mailpoet_form_2 .mailpoet_message {margin: 0;}#mailpoet_form_2 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_2 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_2 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} </style>
    <form
      target="_self"
      method="post"
      action="https://www.uselinks.de/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="fa4ec2a120" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_ZDI2YzU3OTk1NjYxX2VtYWls]" title="E-Mail" value="" style="width:100%;" data-automation-id="form_email"  placeholder="E-Mail *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Abonnieren!" data-automation-id="subscribe-submit-button" style="width:100%;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Prüfe deinen Posteingang oder Spam-Ordner, um dein Abonnement zu bestätigen.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </aside></div></div></div></div></div><div id="tdi_94_343" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_95_e4f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_95_e4f{
                    min-height: 0;
                }.tdi_95_e4f,
				.tdi_95_e4f .tdc-columns{
				    display: block;
				}.tdi_95_e4f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_95_e4f{
margin-bottom:40px !important;
}

.tdi_95_e4f .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_95_e4f{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_e4f{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_95_e4f{
margin-bottom:25px !important;
}
}

</style><div class="vc_column tdi_97_2df  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_97_2df{
                    vertical-align: baseline;
                }.tdi_97_2df .wpb_wrapper,
				.tdi_97_2df .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97_2df .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_97_2df .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_99_550  td_separator_solid td_separator_center"><span style="border-color:rgba(255,252,252,0.12);border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_99_550{
margin-bottom:0px !important;
}

</style></div></div></div></div></div><div id="tdi_100_083" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_101_ee0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_101_ee0{
                    min-height: 0;
                }.tdi_101_ee0,
				.tdi_101_ee0 .tdc-columns{
				    display: block;
				}.tdi_101_ee0 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_101_ee0 {
	                    margin-left: -40px;
	                    margin-right: -40px;
	                }
	                .tdi_101_ee0 .vc_column {
	                    padding-left: 40px;
	                    padding-right: 40px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_101_ee0 {
	                    margin-left: -30px;
	                    margin-right: -30px;
	                }
	                .tdi_101_ee0 .vc_column {
	                    padding-left: 30px;
	                    padding-right: 30px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_101_ee0 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_101_ee0 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}
/* inline tdc_css att */

.tdi_101_ee0{
padding-bottom:25px !important;
}

.tdi_101_ee0 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101_ee0{
padding-bottom:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_ee0{
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101_ee0{
padding-bottom:10px !important;
}
}

</style><div class="vc_column tdi_103_e2f  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_103_e2f{
                    vertical-align: baseline;
                }.tdi_103_e2f .wpb_wrapper,
				.tdi_103_e2f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103_e2f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_103_e2f .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_104_355 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104_355" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_104_355{
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_104_355 .tdm-descr{
                    color: #777777;
                
					font-family:Heebo !important;font-size:14px !important;line-height:1.6 !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_104_355 .tdm-descr{
					font-family:Heebo !important;font-size:13px !important;line-height:1.6 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104_355 .tdm-descr{
					font-family:Heebo !important;font-size:12px !important;line-height:1.6 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_104_355 .tdm-descr{
					font-family:Heebo !important;font-size:12px !important;line-height:1.6 !important;font-weight:500 !important;
				}
}
</style><p class="tdm-descr">© Copyright - Markus Schmitz</p></div></div></div><div class="vc_column tdi_106_3ad  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_106_3ad{
                    vertical-align: baseline;
                }.tdi_106_3ad .wpb_wrapper,
				.tdi_106_3ad .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_106_3ad .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_106_3ad .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_106_3ad{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_107_0bd td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_107_0bd" >
<style>

/* inline tdc_css att */

.tdi_107_0bd{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_107_0bd { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_107_0bd li{
					display: inline-block;
				
					font-family:Heebo !important;font-size:14px !important;line-height:1.6 !important;font-weight:500 !important;
				}.tdi_107_0bd .menu{
					display: flex;
				}.tdi_107_0bd .sub-menu{
					display: none;
				}.tdi_107_0bd ul{
					margin: 0px;
				
					text-align: center;
					justify-content: center;
				}.tdi_107_0bd ul li{
					margin-right: 18px;
				}.tdi_107_0bd ul li:last-child{
					margin-right: 0;
				}.tdi_107_0bd a{
					color: #777777;
				}.tdi_107_0bd a:hover{
					color: #ffa301;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_107_0bd ul li{
					margin-right: 15px;
				}.tdi_107_0bd ul li:last-child{
					margin-right: 0;
				}.tdi_107_0bd li{
					font-family:Heebo !important;font-size:13px !important;line-height:1.6 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_107_0bd ul li{
					margin-right: 12px;
				}.tdi_107_0bd ul li:last-child{
					margin-right: 0;
				}.tdi_107_0bd li{
					font-family:Heebo !important;font-size:12px !important;line-height:1.6 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_107_0bd ul li{
					margin-right: 12px;
				}.tdi_107_0bd ul li:last-child{
					margin-right: 0;
				}.tdi_107_0bd li{
					font-family:Heebo !important;font-size:12px !important;line-height:1.6 !important;font-weight:500 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_107_0bd class="td_block_inner td-fix-index"><div class="menu-head-container"><ul id="menu-head-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47056"><a href="https://www.uselinks.de/%c2%a7-impressum/">§ Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47059"><a href="https://www.uselinks.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47062"><a href="https://www.uselinks.de/redaktion-sucht-verstaerkung/">Redaktion sucht Verstärkung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60797"><a href="https://www.uselinks.de/cookies-widerrufen/">Cookies widerrufen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60798"><a href="https://www.uselinks.de/terminkalender-entfuehren/">Terminkalender “entführen”</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = '[{"stylers":[{"saturation":-100},{"gamma":1}]},{"elementType":"labels.text.stroke","stylers":[{"visibility":"off"}]},{"featureType":"poi.business","elementType":"labels.text","stylers":[{"visibility":"off"}]},{"featureType":"poi.business","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"poi.place_of_worship","elementType":"labels.text","stylers":[{"visibility":"off"}]},{"featureType":"poi.place_of_worship","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"road","elementType":"geometry","stylers":[{"visibility":"simplified"}]},{"featureType":"water","stylers":[{"visibility":"on"},{"saturation":50},{"gamma":0},{"hue":"#50a5d1"}]},{"featureType":"administrative.neighborhood","elementType":"labels.text.fill","stylers":[{"color":"#333333"}]},{"featureType":"road.local","elementType":"labels.text","stylers":[{"weight":0.5},{"color":"#333333"}]},{"featureType":"transit.station","elementType":"labels.icon","stylers":[{"gamma":1},{"saturation":50}]}]';
		/* ]]> */
		</script>		
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR STORYS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/empirion-i-am-electronic/" rel="bookmark" class="td-image-wrap " title="Empirion &#8211; I Am Electronic" ><img width="324" height="160" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2018/09/maxresdefault-16-324x160.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2018/09/maxresdefault-16-324x160.jpg 324w, https://www.uselinks.de/wp-content/uploads/2018/09/maxresdefault-16-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Empirion &#8211; I Am Electronic" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/empirion-i-am-electronic/" rel="bookmark" title="Empirion &#8211; I Am Electronic">Empirion &#8211; I Am Electronic</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-18T05:12:33+02:00" >18. September 2018</time></span>                <span class="td-module-comments"><a href="https://www.uselinks.de/empirion-i-am-electronic/#respond">0</a></span>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/neue-clan-of-xymox-single/" rel="bookmark" class="td-image-wrap " title="Neue Clan of Xymox Single" ><img width="324" height="160" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2020/07/Clan-Of-Xymox-‎–-All-I-Ever-Know-324x160.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2020/07/Clan-Of-Xymox-‎–-All-I-Ever-Know-324x160.jpg 324w, https://www.uselinks.de/wp-content/uploads/2020/07/Clan-Of-Xymox-‎–-All-I-Ever-Know-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Neue Clan of Xymox Single" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/neue-clan-of-xymox-single/" rel="bookmark" title="Neue Clan of Xymox Single">Neue Clan of Xymox Single</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T17:13:25+02:00" >3. Juli 2020</time></span>                <span class="td-module-comments"><a href="https://www.uselinks.de/neue-clan-of-xymox-single/#respond">0</a></span>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5fae2d3510727
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.evo_event_headers featured {display:none}
.woocommerce .woocommerce-ordering select {

    vertical-align: top;
    display: none;

}

.bandhead {position: relative;padding: 10px 0;margin: 0 0 10px;box-shadow: 0 1px 0 #aaa, 0 -1px 0 #aaa;}
</style>

<div class="td-container"><script async src="https://epnt.ebay.com/static/epn-smart-tools.js"></script></div><div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
										<div class='evo_lightbox evowl_lightbox ' id='evowl_lightbox' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose evowl_lightbox'>X</a>
									<div class='evo_lightbox_body evowl_lightbox_body'><p class="evoloading loading_content"></p> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='woof_tooltip-css-css'  href='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/tooltip/css/tooltipster.bundle.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='woof_tooltip-css-noir-css'  href='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/tooltip/css/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-noir.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.uselinks.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.uselinks.de/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.bd925912.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_css-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventon-event-slider/assets/evosl_script.js?ver=2.0.1' id='evosl_script-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.uselinks.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-10-29 21:37:38+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","upload":{"dir":"\/kunden\/121554_51469\/webseiten\/use2020\/wordpress\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.uselinks.de\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.5.9' id='_ning_global-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.5.9' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.5.9' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='bp-nouveau-js-extra'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","confirm":"Bist du dir sicher?","show_x_comments":"Alle %d Kommentare anzeigen","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"0ae255e7c6","members":"a9c001427c","xprofile":"4ac46201d6","settings":"26e51a5a94","notifications":"5f3de7e14f"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=6.3.0' id='bp-nouveau-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=3.0.2' id='evcal_functions-js'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0' id='evcal_easing-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=3.0.2' id='evo_handlebars-js'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=3.0.2' id='evo_mobile-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=3.0.2' id='evo_moment-js'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=3.0.2' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.uselinks.de\/wp-json\/","postnonce":"e99d4bd0bd","ajax_method":"ajax"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=3.0.2' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' id='evowi_script-js-extra'>
/* <![CDATA[ */
var evowi_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","postnonce":"0a1e5eb1ee"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventon-wishlist/assets/evowi_script.js?ver=0.5' id='evowi_script-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/wp-util.min.js?ver=5.5.3' id='wp-util-js'></script>
<script type='text/javascript' id='rtwpvs-js-extra'>
/* <![CDATA[ */
var rtwpvs_params = {"is_product_page":"","reselect_clear":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woo-product-variation-swatches/assets/js/rtwpvs.min.js?ver=1605250355' id='rtwpvs-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.10' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDE_czWDUfQX-RPffIl2iDstUtsckMy4oQ+&#038;ver=1.0' id='evcal_gmaps-js'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=3.0.2' id='eventon_gmaps-js'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0' id='eventon_init_gmaps-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/tooltip/js/tooltipster.bundle.min.js?ver=1.2.4' id='woof_tooltip-js-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/front.js?ver=1.2.4' id='woof_front-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/html_types/radio.js?ver=1.2.4' id='woof_radio_html_items-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/html_types/checkbox.js?ver=1.2.4' id='woof_checkbox_html_items-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/html_types/select.js?ver=1.2.4' id='woof_select_html_items-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/html_types/mselect.js?ver=1.2.4' id='woof_mselect_html_items-js'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/woocommerce-products-filter/js/chosen/chosen.jquery.min.js?ver=1.2.4' id='chosen-drop-down-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/mailpoet/assets/dist/js/public.78bcc852.js?ver=3.54.2' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_43_ef4'),
                        blockClass = '.tdi_43_ef4',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[61599]");
                });
            
</script>


                <style type="text/css">
        
        


        



                        .woof_edit_view{
                    display: none;
                }
        
        </style>
        

        
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="Nein">Nein</a><a href="https://www.uselinks.de/datenschutzerklaerung/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Datenschutzerklärung">Datenschutzerklärung</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			<div class="cookie-revoke-container" style="color: #fff;"><span id="cn-revoke-text" class="cn-text-container">Du kannst deine Zustimmung jederzeit widerrufen, indem du den den Button „Zustimmung widerrufen“ klickst.</span><span id="cn-revoke-buttons" class="cn-buttons-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button" aria-label="Cookies widerrufen">Cookies widerrufen</a></span>
			</div>
		</div>
		<!-- / Cookie Notice plugin -->
<!-- Ads on this site are served by Adning v1.5.9 - adning.com -->
<script>jQuery(document).ready(function($){var options_54438_692450190 = {$ArrowKeyNavigation:false,$DragOrientation:0,};if( $("#_ning_zone_54438_692450190").length ){var _ning_slider_54438_692450190 = new $JssorSlider$('_ning_zone_54438_692450190', options_54438_692450190);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_54438_692450190').parent().width();if(parentWidth){if( typeof _ning_slider_54438_692450190 !== "undefined" ){_ning_slider_54438_692450190.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><style></style><!-- / Adning. -->


</body>
</html>