<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>You`ll Be Mine &#8211; Where We Go › [U]selinks</title>
<meta name="description" content="Hier nun endlich unsere, offizielle Single „Where We Go“. Lange haben wir auf diesen Tag gewartet und präsentieren euch voller Freude unser ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.uselinks.de/youll-be-mine-where-we-go/" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.uselinks.de/xmlrpc.php" />
    <script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '11925a36dee43470b2134732b49917165a717a0f361ecc8ff81fd18683a79608', '0');</script>
<!-- Open Graph Meta Tags generated by Blog2Social 600 - https://www.blog2social.com -->
<meta property="og:title" content="You`ll Be Mine - Where We Go"/>
<meta property="og:description" content="Hier nun endlich unsere, offizielle Single „Where We Go“. Lange haben  wir auf diesen Tag gewartet und präsentieren euch voller Freude unser  erstes Video."/>
<meta property="og:url" content="https://www.uselinks.de/youll-be-mine-where-we-go/"/>
<meta property="og:image" content="https://www.uselinks.de/wp-content/uploads/2019/12/maxresdefault-2.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 600 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 600 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="You`ll Be Mine - Where We Go"/>
<meta name="twitter:description" content="Hier nun endlich unsere, offizielle Single „Where We Go“. Lange haben  wir auf diesen Tag gewartet und präsentieren euch voller Freude unser  erstes Video."/>
<meta name="twitter:image" content="https://www.uselinks.de/wp-content/uploads/2019/12/maxresdefault-2.jpg"/>
<!-- Twitter Card generated by Blog2Social 600 - https://www.blog2social.com -->
<meta name="author" content="Markus"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Feed" href="https://www.uselinks.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; Kommentar-Feed" href="https://www.uselinks.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="[U]selinks &raquo; You`ll Be Mine &#8211; Where We Go Kommentar-Feed" href="https://www.uselinks.de/youll-be-mine-where-we-go/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.uselinks.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.uselinks.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.uselinks.de/wp-includes/css/dashicons.min.css?ver=5.3' type='text/css' media='all' />
<style id='dashicons-inline-css' type='text/css'>
[data-font="Dashicons"]:before {font-family: 'Dashicons' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='bp-nouveau-css'  href='https://www.uselinks.de/wp-content/plugins/buddypress/bp-templates/bp-nouveau/css/buddypress.min.css?ver=5.1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.uselinks.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.uselinks.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%7CFira+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='evosl_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventon-event-slider/assets/evosl_styles.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='evowi_styles-css'  href='//www.uselinks.de/wp-content/plugins/eventon-wishlist/assets/evowi_style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.uselinks.de/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.uselinks.de/wp-content/themes/Newspaper/style-woocommerce.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-buddypress-css'  href='https://www.uselinks.de/wp-content/themes/Newspaper/style-buddypress.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css'  href='https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.uselinks.de/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.uselinks.de/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=5.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"96c5721aef","_ajax_url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.131'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.uselinks.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.131'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var evosub_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","postnonce":"4b6930d050"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/eventon-subscriber/assets/evosub_script.js?ver=5.3'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='prev' title='Circumpolar stellen sich vor' href='https://www.uselinks.de/circumpolar-stellen-sich-vor/' />
<link rel='next' title='Agonoize legen EP nach' href='https://www.uselinks.de/agonoize-legen-ep-nach/' />
<link rel="alternate" type="application/json+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Fyoull-be-mine-where-we-go%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.uselinks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uselinks.de%2Fyoull-be-mine-where-we-go%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<script type="text/javascript">var ajaxurl = 'https://www.uselinks.de/wp-admin/admin-ajax.php';</script>

                <style type="text/css">

                    form.cart button.single_add_to_cart_button, form.cart .quantity, .widget.woocommerce.widget_shopping_cart                    {
                        display: none !important
                    }

                </style>

				<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"10633f6c9b","wpRestUrl":"https:\/\/www.uselinks.de\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.uselinks.de\/wp-admin\/","wpRestNonce":"10633f6c9b","wpRestUrl":"https:\/\/www.uselinks.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="bp-nouveau post-template-default single single-post postid-51629 single-format-video theme-Newspaper cookies-not-set td-standard-pack woocommerce-no-js youll-be-mine-where-we-go global-block-template-1 tdb_template_49615 tdb-template td-full-layout no-js" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/uselinks.de/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/uselinksde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-96"><a href="https://www.uselinks.de/1-0-musik/">1.0 Musik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-1-news/">1.1 News</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-2-videos/">1.2 Videos</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-3-interviews/">1.3 Interviews</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-4-reviews/">1.4 Reviews</a></li>
	<li class="menu-item-0"><a href="https://www.uselinks.de/1-0-musik/1-5-free-music/">1.5 Free Music</a></li>
</ul>
</li>
<li id="menu-item-47064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47064"><a href="https://www.uselinks.de/2-0-nachtschicht/">2.0 Nachtschicht<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-48017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48017"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-live-in-concert/">2.1 Live in Concert</a></li>
	<li id="menu-item-48018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48018"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-1-verpasst/">2.1.1 Verpasst</a></li>
	<li id="menu-item-48019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48019"><a href="https://www.uselinks.de/2-0-nachtschicht/2-2-konzertberichte/">2.2 Konzertberichte</a></li>
	<li id="menu-item-48020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48020"><a href="https://www.uselinks.de/2-0-nachtschicht/2-3-konzertgallerie/">2.3 Konzertgallerie</a></li>
	<li id="menu-item-48016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48016"><a href="https://www.uselinks.de/event-directory/">2.4 Terminkalender</a></li>
</ul>
</li>
<li id="menu-item-51121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51121"><a href="https://www.uselinks.de/5-0-dies-und-das/">5.0 Dies und das</a></li>
<li id="menu-item-49322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49322"><a href="https://www.uselinks.de/6-0-insight/">6.0 Insight</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.uselinks.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Dienstag, Dezember 10, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-head" class="top-header-menu"><li id="menu-item-47056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-47056"><a href="https://www.uselinks.de/%c2%a7-impressum/">§ Impressum</a></li>
<li id="menu-item-47059" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47059"><a href="https://www.uselinks.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-47062" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47062"><a href="https://www.uselinks.de/redaktion-sucht-verstaerkung/">Redaktion sucht Verstärkung</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.uselinks.de/">
                <img src="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png" alt=""/>
                <span class="td-visual-hidden">[U]selinks</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_d10 td_block_template_1">
<style>
/* custom css */
.tdi_1_d10.td-a-rec-img{
				    text-align: left;
				}.tdi_1_d10.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="g g-1"><div class="g-single a-11"><!-- BEGIN PARTNER PROGRAM - DO NOT CHANGE THE PARAMETERS OF THE HYPERLINK -->
<script type="text/javascript" src="https://banners.webmasterplan.com/view.asp?ref=196884&js=1&site=8476&b=443&target=_blank&title=EMP+-+migrated" ></script><noscript><a href="http://partners.webmasterplan.com/click.asp?ref=196884&site=8476&type=b443&bnb=443" target="_blank">
<img src="https://banners.webmasterplan.com/view.asp?ref=196884&site=8476&b=443" border="0" title="EMP - migrated" alt="EMP - migrated" width="728" height="90" /></a></noscript>
<!-- END PARTNER PROGRAM --></div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.uselinks.de/">
            <img src="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-96"><a href="https://www.uselinks.de/1-0-musik/">1.0 Musik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_29c td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_29c" ><script>var block_tdi_2_29c = new tdBlock();
block_tdi_2_29c.id = "tdi_2_29c";
block_tdi_2_29c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_29c","tdc_css_class":"tdi_2_29c","tdc_css_class_style":"tdi_2_29c_rand_style"}';
block_tdi_2_29c.td_column_number = "3";
block_tdi_2_29c.block_type = "td_block_mega_menu";
block_tdi_2_29c.post_count = "4";
block_tdi_2_29c.found_posts = "389";
block_tdi_2_29c.header_color = "";
block_tdi_2_29c.ajax_pagination_infinite_stop = "";
block_tdi_2_29c.max_num_pages = "98";
tdBlocksArray.push(block_tdi_2_29c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_29c" id="tdi_3_f19" data-td_block_id="tdi_2_29c" data-td_filter_value="" href="https://www.uselinks.de/1-0-musik/">Alle</a><a class="mega-menu-sub-cat-tdi_2_29c"  id="tdi_4_999" data-td_block_id="tdi_2_29c" data-td_filter_value="4" href="https://www.uselinks.de/1-0-musik/1-1-news/">1.1 News</a><a class="mega-menu-sub-cat-tdi_2_29c"  id="tdi_5_999" data-td_block_id="tdi_2_29c" data-td_filter_value="716" href="https://www.uselinks.de/1-0-musik/1-2-videos/">1.2 Videos</a><a class="mega-menu-sub-cat-tdi_2_29c"  id="tdi_6_91f" data-td_block_id="tdi_2_29c" data-td_filter_value="997" href="https://www.uselinks.de/1-0-musik/1-3-interviews/">1.3 Interviews</a><a class="mega-menu-sub-cat-tdi_2_29c"  id="tdi_7_858" data-td_block_id="tdi_2_29c" data-td_filter_value="1034" href="https://www.uselinks.de/1-0-musik/1-4-reviews/">1.4 Reviews</a><a class="mega-menu-sub-cat-tdi_2_29c"  id="tdi_8_d99" data-td_block_id="tdi_2_29c" data-td_filter_value="1090" href="https://www.uselinks.de/1-0-musik/1-5-free-music/">1.5 Free Music</a></div></div><div id=tdi_2_29c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/the-second-sight-born-on-the-wrong-side/" rel="bookmark" class="td-image-wrap" title="The Second Sight &#8211; Born on the Wrong Side"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/12/maxresdefault-3-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2019/12/maxresdefault-3-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/12/maxresdefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="The Second Sight &#8211; Born on the Wrong Side" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/the-second-sight-born-on-the-wrong-side/" rel="bookmark" title="The Second Sight &#8211; Born on the Wrong Side">The Second Sight &#8211; Born on the Wrong Side</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/agonoize-legen-ep-nach/" rel="bookmark" class="td-image-wrap" title="Agonoize legen EP nach"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/12/Agonoize-A-Vampire-Tale-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2019/12/Agonoize-A-Vampire-Tale-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/12/Agonoize-A-Vampire-Tale-100x70.jpg 100w, https://www.uselinks.de/wp-content/uploads/2019/12/Agonoize-A-Vampire-Tale-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Agonoize legen EP nach" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/agonoize-legen-ep-nach/" rel="bookmark" title="Agonoize legen EP nach">Agonoize legen EP nach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/youll-be-mine-where-we-go/" rel="bookmark" class="td-image-wrap" title="You`ll Be Mine &#8211; Where We Go"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/12/maxresdefault-2-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2019/12/maxresdefault-2-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/12/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="You`ll Be Mine &#8211; Where We Go" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/youll-be-mine-where-we-go/" rel="bookmark" title="You`ll Be Mine &#8211; Where We Go">You`ll Be Mine &#8211; Where We Go</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.uselinks.de/circumpolar-stellen-sich-vor/" rel="bookmark" class="td-image-wrap" title="Circumpolar stellen sich vor"><img width="218" height="150" class="entry-thumb" src="https://www.uselinks.de/wp-content/uploads/2019/12/CIRCUMPOLAR-218x150.jpg"  srcset="https://www.uselinks.de/wp-content/uploads/2019/12/CIRCUMPOLAR-218x150.jpg 218w, https://www.uselinks.de/wp-content/uploads/2019/12/CIRCUMPOLAR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Circumpolar stellen sich vor" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/circumpolar-stellen-sich-vor/" rel="bookmark" title="Circumpolar stellen sich vor">Circumpolar stellen sich vor</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_29c" data-td_block_id="tdi_2_29c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_29c" data-td_block_id="tdi_2_29c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-47064"><a href="https://www.uselinks.de/2-0-nachtschicht/">2.0 Nachtschicht</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48017"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-live-in-concert/">2.1 Live in Concert</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48018"><a href="https://www.uselinks.de/2-0-nachtschicht/2-1-1-verpasst/">2.1.1 Verpasst</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48019"><a href="https://www.uselinks.de/2-0-nachtschicht/2-2-konzertberichte/">2.2 Konzertberichte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48020"><a href="https://www.uselinks.de/2-0-nachtschicht/2-3-konzertgallerie/">2.3 Konzertgallerie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48016"><a href="https://www.uselinks.de/event-directory/">2.4 Terminkalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51121"><a href="https://www.uselinks.de/5-0-dies-und-das/">5.0 Dies und das</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49322"><a href="https://www.uselinks.de/6-0-insight/">6.0 Insight</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/uselinks.de/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/uselinksde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.uselinks.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="51629" data-autoload-type="next" data-autoload-count="1" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-49615"
                    class="post-49615 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.uselinks.de/youll-be-mine-where-we-go/"                     data-post-edit-url=""                     data-post-title="You`ll Be Mine - Where We Go"                >
                    <div id="tdi_9_85a" class="tdc-zone"><div class="tdc_zone tdi_10_30f  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_10_30f{
                    min-height: 0;
                }
</style><div id="tdi_11_f8d" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_12_c58  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_12_c58{
                    min-height: 0;
                }
</style><div class="vc_column tdi_14_fd2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14_fd2{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_15_0ea td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_15_0ea" >
<style>

/* inline tdc_css att */

.tdi_15_0ea{
margin-bottom:0px !important;
z-index:0 !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_15_0ea{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_15_0ea .tdb-featured-image-bg{
                    background: url('https://www.uselinks.de/wp-content/uploads/2019/12/maxresdefault-2.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 35%;
                
                    padding-bottom: 700px;
                
                    filter: brightness(1) contrast(1) saturate(3);
                    transition: all 1s ease;
                    -webkit-transition: all 1s ease;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_15_0ea .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_15_0ea .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }@media (min-width: 1141px) {
                    .tdi_15_0ea.tdb-featured-image-bg:hover {
                        filter: brightness(1) contrast(1) saturate(1);
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_15_0ea .tdb-featured-image-bg{
                    padding-bottom: 500px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15_0ea .tdb-featured-image-bg{
                    padding-bottom: 500px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_15_0ea .tdb-featured-image-bg{
                    padding-bottom: 500px;
                }
}
</style>
<div class="tdi_15_0ea_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_15_0ea_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:15 !important;
}
</style></div><style> </style></div><div class="tdb-featured-image-bg"></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_16_660 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_16_660" >
<style>

/* inline tdc_css att */

.tdi_16_660{
margin-top:-650px !important;
}

</style>
<style>
/* custom css */
.tdi_16_660 .tdb-featured-image-bg{
                    background: url('https://www.uselinks.de/wp-content/uploads/2019/12/maxresdefault-2.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 78%;
                
                    padding-bottom: 600px;
                
                    border-radius: 100%;
                    padding-bottom: 0;
                    height: 600px;
                    width: 600px;
                }.tdi_16_660:after{
                    height: 600px;
                    width: 600px;
                }.tdi_16_660 .tdb-featured-image-bg:after,
                .tdi_16_660 .tdb-featured-image-bg:before,
                .tdi_16_660:after{
                    border-radius: 100%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_16_660 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_16_660 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_18_88d  vc_row vc_inner wpb_row td-pb-row absolute_inner_1200 absolute_inner" >
<style scoped>

/* custom css */
.tdi_18_88d{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.tdi_18_88d{
padding-top:20px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_18_88d .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_18_88d{
padding-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_18_88d{
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_20_180  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_20_180{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_21_0c0 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_21_0c0" >
<style>

/* inline tdc_css att */

.tdi_21_0c0{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Merriweather:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_21_0c0 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_21_0c0,
				.tdi_21_0c0 a{
					color: #ffffff;
				}.tdi_21_0c0 a:hover{
					color: #ffcd3f;
				}.td-theme-wrap .tdi_21_0c0{
					text-align: center;
				}.tdi_21_0c0{
					font-family:Merriweather !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_21_0c0{
					font-family:Merriweather !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_21_0c0{
					font-family:Merriweather !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_21_0c0{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.2 !important;font-weight:300 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="Lesen Sie alle Beiträge in 1.0 Musik" class="tdb-entry-crumb" href="https://www.uselinks.de/1-0-musik/">1.0 Musik</a></span> <i class="td-icon-line3-thin tdb-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in 1.2 Videos" class="tdb-entry-crumb" href="https://www.uselinks.de/1-0-musik/1-2-videos/">1.2 Videos</a></span> <i class="td-icon-line3-thin tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">You`ll Be Mine - Where We Go</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.uselinks.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.uselinks.de/1-0-musik/",
                                "name": "1.0 Musik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.uselinks.de/1-0-musik/1-2-videos/",
                                "name": "1.2 Videos"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "You`ll Be Mine - Where We Go"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_22_00a td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_22_00a" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Fira+Sans:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_22_00a .tdb-entry-category{
					padding: 5px 6px 3px;
				
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_22_00a .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(255,255,255,0.3) !important;
				}.tdi_22_00a .tdb-entry-category:hover .tdb-cat-bg{
					border-color: #ffffff !important;
				}.tdi_22_00a .tdb-cat-sep{
					font-size: 14px;
				}.tdi_22_00a .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_22_00a{
					text-align: center;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.uselinks.de/1-0-musik/" ><span class="tdb-cat-bg"></span>1.0 Musik</a><a class="tdb-entry-category" href="https://www.uselinks.de/1-0-musik/1-2-videos/" ><span class="tdb-cat-bg"></span>1.2 Videos</a></div></div><div class="td_block_wrap tdb_title tdi_23_fb8 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23_fb8" >
<style>

/* inline tdc_css att */

.tdi_23_fb8{
margin-bottom:15px !important;
padding-right:8% !important;
padding-left:8% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_23_fb8{
margin-bottom:8px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Fira+Sans:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_23_fb8 .tdb-title-text{
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_23_fb8 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_23_fb8 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_23_fb8{
					text-align: center;
				}.tdi_23_fb8 .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23_fb8 .tdb-title-text{
					font-family:Fira Sans !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_fb8 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_23_fb8 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">You`ll Be Mine &#8211; Where We Go</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_25_8fd td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_25_8fd" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Fira+Sans:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_25_8fd{
                    display: inline-block;
                }.tdi_25_8fd .tdb-author-by{
                    margin-right: 4px;
                
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:1px !important;
				}.tdi_25_8fd .avatar{
                    width: 26px;
                    height: 26px;
                
                    margin-right: 6px;
                
                    border-radius: 100px;
                }.tdi_25_8fd .tdb-author-name{
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_25_8fd .tdb-author-name:hover{
					color: #ffcd3f;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_25_8fd .tdb-author-by{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:1px !important;
				}.tdi_25_8fd .tdb-author-name{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_8fd .tdb-author-by{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:1px !important;
				}.tdi_25_8fd .tdb-author-name{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_25_8fd .tdb-author-by{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:0px !important;
				}.tdi_25_8fd .tdb-author-name{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.uselinks.de/author/markus/"><img alt='' src='https://www.uselinks.de/wp-content/uploads/avatars/1/5da2ed2cf33e4-bpfull.png' srcset='https://www.uselinks.de/wp-content/uploads/avatars/1/5da2ed2cf33e4-bpfull.png 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.uselinks.de/author/markus/">Markus</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_26_8da tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26_8da" >
<style>

/* inline tdc_css att */

.tdi_26_8da{
padding-right:7px !important;
padding-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_26_8da .tdm-descr{
                    color: #ffffff;
                
					line-height:23px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_27_afd td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_27_afd" >
<style>

/* inline tdc_css att */

.tdi_27_afd{
margin-right:22px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_27_afd{
margin-right:16px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Fira+Sans:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_27_afd{
                    display: inline-block;
                
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_27_afd i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_27_afd{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_27_afd{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_27_afd{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-12-10T05:01:48+00:00" >10. Dezember 2019</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_28_1f8" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_29_4c4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_29_4c4{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_29_4c4{
padding-top:22px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_29_4c4 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_31_81e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_31_81e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_32_6ff td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_32_6ff{
margin-bottom:20px !important;
}

</style><span class="td-adspot-title">- Advertisment -</span><div class="a-single a-5"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- googleleader -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2610868194338991"
     data-ad-slot="6689002755"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div><div id="tdi_33_e1f" class="tdc-row"><div class="vc_row tdi_34_ef0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_34_ef0{
                    min-height: 0;
                }
</style><div class="vc_column tdi_36_188  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36_188{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_37_8d1" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_38_15d  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_38_15d{
                    min-height: 0;
                
					position: relative;
				}.tdi_38_15d > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_38_15d .tdc-row-divider{
                    overflow: hidden;
                }.tdi_38_15d .tdc-row-divider-bottom .tdm-svg{
					fill: #f9f9f9;
				}.tdi_38_15d .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_38_15d .tdc-row-divider-bottom{
				    bottom: px;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_38_15d{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style>
<div class="tdi_37_8d1_rand_style td-element-style" ></div><div class="tdc-row-divider"><div class="tdc-divider6 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V278L390,395,2000,168V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_40_8cd  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_40_8cd{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_40_8cd{
width:calc(100% - 348px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_8cd{
width:calc(100% - 228px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_40_8cd{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_41_28a tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_41_28a" >
<style>
/* custom css */
.tdi_41_28a .td-audio-player{
                    font-size: 12px;
                }
</style><div class="tdb-block-inner td-fix-index">
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/r8Rgy5WtKMI?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                </div></div><div class="td_block_wrap tdb_single_content tdi_42_457 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_42_457" >
<style>

/* inline tdc_css att */

.tdi_42_457{
margin-top:0px !important;
margin-bottom:20px !important;
padding-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_457{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Merriweather:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
@import url("https://fonts.googleapis.com/css?family=Fira+Sans:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_42_457,
                .tdi_42_457 > p{
			        font-family:Merriweather !important;font-size:16px !important;font-weight:400 !important;
		        }.tdi_42_457 h1{
			        font-family:Fira Sans !important;
		        }.tdi_42_457 h2{
			        font-family:Fira Sans !important;
		        }.tdi_42_457 h3{
			        font-family:Fira Sans !important;
		        }.tdi_42_457 h4{
			        font-family:Fira Sans !important;
		        }.tdi_42_457 h5{
			        font-family:Fira Sans !important;
		        }.tdi_42_457 h6{
			        font-family:Fira Sans !important;
		        }.tdi_42_457 li{
			        font-family:Fira Sans !important;
		        }.tdi_42_457 blockquote p{
			        font-family:Fira Sans !important;
		        }.tdi_42_457 .wp-caption-text{
			        font-family:Fira Sans !important;
		        }.tdi_42_457 .page-nav a,
				.tdi_42_457 .page-nav span,
				.tdi_42_457 .page-nav > div{
					font-family:Fira Sans !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_42_457,
                .tdi_42_457 > p{
			        font-family:Merriweather !important;font-size:14px !important;font-weight:400 !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42_457,
                .tdi_42_457 > p{
			        font-family:Merriweather !important;font-size:14px !important;font-weight:400 !important;
		        }.tdi_42_457 h3{
			        font-family:Fira Sans !important;font-size:20px !important;line-height:1.2 !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_42_457 img.aligncenter,
				.td-pb-span12 .tdi_42_457 .aligncenter img{
			        margin-left: -20px;
			        width: calc(100% + (2 * 20px));
			        max-width: none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Hier nun endlich unsere, offizielle Single „Where We Go“. Lange haben  wir auf diesen Tag gewartet und präsentieren euch voller Freude unser  erstes Video.  Die Single bekommt ihr auf allen gängigen Portalen zu hören.  </p>



<p><strong>You`ll Be Mine @ Web</strong><br><a href="https://www.facebook.com/youllbemineofficial" target="_blank" rel="noreferrer noopener" aria-label="facebook.com/youllbemineofficial (öffnet in neuem Tab)">facebook.com/youllbemineofficial</a></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><div class="ShariffHeadline"><h3 class="shariff_headline">Teile diesen Beitrag</h3></div><ul class="shariff-buttons theme-default wcag_colors orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#000"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.uselinks.de%2Fyoull-be-mine-where-we-go%2F&text=You%60ll%20Be%20Mine%20%E2%80%93%20Where%20We%20Go" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#115A92; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#000"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.uselinks.de%2Fyoull-be-mine-where-we-go%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#38548F; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#000"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.uselinks.de%2Fyoull-be-mine-where-we-go%2F&title=You%60ll%20Be%20Mine%20%E2%80%93%20Where%20We%20Go" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#005B8A; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#000"><a href="https://api.whatsapp.com/send?text=You%60ll%20Be%20Mine%20%E2%80%93%20Where%20We%20Go%20https%3A%2F%2Fwww.uselinks.de%2Fyoull-be-mine-where-we-go%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#226411; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#000"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.uselinks.de%2Fyoull-be-mine-where-we-go%2F&media=https%3A%2F%2Fwww.uselinks.de%2Fwp-content%2Fuploads%2F2019%2F12%2Fmaxresdefault-2.jpg&description=You%60ll%20Be%20Mine%20%E2%80%93%20Where%20We%20Go" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#AE1920; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;</a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#000"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.uselinks.de%2Fyoull-be-mine-where-we-go%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#A32D00; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div></div><div class="td_block_wrap tdb_single_tags tdi_43_145 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_43_145" >
<style>
/* custom css */
.tdi_43_145 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_43_145 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_145 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_145 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_43_145 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.uselinks.de/tag/youll-be-mine/">You`ll Be Mine</a></li></ul></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_44_398 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_44_398{
margin-bottom:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44_398{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_398{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_44_398{
margin-bottom:40px !important;
}
}

</style><span class="td-adspot-title">- Advertisement -</span><div class="g g-2"><div class="g-single a-25"><a href="http://www.poponaut.de/product_info.php?ref=12&products_id=19125&affiliate_banner_id=1" target="_blank"><img src="https://www.uselinks.de/wp-content/uploads/2019/11/sitdre.jpg" /></a></div></div></div></div></div><div class="vc_column tdi_46_0a5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_46_0a5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_46_0a5{
padding-top:20px !important;
width:348px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_0a5{
padding-top:10px !important;
width:228px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_46_0a5{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style>
<div class="tdi_45_833_rand_style td-element-style" ><style>
.tdi_45_833_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="wpb_wrapper"><div class="vc_row_inner tdi_48_dfd  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_48_dfd{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_50_301  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50_301{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_51_78b td-pb-border-top td_block_template_4 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_51_78b" >
<style>

/* inline tdc_css att */

.tdi_51_78b{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div id=tdi_51_78b class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/" class="td-post-category">1.0 Musik</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T05:07:18+00:00" >10. Dezember 2019</time></span><span class="td-module-comments"><a href="https://www.uselinks.de/agonoize-legen-ep-nach/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/agonoize-legen-ep-nach/" rel="bookmark" title="Agonoize legen EP nach">Agonoize legen EP nach</a></h3><div class="td-excerpt">
Nur knapp 3 Monate sind vergangen seitdem Agonoize mit ihrem 
aktuellen Album Midget Vampire Porn die Tanzflächen...</div><div class="td-read-more"><a href="https://www.uselinks.de/agonoize-legen-ep-nach/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/" class="td-post-category">1.0 Musik</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-08T17:33:31+00:00" >8. Dezember 2019</time></span><span class="td-module-comments"><a href="https://www.uselinks.de/circumpolar-stellen-sich-vor/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/circumpolar-stellen-sich-vor/" rel="bookmark" title="Circumpolar stellen sich vor">Circumpolar stellen sich vor</a></h3><div class="td-excerpt">
Circumpolar stammt von der eiskalten, nebligen Seite Schwedens und ist die neue Elektrowellen-Sensation des Brüsseler Labels Alfa...</div><div class="td-read-more"><a href="https://www.uselinks.de/circumpolar-stellen-sich-vor/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-05T05:15:29+00:00" >5. Dezember 2019</time></span><span class="td-module-comments"><a href="https://www.uselinks.de/spark-verbreiten-chaos/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/spark-verbreiten-chaos/" rel="bookmark" title="Spark! verbreiten Chaos">Spark! verbreiten Chaos</a></h3><div class="td-excerpt">
Eine der schwedischen Top-Bands in der EBM-Szene ist endlich
mit einem neuen Album zurück.



Mit...</div><div class="td-read-more"><a href="https://www.uselinks.de/spark-verbreiten-chaos/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.uselinks.de/1-0-musik/1-1-news/" class="td-post-category">1.1 News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uselinks.de/author/markus/">Markus</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-03T16:20:58+00:00" >3. Dezember 2019</time></span><span class="td-module-comments"><a href="https://www.uselinks.de/die-zeit-fuer-southern-pines-ist-reif-genau-jetzt/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uselinks.de/die-zeit-fuer-southern-pines-ist-reif-genau-jetzt/" rel="bookmark" title="Die Zeit für Southern Pines ist reif &#8230; genau jetzt!">Die Zeit für Southern Pines ist reif &#8230; genau jetzt!</a></h3><div class="td-excerpt">
Zumindest hatten Daniel Vogt (Produktion || Keys) und Enter And Fall Mastermind David Goldammer (Gesang || Produktion)...</div><div class="td-read-more"><a href="https://www.uselinks.de/die-zeit-fuer-southern-pines-ist-reif-genau-jetzt/">Weiterlesen</a></div>                        </div>
                    
                            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_52_a41 td_block_template_1">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52_a41{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_52_a41.td-a-rec-img{
				    text-align: left;
				}.tdi_52_a41.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="g g-3"><div class="g-single a-23"><a href="https://www.awin1.com/cread.php?awinmid=11388&awinaffid=336453&clickref=&p=%5B%5Bhttps%253A%252F%252Fwww.eventim.de%252Fartist%252Fashbury-heights%252F%5D%5D" target="_blank"><img src="https://www.uselinks.de/wp-content/uploads/2019/10/persistens.jpg" /></a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_53_1d8" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_54_aa1  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_54_aa1{
                    min-height: 0;
                
					position: relative;
				}.tdi_54_aa1 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_54_aa1 .tdc-row-divider-top .tdm-svg{
					fill: #f9f9f9;
				}.tdi_54_aa1 .tdc-row-divider-top .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_54_aa1 .tdc-row-divider-top{
				    top: px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_54_aa1 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_54_aa1 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
}
</style><div class="tdc-row-divider"><div class="tdc-divider2 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V150L2000,390V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_56_109  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56_109{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_57_d55 td-pb-border-top td_block_template_18 td-fix-index"  data-td-block-uid="tdi_57_d55" >
<style>
.tdi_57_d55 .td-block-title > span,
            .tdi_57_d55 .td-block-title > a {
                background: #06d3d5 !important;
                background: -moz-linear-gradient(-68deg, rgba(0,0,0,0.8) 30%, #000000 80%) !important;
                background: -webkit-linear-gradient(-68deg, rgba(0,0,0,0.8) 30%,#000000 80%) !important;
                background: linear-gradient(156deg, rgba(0,0,0,0.8) 30%,#000000 80%) !important;
                -webkit-background-clip: text !important;
                -webkit-text-fill-color: transparent;
            }


            
            .tdi_57_d55 .td-block-speech-bubble {
                background-color: #000000 !important;
            }
            .tdi_57_d55 .td-block-speech-bubble:before {
                border-color: #000000 transparent transparent transparent !important;
            }

            
            .tdi_57_d55 .td-block-subtitle {
                color: #e81300 !important;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57_d55{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57_d55{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_57_d55{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Fira+Sans:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_57_d55 .td-block-title a,
				.tdi_57_d55 .td-block-title span{
					font-family:Fira Sans !important;font-size:54px !important;text-transform:none !important;letter-spacing:-2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57_d55 .td-block-title a,
				.tdi_57_d55 .td-block-title span{
					font-family:Fira Sans !important;font-size:32px !important;text-transform:none !important;letter-spacing:-2px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_d55 .td-block-title a,
				.tdi_57_d55 .td-block-title span{
					font-family:Fira Sans !important;font-size:28px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57_d55 .td-block-title a,
				.tdi_57_d55 .td-block-title span{
					font-family:Fira Sans !important;font-size:26px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span>Das könnte dich auch interessieren<span class="td-block-speech-bubble">Related</span></span><div class="td-block-subtitle">Für dich ausgesucht</div></h4></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Markus"></span><meta itemprop="datePublished" content="2019-12-10T05:01:48+01:00"><meta itemprop="dateModified" content="2019-12-10T05:03:38+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.uselinks.de/youll-be-mine-where-we-go/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png"></span><meta itemprop="name" content="[U]selinks"></span><meta itemprop="headline" content="You`ll Be Mine - Where We Go"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uselinks.de/wp-content/uploads/2019/12/maxresdefault-2.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.uselinks.de/"><img src="https://www.uselinks.de/wp-content/uploads/2019/09/headlogo.png" alt="" title=""/></a></div><div class="footer-text-wrap"> <div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:markus@uselinks.de">markus@uselinks.de</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/uselinks.de/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/uselinksde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = '[{"stylers":[{"saturation":-100},{"gamma":1}]},{"elementType":"labels.text.stroke","stylers":[{"visibility":"off"}]},{"featureType":"poi.business","elementType":"labels.text","stylers":[{"visibility":"off"}]},{"featureType":"poi.business","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"poi.place_of_worship","elementType":"labels.text","stylers":[{"visibility":"off"}]},{"featureType":"poi.place_of_worship","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"road","elementType":"geometry","stylers":[{"visibility":"simplified"}]},{"featureType":"water","stylers":[{"visibility":"on"},{"saturation":50},{"gamma":0},{"hue":"#50a5d1"}]},{"featureType":"administrative.neighborhood","elementType":"labels.text.fill","stylers":[{"color":"#333333"}]},{"featureType":"road.local","elementType":"labels.text","stylers":[{"weight":0.5},{"color":"#333333"}]},{"featureType":"transit.station","elementType":"labels.icon","stylers":[{"gamma":1},{"saturation":50}]}]';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5df0188a54151
    -->

    <div class="td-container"><script async src="https://epnt.ebay.com/static/epn-smart-tools.js"></script></div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
										<div class='evo_lightbox evowl_lightbox ' id='evowl_lightbox' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose evowl_lightbox'>X</a>
									<div class='evo_lightbox_body evowl_lightbox_body'><p class="evoloading loading_content"></p> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><div id='evo_global_data' data-d='{"calendars":[]}'></div><link rel='stylesheet' id='shariffcss-css'  href='https://www.uselinks.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventon-event-slider/assets/evoslider.js?ver=1.0.8'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventon-event-slider/assets/SL_script.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","confirm":"Bist du dir sicher?","show_x_comments":"Alle %d Kommentare anzeigen","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"dfefeaf089","members":"756ac6ba2c","xprofile":"5133b744f3","settings":"2235081e7e","notifications":"7398ed5599"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.8.3'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=2.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","postnonce":"e935b9a1a3"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var evowi_ajax_script = {"ajaxurl":"https:\/\/www.uselinks.de\/wp-admin\/admin-ajax.php","postnonce":"d8a2763dfd"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.uselinks.de/wp-content/plugins/eventon-wishlist/assets/evowi_script.js?ver=0.5'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.uselinks.de/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).load(function () {
                    var block = jQuery('.tdi_41_28a'),
                        blockClass = '.tdi_41_28a',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[51629]");
                });
            
</script>


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Nein</a><a href="https://www.uselinks.de/datenschutzerklaerung/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Datenschutzerklärung</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Cookies widerrufen</a></div>
			</div>
</body>
</html>